<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	<title>Reino Unido: el Brexit está mas cerca que nunca</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/01/NOTICIAS-EN-RED-LOGO.png' type='image/png'>
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/01/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Todo lo que los medios hegemónicos te ocultan"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reino Unido: el Brexit está mas cerca que nunca" />
<meta property="og:description" content="Todo lo que los medios hegemónicos te ocultan" />
<meta property="og:url" content="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-01-09T22:14:57+00:00" />
<meta property="article:modified_time" content="2020-01-09T23:36:29+00:00" />
<meta property="og:updated_time" content="2020-01-09T23:36:29+00:00" />
<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=750%2C422&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=750%2C422&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Todo lo que los medios hegemónicos te ocultan" />
<meta name="twitter:title" content="Reino Unido: el Brexit está mas cerca que nunca" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=750%2C422&#038;ssl=1" />
<meta name="twitter:creator" content="@notienred" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","url":"https://i1.wp.com/notienred.info/wp-content/uploads/2019/07/notienred.logo_.png?fit=536%2C65&ssl=1","width":536,"height":65,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#primaryimage","url":"https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=750%2C422&ssl=1","width":750,"height":422},{"@type":"WebPage","@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#webpage","url":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/","inLanguage":"es","name":"Reino Unido: el Brexit est\u00e1 mas cerca que nunca","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#primaryimage"},"datePublished":"2020-01-09T22:14:57+00:00","dateModified":"2020-01-09T23:36:29+00:00","description":"Todo lo que los medios hegem\u00f3nicos te ocultan"},{"@type":"NewsArticle","@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#article","isPartOf":{"@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/56ed4f4081f233d3a879c4d0b8ae9eb6"},"headline":"Reino Unido: el Brexit est\u00e1 mas cerca que nunca","datePublished":"2020-01-09T22:14:57+00:00","dateModified":"2020-01-09T23:36:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#primaryimage"},"articleSection":"Mundo","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":["Person"],"@id":"https://notienred.info/#/schema/person/56ed4f4081f233d3a879c4d0b8ae9eb6","name":"notienred","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Comentario Reino Unido: el Brexit está mas cerca que nunca del feed" href="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://notienred.info/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1576070084' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://notienred.info/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1576070084' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://notienred.info/wp-content/plugins/layout-grid/style.css?ver=1573154538' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://notienred.info/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://notienred.info/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://notienred.info/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.20' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://notienred.info/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1576100336' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notienred.info/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?ver=4.5.2' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.5.2' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://notienred.info/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://notienred.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=50140' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F01%2F09%2Freino-unido-el-brexit-esta-mas-cerca-que-nunca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F01%2F09%2Freino-unido-el-brexit-esta-mas-cerca-que-nunca%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1189950724299885",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-50140 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-dark" class="has-menu-components top-nav header-nav live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-49860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49860"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-49861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49861"><a href="#">Acerca de</a></li>
<li id="menu-item-49862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49862"><a href="#">Equipo</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw/"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Light Rain">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-moon-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
						  <span class="weather-current-temp">
						  	25						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 50px;">

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
					<img src="https://notienred.info/wp-content/uploads/2020/01/NOTICIAS-EN-RED-LOGO.png" alt="Noticias en Red" class="logo_normal" width="750" height="90" style="max-height:90px; width: auto;">
					<img src="https://notienred.info/wp-content/uploads/2020/01/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_2x" width="750" height="90" style="max-height:90px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-49824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49824"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-49933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49933 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-49935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49935 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-49934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49934 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-49936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49936 mega-menu mega-cat " data-id="575473474" ><a href="https://notienred.info/americalatina/bolivia/">Bolivia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-49937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49937 mega-menu mega-cat " data-id="575474973" ><a href="https://notienred.info/verde/">Verde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://notienred.info/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://notienred.info/mundo/">Mundo</a><em class="delimiter">/</em><span class="current">Reino Unido: el Brexit está mas cerca que nunca</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/notienred.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Mundo","@id":"https:\/\/notienred.info\/mundo\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2534" href="https://notienred.info/mundo/">Mundo</a></span>
		<h1 class="post-title entry-title">Reino Unido: el Brexit está mas cerca que nunca</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 3 horas</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 35 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="422" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?resize=750%2C422&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-attachment-id="50141" data-permalink="https://notienred.info/image-2-3/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (2)" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?w=750&amp;ssl=1 750w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?resize=750%2C422&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p class="has-drop-cap">La Cámara de los Comunes del Parlamento Británico aprobó la salida de la Unión Europea y resta la aprobación de la Cámara de los Lores. <strong>El proyecto prevé que la salida se concrete el 31 de Enero.</strong></p>



<p><strong>La propuesta que se sometió a votación fue la que envió el Primer Ministro, <a href="https://notienred.info//?s=Boris+Johnson">Boris Johnson</a>, luego de su contundente victoria electoral, y que contempla un acuerdo bilateral con la Unión Europea para la desvinculación.</strong> Con esto aleja las especulaciones que lo acusaban de llevar adelante una salida “unilateral y traumática”, como el mismo insistía antes de convertirse en primer mandatario.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article inline ad #1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="4672907210"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>330 fueron los votos a favor (en su mayoría, pertenecientes al Partido Conservador) y 231 los votos en contra. Con estos números y un cerrado aplauso,<strong> la Cámara de los Comunes le dio media sanción al proyecto de Brexit y le pasó la pelota a la Cámara de los Lores</strong>, con 786 miembros, que tendrá que decidir la semana que viene, aunque se espera que se limite a ratificar lo que viene aprobado de la “cámara baja”.</p>



<p>El plan oficial es que en la semana próxima esté votando la Cámara de los Lores; en la siguiente la Reina Isabel II promulgue la ley aprobada; y la otra semana se concrete la salida definitiva de la Unión Europea.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article inline ad #2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3457233743"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p><strong>Estos acontecimientos cerrarán un complicado proceso de tres años y medio de crisis política desde que la gente apoyó mayoritariamente el Brexit en el Referéndum de 2016.</strong> Desde entonces, pasaron tres ciudadanos por el cargo de Primer Ministro que tuvieron que maniobrar entre&nbsp; la fuerte resistencia política a la idea de la salida y el complicado sector del ala mas ultraderechista del Partido Conservador que rechazaba los acuerdos de transición abogando por una salida traumática. Un representante de estos últimos terminó siendo el que zanjó la discusión.</p>



<h3><strong>Boris Johnson se anota una victoria histórica</strong></h3>



<p>El polémico Primer Ministro se encontraba, hasta el 12 de Diciembre, en un laberinto que ya se había comido a otros dos primeros mandatarios.</p>



<figure class="wp-block-image is-resized"><img src="https://mail.google.com/mail/u/0?ui=2&amp;ik=4ef5e63ef4&amp;attid=0.2&amp;permmsgid=msg-f:1655283938858015154&amp;th=16f8bff8ea0a99b2&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9O8QeTvyWj5F3zoqt2HBIF6npssBzoCbvJuQiO4JkfRIhBslHPjwfY0OQVbE3vOqB7XbUQ0gbrLijEA5xm4BDCEm83VEIcadBCqNVsg6eGKNXuLsAfMh_Gu5g&amp;disp=emb&amp;realattid=ii_k576p3e21" alt="image.png" width="580" height="386" data-lazy-src="https://mail.google.com/mail/u/0?ui=2&amp;ik=4ef5e63ef4&amp;attid=0.2&amp;permmsgid=msg-f%3A1655283938858015154&amp;th=16f8bff8ea0a99b2&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9O8QeTvyWj5F3zoqt2HBIF6npssBzoCbvJuQiO4JkfRIhBslHPjwfY0OQVbE3vOqB7XbUQ0gbrLijEA5xm4BDCEm83VEIcadBCqNVsg6eGKNXuLsAfMh_Gu5g&amp;disp=emb&amp;realattid=ii_k576p3e21&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://mail.google.com/mail/u/0?ui=2&amp;ik=4ef5e63ef4&amp;attid=0.2&amp;permmsgid=msg-f:1655283938858015154&amp;th=16f8bff8ea0a99b2&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9O8QeTvyWj5F3zoqt2HBIF6npssBzoCbvJuQiO4JkfRIhBslHPjwfY0OQVbE3vOqB7XbUQ0gbrLijEA5xm4BDCEm83VEIcadBCqNVsg6eGKNXuLsAfMh_Gu5g&amp;disp=emb&amp;realattid=ii_k576p3e21" alt="image.png" width="580" height="386"/></noscript><figcaption>Boris Johnson</figcaption></figure>



<p>Una vez sentado en la silla de poder, el conservador moderó sus pretensiones y fue mutando lentamente su discurso rupturista por otro (apenas) mas racionar y responsable, en el que reconocía lo que había negado durante los últimos dos años: que si la salida no era acordada, el país volaría por los aires.</p>



<p><strong>Boris Johnson fue víctima de su propia creación y, al igual que su antecesora <a href="https://notienred.info//?s=Theresa+May">Theresa May</a></strong>, quedó atrapado por una oposición mayoritaria que se apoyaba sobre los dos extremos de la discusión: los que se oponían al proyecto porque querían Brexit sin acuerdo y los que se oponían porque no querían Brexit.</p>



<p>En 2017, Theresa May creyó que un llamado a elecciones para conformar un nuevo parlamento podría destrabar ese conflicto pero se equivocó. Perdió votos, perdió escaños y perdió poder.</p>



<p><strong>La jugada de Boris de repetir el intento de usar una repetición electoral como forma de destrabar el conflicto era arriesgada pero, a la luz de los resultados, resultó un éxito. </strong>Johnson ganó las elecciones con una mayoría abrumadora, desplazando de la escena política a su eterno rival, <a href="https://notienred.info//?s=Jeremy+Corbyn">Jeremy Corbyn</a>, y consolidando un bloque parlamentario mayoritario y fuerte, capaz de imponer su fuerza ante las disidencias partidistas y, también, ante las disidencias internas de los conservadores.</p>



<p>Mas allá de toda la implicancia que tendrá que el Reino Unido abandone la Unión Europea, <strong>Boris Johnson espera que este Enero le sirva para consolidarse un líder poderoso, capaz de ofrecer al país la estabilidad que tanto extraña.</strong></p>



<p><strong>Sobre el autor:</strong></p>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:19% auto"><figure class="wp-block-media-text__media"><img data-attachment-id="50145" data-permalink="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/photo_2020-01-09_20-09-55/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?fit=831%2C831&amp;ssl=1" data-orig-size="831,831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-01-09_20-09-55" data-image-description data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?fit=708%2C708&amp;ssl=1" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?w=708&#038;ssl=1" alt class="wp-image-50145 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?w=831&amp;ssl=1 831w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?w=708&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50145" data-permalink="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/photo_2020-01-09_20-09-55/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?fit=831%2C831&amp;ssl=1" data-orig-size="831,831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-01-09_20-09-55" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?fit=708%2C708&amp;ssl=1" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?w=708&#038;ssl=1" alt="" class="wp-image-50145" srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?w=831&amp;ssl=1 831w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/photo_2020-01-09_20-09-55.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></figure><div class="wp-block-media-text__content">
<p><strong><a href="https://notienred.info//?s=Matias+Mowszet">Matias Mowszet</a> tiene 25 años y es periodista de la ciudad de Villa Carlos Paz</strong>. Lo podés encontrar en Instagram como <a href="https://www.instagram.com/matimowszet/">@matimowszet</a> y en Twitter como <a href="https://twitter.com/MatiMow">@matimow</a></p>
</div></div>



<p></p>

			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC781688">
        <div id="M448700PreloadC781688">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/n/o/notienred.info.781688.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End --></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar más <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca&#038;url=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/&#038;via=notienred" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="vk-share-btn equal-width"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://api.whatsapp.com/send?text=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca%20https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/&text=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca&#038;body=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejanos tu comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=123665722&#038;postid=50140&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=identicon&#038;greeting=Dejanos+tu+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es_ES&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f36f99b1b6b1f996a11afb67016afe8ccb411185#parent=https%3A%2F%2Fnotienred.info%2F2020%2F01%2F09%2Freino-unido-el-brexit-esta-mas-cerca-que-nunca%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?" href="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of ¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?" data-attachment-id="50078" data-permalink="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/img_3327-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3327" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?w=1333&amp;ssl=1 1333w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/">¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Irán ataca bases estadounidenses y acelera los tiempos" href="https://notienred.info/2020/01/07/iran-ataca-bases-estadounidenses-y-acelera-los-tiempos/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Irán ataca bases estadounidenses y acelera los tiempos" data-attachment-id="50068" data-permalink="https://notienred.info/image-1-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (1)" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?w=750&amp;ssl=1 750w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/01/07/iran-ataca-bases-estadounidenses-y-acelera-los-tiempos/">Irán ataca bases estadounidenses y acelera los tiempos</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="España firma con la mano izquierda" href="https://notienred.info/2020/01/07/espana-firma-con-la-mano-izquierda/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of España firma con la mano izquierda" data-attachment-id="50059" data-permalink="https://notienred.info/image-45/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?w=1600&amp;ssl=1 1600w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/image-3309110367-1578441636422.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/01/07/espana-firma-con-la-mano-izquierda/">España firma con la mano izquierda</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Nueva jornada de protesta para hacer retroceder al Gobierno francés en la reforma a la jubilación" href="https://notienred.info/2019/12/17/nueva-jornada-de-protesta-para-hacer-retroceder-al-gobierno-frances-en-la-reforma-a-la-jubilacion/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Nueva jornada de protesta para hacer retroceder al Gobierno francés en la reforma a la jubilación" data-attachment-id="47906" data-permalink="https://notienred.info/2019/12/17/nueva-jornada-de-protesta-para-hacer-retroceder-al-gobierno-frances-en-la-reforma-a-la-jubilacion/adc0896f-312d-423a-9e4f-373cc8d6f4de/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?fit=708%2C657&amp;ssl=1" data-orig-size="708,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adc0896f-312d-423a-9e4f-373cc8d6f4de" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?fit=300%2C278&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?fit=708%2C657&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2019/12/adc0896f-312d-423a-9e4f-373cc8d6f4de.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2019/12/17/nueva-jornada-de-protesta-para-hacer-retroceder-al-gobierno-frances-en-la-reforma-a-la-jubilacion/">Nueva jornada de protesta para hacer retroceder al Gobierno francés en la reforma a la jubilación</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Guerra comercial: Estados Unidos y China alcanzaron un primer acuerdo" href="https://notienred.info/2019/12/14/guerra-comercial-estados-unidos-y-china-alcanzaron-un-primer-acuerdo/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Guerra comercial: Estados Unidos y China alcanzaron un primer acuerdo" data-attachment-id="47813" data-permalink="https://notienred.info/2019/12/14/guerra-comercial-estados-unidos-y-china-alcanzaron-un-primer-acuerdo/img_2133/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?fit=958%2C596&amp;ssl=1" data-orig-size="958,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2133" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?fit=708%2C440&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2019/12/img_2133.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2019/12/14/guerra-comercial-estados-unidos-y-china-alcanzaron-un-primer-acuerdo/">Guerra comercial: Estados Unidos y China alcanzaron un primer acuerdo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 4 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Francia paralizada por los intentos de Macron de recortar las jubilaciones" href="https://notienred.info/2019/12/09/francia-quinto-dia-de-huelga-pone-a-prueba-al-gobierno-de-macron/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Francia paralizada por los intentos de Macron de recortar las jubilaciones" data-attachment-id="47398" data-permalink="https://notienred.info/2019/12/09/francia-quinto-dia-de-huelga-pone-a-prueba-al-gobierno-de-macron/photo_2019-12-10_01-21-17/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?fit=751%2C422&amp;ssl=1" data-orig-size="751,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2019-12-10_01-21-17" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?w=751&amp;ssl=1 751w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?resize=696%2C391&amp;ssl=1 696w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/photo_2019-12-10_01-21-17.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2019/12/09/francia-quinto-dia-de-huelga-pone-a-prueba-al-gobierno-de-macron/">Francia paralizada por los intentos de Macron de recortar las jubilaciones</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">09/12/2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Mira también</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Cerrar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Se castigará hasta con nueve años de cárcel la “pornovenganza” y el ciberacoso en México" href="https://notienred.info/2019/12/06/se-castigara-con-hasta-nueve-anos-de-carcel-la-pornovenganza-y-el-ciberacoso-en-mexico/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2534">Mundo</span></span><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Se castigará hasta con nueve años de cárcel la “pornovenganza” y el ciberacoso en México" data-attachment-id="47184" data-permalink="https://notienred.info/2019/12/06/se-castigara-con-hasta-nueve-anos-de-carcel-la-pornovenganza-y-el-ciberacoso-en-mexico/pornovenganza-3/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?fit=1917%2C1078&amp;ssl=1" data-orig-size="1917,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pornovenganza-3" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?w=1917&amp;ssl=1 1917w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=696%2C391&amp;ssl=1 696w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2019/12/Pornovenganza-3-183563838-1575657560690.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2019/12/06/se-castigara-con-hasta-nueve-anos-de-carcel-la-pornovenganza-y-el-ciberacoso-en-mexico/">Se castigará hasta con nueve años de cárcel la “pornovenganza” y el ciberacoso en México</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">06/12/2019</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="5052181166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tie-slider-widget-1" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Último momento</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/image-2-2473220399-1578607680301.png?resize=750%2C422&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" title="Reino Unido: el Brexit está mas cerca que nunca" class="all-over-thumb-link"><span class="screen-reader-text">Reino Unido: el Brexit está mas cerca que nunca</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 3 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" title="Reino Unido: el Brexit está mas cerca que nunca">Reino Unido: el Brexit está mas cerca que nunca</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?resize=780%2C400&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2020/01/08/pablo-rago-fue-imputado-y-cancelaron-su-obra-teatral/" title="Pablo Rago fue imputado y cancelaron su obra teatral" class="all-over-thumb-link"><span class="screen-reader-text">Pablo Rago fue imputado y cancelaron su obra teatral</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 1 día</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2020/01/08/pablo-rago-fue-imputado-y-cancelaron-su-obra-teatral/" title="Pablo Rago fue imputado y cancelaron su obra teatral">Pablo Rago fue imputado y cancelaron su obra teatral</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/alberto-fernandez-con-procer-uno___ywqx3wuq_1256x620__1-1639734562-1578517627402.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2020/01/08/un-mes-de-alberto-presidente/" title="Un mes de ALBERTO PRESIDENTE" class="all-over-thumb-link"><span class="screen-reader-text">Un mes de ALBERTO PRESIDENTE</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 1 día</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2020/01/08/un-mes-de-alberto-presidente/" title="Un mes de ALBERTO PRESIDENTE">Un mes de ALBERTO PRESIDENTE</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/01/img_3335.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2020/01/08/la-dictadura-boliviana-mostro-las-esposas-con-las-que-pretende-detener-a-evo-morales/" title="La dictadura boliviana mostró las esposas con las que pretende detener a Evo Morales" class="all-over-thumb-link"><span class="screen-reader-text">La dictadura boliviana mostró las esposas con las que pretende detener a Evo Morales</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 1 día</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2020/01/08/la-dictadura-boliviana-mostro-las-esposas-con-las-que-pretende-detener-a-evo-morales/" title="La dictadura boliviana mostró las esposas con las que pretende detener a Evo Morales">La dictadura boliviana mostró las esposas con las que pretende detener a Evo Morales</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/" title="¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?" class="all-over-thumb-link"><span class="screen-reader-text">¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/" title="¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?">¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Insólita marcha en contra de Alberto Fernández frente a Casa Rosada" href="https://notienred.info/2020/01/06/insolita-marcha-en-contra-de-alberto-fernandez-frente-a-casa-rosada/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Insólita marcha en contra de Alberto Fernández frente a Casa Rosada" data-attachment-id="50024" data-permalink="https://notienred.info/2020/01/06/insolita-marcha-en-contra-de-alberto-fernandez-frente-a-casa-rosada/bb48d7f9-23d4-42ae-9796-533fbe6042dc/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?fit=1080%2C538&amp;ssl=1" data-orig-size="1080,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bb48d7f9-23d4-42ae-9796-533fbe6042dc" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?fit=708%2C353&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/bb48d7f9-23d4-42ae-9796-533fbe6042dc.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/01/06/insolita-marcha-en-contra-de-alberto-fernandez-frente-a-casa-rosada/">Insólita marcha en contra de Alberto Fernández frente a Casa Rosada</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cosas que te quieren vender pero son malas para tu vulva" href="https://notienred.info/2020/01/04/cosas-que-te-quisieron-vender-como-higienicas-pero-son-malas-para-tu-vulva/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cosas que te quieren vender pero son malas para tu vulva" data-attachment-id="49669" data-permalink="https://notienred.info/2020/01/04/cosas-que-te-quisieron-vender-como-higienicas-pero-son-malas-para-tu-vulva/mujer-en-ropa-interior/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?fit=800%2C400&amp;ssl=1" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mujer-en-ropa-interior" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?fit=708%2C354&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/01/mujer-en-ropa-interior.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/01/04/cosas-que-te-quisieron-vender-como-higienicas-pero-son-malas-para-tu-vulva/">Cosas que te quieren vender pero son malas para tu vulva</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pablo Rago fue imputado y cancelaron su obra teatral" href="https://notienred.info/2020/01/08/pablo-rago-fue-imputado-y-cancelaron-su-obra-teatral/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Pablo Rago fue imputado y cancelaron su obra teatral" data-attachment-id="50116" data-permalink="https://notienred.info/2020/01/08/pablo-rago-fue-imputado-y-cancelaron-su-obra-teatral/pablo-rago-cancelacion-obra-denuncia/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?fit=800%2C400&amp;ssl=1" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pablo-rago-cancelacion-obra-denuncia" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?fit=708%2C354&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/pablo-rago-cancelacion-obra-denuncia.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/01/08/pablo-rago-fue-imputado-y-cancelaron-su-obra-teatral/">Pablo Rago fue imputado y cancelaron su obra teatral</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 1 día</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Irán ataca bases estadounidenses y acelera los tiempos" href="https://notienred.info/2020/01/07/iran-ataca-bases-estadounidenses-y-acelera-los-tiempos/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Irán ataca bases estadounidenses y acelera los tiempos" data-attachment-id="50068" data-permalink="https://notienred.info/image-1-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (1)" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/image-1.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/01/07/iran-ataca-bases-estadounidenses-y-acelera-los-tiempos/">Irán ataca bases estadounidenses y acelera los tiempos</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?" href="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of ¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?" data-attachment-id="50078" data-permalink="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/img_3327-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3327" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/01/img_3327.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/01/07/cual-fue-la-respuesta-de-donald-trump-tras-el-ataque-de-iran/">¿Cuál fue la respuesta de Donald Trump por el ataque de Irán?</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-widget-categories-2" class="container-wrapper widget widget_categories tie-widget-categories"><div class="widget-title the-global-title"><div class="the-subtitle">Categorías</div></div><ul>	<li class="cat-item cat-counter tie-cat-item-2534"><a href="https://notienred.info/mundo/">Mundo</a> <span>369</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1771"><a href="https://notienred.info/sin-categoria/">Sin categoría</a> <span>265</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575474163"><a href="https://notienred.info/argentina/">Argentina</a> <span>5.226</span>
<ul class='children'>
	<li class="cat-item cat-counter tie-cat-item-798"><a href="https://notienred.info/argentina/politica/">Política</a> <span>2.772</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-5934"><a href="https://notienred.info/argentina/sociedad/">Sociedad</a> <span>1.753</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575462564"><a href="https://notienred.info/argentina/economia/">Economía</a> <span>724</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575473327"><a href="https://notienred.info/argentina/opinion/">Opinión</a> <span>5</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575475370"><a href="https://notienred.info/argentina/alpie/">Al pie</a> <span>4</span>
</li>
</ul>
</li>
	<li class="cat-item cat-counter tie-cat-item-575474973"><a href="https://notienred.info/verde/">Verde</a> <span>14</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575475478"><a href="https://notienred.info/americalatina/">América Latina</a> <span>81</span>
<ul class='children'>
	<li class="cat-item cat-counter tie-cat-item-575473474"><a href="https://notienred.info/americalatina/bolivia/">Bolivia</a> <span>75</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575474169"><a href="https://notienred.info/americalatina/venezuela/">Venezuela</a> <span>4</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-575474164"><a href="https://notienred.info/americalatina/chile/">Chile</a> <span>2</span>
</li>
</ul>
</li>
	<li class="cat-item cat-counter tie-cat-item-575477248"><a href="https://notienred.info/cultura/" title="Toda la información básica que tenés que saber sobre los principales temas">Cultura</a> <span>1</span>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter</div></div>
			<div class="widget-inner-wrap">

										<div class="subscribe-widget-content">
								<h4>¿Querés recibir nuestras noticias?</h4>
	<h3>¡Suscribite a nuestro Newsletter!</h3>
	<p>No te lo pierdas.</p>						</div>
												<div id="mc_embed_signup-tie-newsletter-2">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Escribe tu correo electrónico</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Escribe tu correo electrónico" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribirse" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">¿Más artículos?</div></div><div class="tagcloud"><a href="https://notienred.info/argentina/alpie/" class="tag-cloud-link tag-link-575475370 tag-link-position-1" style="font-size: 9.7834394904459pt;" aria-label="Al pie (4 elementos)">Al pie</a>
<a href="https://notienred.info/americalatina/" class="tag-cloud-link tag-link-575475478 tag-link-position-2" style="font-size: 8.8025477707006pt;" aria-label="América Latina (2 elementos)">América Latina</a>
<a href="https://notienred.info/argentina/" class="tag-cloud-link tag-link-575474163 tag-link-position-3" style="font-size: 14.732484076433pt;" aria-label="Argentina (63 elementos)">Argentina</a>
<a href="https://notienred.info/americalatina/bolivia/" class="tag-cloud-link tag-link-575473474 tag-link-position-4" style="font-size: 15.044585987261pt;" aria-label="Bolivia (75 elementos)">Bolivia</a>
<a href="https://notienred.info/americalatina/chile/" class="tag-cloud-link tag-link-575474164 tag-link-position-5" style="font-size: 8.8025477707006pt;" aria-label="Chile (2 elementos)">Chile</a>
<a href="https://notienred.info/cultura/" class="tag-cloud-link tag-link-575477248 tag-link-position-6" style="font-size: 8pt;" aria-label="Cultura (1 elemento)">Cultura</a>
<a href="https://notienred.info/argentina/economia/" class="tag-cloud-link tag-link-575462564 tag-link-position-7" style="font-size: 19.414012738854pt;" aria-label="Economía (724 elementos)">Economía</a>
<a href="https://notienred.info/mundo/" class="tag-cloud-link tag-link-2534 tag-link-position-8" style="font-size: 18.12101910828pt;" aria-label="Mundo (369 elementos)">Mundo</a>
<a href="https://notienred.info/argentina/opinion/" class="tag-cloud-link tag-link-575473327 tag-link-position-9" style="font-size: 10.140127388535pt;" aria-label="Opinión (5 elementos)">Opinión</a>
<a href="https://notienred.info/argentina/politica/" class="tag-cloud-link tag-link-798 tag-link-position-10" style="font-size: 22pt;" aria-label="Política (2.772 elementos)">Política</a>
<a href="https://notienred.info/sin-categoria/" class="tag-cloud-link tag-link-1771 tag-link-position-11" style="font-size: 17.452229299363pt;" aria-label="Sin categoría (265 elementos)">Sin categoría</a>
<a href="https://notienred.info/argentina/sociedad/" class="tag-cloud-link tag-link-5934 tag-link-position-12" style="font-size: 21.108280254777pt;" aria-label="Sociedad (1.753 elementos)">Sociedad</a>
<a href="https://notienred.info/americalatina/venezuela/" class="tag-cloud-link tag-link-575474169 tag-link-position-13" style="font-size: 9.7834394904459pt;" aria-label="Venezuela (4 elementos)">Venezuela</a>
<a href="https://notienred.info/verde/" class="tag-cloud-link tag-link-575474973 tag-link-position-14" style="font-size: 11.923566878981pt;" aria-label="Verde (14 elementos)">Verde</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://tielabs.com/go/jannah-sites-footer" target="_blank" rel="nofollow noopener">©Noticias en Red todos los derechos reservados</a> </div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49860"><a href="https://notienred.info/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49861"><a href="#">Acerca de</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49862"><a href="#">Equipo</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw/"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca&#038;url=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/&#038;via=notienred" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://api.whatsapp.com/send?text=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca%20https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notienred.info/2020/01/09/reino-unido-el-brexit-esta-mas-cerca-que-nunca/&text=Reino%20Unido%3A%20el%20Brexit%20est%C3%A1%20mas%20cerca%20que%20nunca" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw/"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!--  -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notienred.info//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<link rel='stylesheet' id='wpcom-layout-grid-front-css'  href='https://notienred.info/wp-content/plugins/layout-grid/blocks/front.css?ver=1573154538' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://notienred.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://notienred.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://notienred.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://notienred.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=d8823275e1ff84c94cff5fb1d9d191e7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"notienred","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/live-search.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","nonce":"0165e40659","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/notienred.info\/wp-login.php?redirect_to=https%3A%2F%2Fnotienred.info%2F2020%2F01%2F09%2Freino-unido-el-brexit-esta-mas-cerca-que-nunca%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://notienred.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
			<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123665722&postid=50140&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Dejanos+tu+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f36f99b1b6b1f996a11afb67016afe8ccb411185#parent=https%3A%2F%2Fnotienred.info%2F2020%2F01%2F09%2Freino-unido-el-brexit-esta-mas-cerca-que-nunca%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123665722&postid=50140&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Dejanos+tu+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f36f99b1b6b1f996a11afb67016afe8ccb411185#parent=https%3A%2F%2Fnotienred.info%2F2020%2F01%2F09%2Freino-unido-el-brexit-esta-mas-cerca-que-nunca%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'123665722',post:'50140',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '50140' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway::latin', 'Raleway:600:latin', 'Forum:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
