<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reclamo de la Federación Universitaria Argentina</title>
	<meta name="description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reclamo de la Federación Universitaria Argentina" />
	<meta property="og:description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta property="og:url" content="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2020-06-18T01:29:25+00:00" />
	<meta property="article:modified_time" content="2020-06-18T01:29:29+00:00" />
	<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=960%2C640&#038;ssl=1" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","inLanguage":"es","url":"https://i1.wp.com/notienred.info/wp-content/uploads/2019/07/notienred.logo_.png?fit=536%2C65&ssl=1","width":536,"height":65,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=960%2C640&ssl=1","width":960,"height":640},{"@type":"WebPage","@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#webpage","url":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/","name":"Reclamo de la Federaci\u00f3n Universitaria Argentina","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#primaryimage"},"datePublished":"2020-06-18T01:29:25+00:00","dateModified":"2020-06-18T01:29:29+00:00","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/"]}]},{"@type":"NewsArticle","@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#article","isPartOf":{"@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/0fa2e6ac39ae812130cdeba1abd1d9d0"},"headline":"Reclamo de la Federaci\u00f3n Universitaria Argentina","datePublished":"2020-06-18T01:29:25+00:00","dateModified":"2020-06-18T01:29:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#primaryimage"},"articleSection":"Argentina,Pol\u00edtica","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":["Person"],"@id":"https://notienred.info/#/schema/person/0fa2e6ac39ae812130cdeba1abd1d9d0","name":"malenalvarez"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- notienred.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-7b275e05b1ddb084248fb0576b12e020' href='https://notienred.info/_static/??-eJyVkUFOxDAMRS9ExxQNIBaIo6A0sRJPXbuKU5XennQGFiOQ2m6iH9nP3/mZx4bE8xTQwJtBICvQsfq+YeqyywtYWRhPA8mpNjzM20BJONwBXqWglFvB4OJEXAJnhuU2pHN2DPiz0yYxU4hVH2IS8oh5P0NMMZVOv+AqGutJYD12O448RZL6vqS5eK0hH4uFJP6fy+/gC5bR+R4GDRPjauQyBhfCcpWV3yI/6/eDqSfHDWtUu7vs8V43/dFr68fw3j6/tY9P7fn15Rv9UPit' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='print-css-b55b42e24fe34f860256d2331af30f78' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1589170644' type='text/css' media='print' />
<style id='tie-css-print-inline-css'>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</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVkN0KwjAMhV/ILg4U3IX4LF0bZkb/bNIN3946NhSvJgRCzuEcPjInRcG4YpFhrPMomJ/rUp6GrAUbT6EZ+TAnZWIQDALJlYECg7aTDgat0pYhld6RAc2MsrRt7o6wSjmCj7Y4/DImYpKY30lLQrGGKi18zp1oS/vK9av/C2e0uaPqCwuFYcHpNW8/uvlre+7arj1djt0LuJuCmA=='></script>
<link rel='https://api.w.org/' href='https://notienred.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=56904' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F06%2F17%2Freclamo-de-la-federacion-universitaria-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F06%2F17%2Freclamo-de-la-federacion-universitaria-argentina%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/notienred/loader.js');
</script><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166074128-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166074128-1');
</script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/amp/"><script data-ad-client="ca-pub-1189950724299885" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-56904 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End --></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						miércoles, 17 junio 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2020/06/17/evo-morales-eeuu-no-perdonan-que-los-indigenas-demostremos-que-otro-modelo-es-posible/">Evo Morales: “EEUU no perdona que los indígenas demostremos que otro modelo es posible”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/17/estados-unidos-base-de-datos-de-malos-policias-por-marcelina-romero/">Estados Unidos: base de datos de malos policías, por Marcelina Romero</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/17/la-destruccion-es-un-mensaje-simbolico-pero-no-de-guerra/">“La destrucción es un mensaje simbólico, pero no de guerra”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/16/donald-trump-firmo-un-decreto-que-reformara-a-la-policia/">Donald Trump firmó un decreto que reformará a la policía</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/16/diputado-chileno-propuso-trasladar-a-los-enfermos-de-coronavirus-a-la-argentina/">Diputado chileno propone trasladar enfermos de coronavirus a la Argentina</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/16/fallo-historico-de-la-corte-suprema-de-eeuu-es-ilegal-despedir-trabajadores-por-su-orientacion-sexual/">Fallo histórico de la Corte Suprema de EEUU: es ilegal despedir trabajadores por su orientación sexual</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/16/en-menos-de-una-semana-resolvio-un-famoso-problema-matematico-que-llevaba-medio-siglo-sin-respuesta/">En menos de una semana resolvió un famoso problema matemático que llevaba medio siglo sin respuesta</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/15/por-el-colapso-de-los-hospitales-comenzaron-a-registrarse-muertes-en-las-calles-de-bolivia/">Por el colapso de los hospitales comienzan a registrarse muertes en las calles de Bolivia</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/14/el-violento-arresto-de-un-jefe-indigena-conmociona-al-mundo/">El violento arresto de un jefe indígena conmociona al mundo</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/06/14/un-paciente-de-seattle-vence-al-covid-19-y-recibe-una-factura-de-11-millones-de-dolares/">Un paciente de Seattle vence al COVID-19 y recibe una factura de 1,1 millones de dólares</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Lluvia">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-moon-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
						  <span class="weather-current-temp">
						  	21						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
					<img src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_normal" width="750" height="90" style="max-height:90px; width: auto;">
					<img src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_2x" width="750" height="90" style="max-height:90px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55905 mega-menu mega-cat " data-id="575474973" ><a href="https://notienred.info/verde/">Verde</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Reclamo de la Federación Universitaria Argentina</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 1 hora</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-attachment-id="56909" data-permalink="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/fua/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fua" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p class="has-drop-cap">La federación de la que forman parte las casas de altos estudios más grandes y reconocidas del país amplificó su reclamo por actualización y más presupuesto universitario a través de las redes sociales.</p>



<p>Es por eso que el hashtag “#NoAlAjusteUniversitario” llegó rápidamente a las primeras tendencias nacionales de Twitter, donde aún se mantiene.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div>



<figure class="wp-block-embed-twitter alignwide wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">POR ACTUALIZACIÓN Y MÁS PRESUPUESTO UNIVERSITARIO ¡YA!<br><br>Desde <a href="https://twitter.com/laFUA?ref_src=twsrc%5Etfw">@laFUA</a> entendemos que la situación de nuestras Universidades es crítica. Por eso exigimos la actualización y aumento del presupuesto universitario.<a href="https://twitter.com/hashtag/NoAlAjusteUniversitario?src=hash&amp;ref_src=twsrc%5Etfw">#NoAlAjusteUniversitario</a><a href="https://twitter.com/hashtag/MasPresupuestoYa?src=hash&amp;ref_src=twsrc%5Etfw">#MasPresupuestoYa</a><a href="https://twitter.com/hashtag/UniversidadP%C3%BAblicaSiempre?src=hash&amp;ref_src=twsrc%5Etfw">#UniversidadPúblicaSiempre</a> <a href="https://t.co/exOLuRcxl7">pic.twitter.com/exOLuRcxl7</a></p>&mdash; F.U.A. (@laFUA) <a href="https://twitter.com/laFUA/status/1273405247482978304?ref_src=twsrc%5Etfw">June 18, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>“El presupuesto 2020 de las Universidades Nacionales es el mismo que el del 2019 (estimado en 2018) más las paritarias firmadas según el criterio del Gobierno Nacional”, afirmó Bernardo Weber, el presidente de la Federación.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC887304">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887304.js" async></script>
<!-- Composite End --></div>



<p>El dirigente añadió: “Los gastos de funcionamiento que hay que afrontar están calculados a valores de 2018. Por lo que el presupuesto actual no contempla el 70% de inflación acumulada en estos dos años”.</p>



<figure class="wp-block-image alignwide size-large"><img src="https://pbs.twimg.com/media/EawLSd_WoAAruEK?format=jpg&amp;name=large" alt data-lazy-src="https://pbs.twimg.com/media/EawLSd_WoAAruEK?format=jpg&amp;name=large&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://pbs.twimg.com/media/EawLSd_WoAAruEK?format=jpg&amp;name=large" alt="" /></noscript></figure>



<p>Desde la Federación Universitaria Argentina se remarcó la importancia de tener un presupuesto ajustado a las realidades del 2020, que reconozca el aumento en los gastos de funcionamiento, la paritaria para lo que resta del año y la inversión necesaria para achicar la brecha digital entre estudiantes.</p>



<p>No solo eso, sino que también se declaró que se debería comenzar a planificar un presupuesto para el año 2021 que saque a la educación del escenario de ajuste e incertidumbre.</p>



<figure class="wp-block-embed-twitter alignwide wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Nos sumamos al reclamo de <a href="https://twitter.com/laFUA?ref_src=twsrc%5Etfw">@laFUA</a> <br>Una mayor asignación presupuestaria permitiría una mejora en la calidad académica, siendo la universidad la herramienta para reducir la brecha de la desigualdad social. <a href="https://twitter.com/hashtag/UniversidadPublicaSiempre?src=hash&amp;ref_src=twsrc%5Etfw">#UniversidadPublicaSiempre</a> <a href="https://twitter.com/hashtag/MasPresupuesto?src=hash&amp;ref_src=twsrc%5Etfw">#MasPresupuesto</a><a href="https://twitter.com/hashtag/NoAlAjusteUniversitario?src=hash&amp;ref_src=twsrc%5Etfw">#NoAlAjusteUniversitario</a> <a href="https://t.co/EpGIo0kHBZ">pic.twitter.com/EpGIo0kHBZ</a></p>&mdash; Jóvenes Radicales x Argentina (@JRxARGENTINA) <a href="https://twitter.com/JRxARGENTINA/status/1273424483953639436?ref_src=twsrc%5Etfw">June 18, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56904" class="share-facebook sd-button share-icon" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56904" class="share-twitter sd-button share-icon" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-06-17T22:29:25-03:00","datePublished":"2020-06-17T22:29:25-03:00","dateModified":"2020-06-17T22:29:29-03:00","headline":"Reclamo de la Federaci\u00f3n Universitaria Argentina","name":"Reclamo de la Federaci\u00f3n Universitaria Argentina","keywords":[],"url":"https:\/\/notienred.info\/2020\/06\/17\/reclamo-de-la-federacion-universitaria-argentina\/","description":"La federaci\u00f3n de la que forman parte las casas de altos estudios m\u00e1s grandes y reconocidas del pa\u00eds amplific\u00f3 su reclamo por actualizaci\u00f3n y m\u00e1s presupuesto universitario a trav\u00e9s de las redes sociale","copyrightYear":"2020","articleSection":"Argentina,Pol\u00edtica","articleBody":"\nLa federaci\u00f3n de la que forman parte las casas de altos estudios m\u00e1s grandes y reconocidas del pa\u00eds amplific\u00f3 su reclamo por actualizaci\u00f3n y m\u00e1s presupuesto universitario a trav\u00e9s de las redes sociales.\n\n\n\nEs por eso que el hashtag \u201c#NoAlAjusteUniversitario\u201d lleg\u00f3 r\u00e1pidamente a las primeras tendencias nacionales de Twitter, donde a\u00fan se mantiene.\n\n\n\n\nhttps:\/\/twitter.com\/laFUA\/status\/1273405247482978304\n\n\n\n\n\u201cEl presupuesto 2020 de las Universidades Nacionales es el mismo que el del 2019 (estimado en 2018) m\u00e1s las paritarias firmadas seg\u00fan el criterio del Gobierno Nacional\u201d, afirm\u00f3 Bernardo Weber, el presidente de la Federaci\u00f3n.\n\n\n\nEl dirigente a\u00f1adi\u00f3: \u201cLos gastos de funcionamiento que hay que afrontar est\u00e1n calculados a valores de 2018. Por lo que el presupuesto actual no contempla el 70% de inflaci\u00f3n acumulada en estos dos a\u00f1os\u201d.\n\n\n\n\n\n\n\nDesde la Federaci\u00f3n Universitaria Argentina se remarc\u00f3 la importancia de tener un presupuesto ajustado a las realidades del 2020, que reconozca el aumento en los gastos de funcionamiento, la paritaria para lo que resta del a\u00f1o y la inversi\u00f3n necesaria para achicar la brecha digital entre estudiantes.\n\n\n\nNo solo eso, sino que tambi\u00e9n se declar\u00f3 que se deber\u00eda comenzar a planificar un presupuesto para el a\u00f1o 2021 que saque a la educaci\u00f3n del escenario de ajuste e incertidumbre.\n\n\n\n\nhttps:\/\/twitter.com\/JRxARGENTINA\/status\/1273424483953639436?s=20\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2020\/06\/17\/reclamo-de-la-federacion-universitaria-argentina\/"},"author":{"@type":"Person","name":"malenalvarez","url":"https:\/\/notienred.info\/author\/malenalvarez\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/notienred.info\/wp-content\/uploads\/2020\/06\/fua.jpg?fit=960%2C640&ssl=1","width":960,"height":640}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima</div></div>
				<div id="tie-weather-buenos-aires" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-moon-animi"></div>
	        </div>
										<div class="weather-name">Buenos Aires </div>
						<div class="weather-desc">Lluvia</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							21							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 22&ordm; - 19&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 82%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 1 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-moon-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Jue</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">16<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Vie</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Sáb</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Dom</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Lun</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/notienred/" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/notienred/">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”" href="https://notienred.info/2020/06/15/la-increible-confesion-de-robertito-funes-ugarte-esto-nunca-se-lo-conte-a-nadie/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”" data-attachment-id="56503" data-permalink="https://notienred.info/img_1977-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?fit=1334%2C750&amp;ssl=1" data-orig-size="1334,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1977" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/15/la-increible-confesion-de-robertito-funes-ugarte-esto-nunca-se-lo-conte-a-nadie/">La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Encontraron sin vida al hermano de Pamela David" href="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Encontraron sin vida al hermano de Pamela David" data-attachment-id="56409" data-permalink="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/pamela-david-700x395/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?fit=700%2C395&amp;ssl=1" data-orig-size="700,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pamela-david-700&#215;395" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?fit=700%2C395&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/">Encontraron sin vida al hermano de Pamela David</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cómo funciona el nuevo aplicativo que deberán usar los beneficiarios de la IFE" href="https://notienred.info/2020/06/15/como-funciona-el-nuevo-aplicativo-que-deberan-usar-los-beneficiarios-de-la-ife/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cómo funciona el nuevo aplicativo que deberán usar los beneficiarios de la IFE" data-attachment-id="56551" data-permalink="https://notienred.info/2020/06/15/como-funciona-el-nuevo-aplicativo-que-deberan-usar-los-beneficiarios-de-la-ife/attachment/497067/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?fit=880%2C495&amp;ssl=1" data-orig-size="880,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="497067" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/497067.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/15/como-funciona-el-nuevo-aplicativo-que-deberan-usar-los-beneficiarios-de-la-ife/">Cómo funciona el nuevo aplicativo que deberán usar los beneficiarios de la IFE</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Una nena fue violada y su video fue difundido por los medios locales" href="https://notienred.info/2020/06/16/una-nina-fue-violada-y-su-video-fue-difundido-por-los-medios-locales/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Una nena fue violada y su video fue difundido por los medios locales" data-attachment-id="56637" data-permalink="https://notienred.info/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?fit=904%2C451&amp;ssl=1" data-orig-size="904,451" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?fit=708%2C353&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/puerto-iguazu-1-10-1373970082-5p27ookq05v0-6tie7l7s20a0.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/16/una-nina-fue-violada-y-su-video-fue-difundido-por-los-medios-locales/">Una nena fue violada y su video fue difundido por los medios locales</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 1 día</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La advertencia de Roberto Navarro sobre infame periodista" href="https://notienred.info/2020/06/11/la-advertencia-de-roberto-navarro-sobre-infame-periodista/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La advertencia de Roberto Navarro sobre infame periodista" data-attachment-id="56214" data-permalink="https://notienred.info/photo_2020-06-11_18-56-51-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-11_18-56-51 (2)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-11_18-56-51-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/11/la-advertencia-de-roberto-navarro-sobre-infame-periodista/">La advertencia de Roberto Navarro sobre infame periodista</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 6 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="6505630882"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-4-recent">Reciente</a></li><li><a href="#widget_tabs-4-popular">Popular</a></li><li><a href="#widget_tabs-4-comments">Comentarios</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-4-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IMPACTANTE: Alberto Fernández le tuvo que dar una clase de derecho en vivo a Cristina Pérez" href="https://notienred.info/2020/06/17/impactante-alberto-fernandez-le-tuvo-que-dar-una-clase-de-derecho-a-cristina-perez/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of IMPACTANTE: Alberto Fernández le tuvo que dar una clase de derecho en vivo a Cristina Pérez" data-attachment-id="56913" data-permalink="https://notienred.info/2020/06/17/impactante-alberto-fernandez-le-tuvo-que-dar-una-clase-de-derecho-a-cristina-perez/photo_2020-06-17_23-24-49/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-17_23-24-49" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/17/impactante-alberto-fernandez-le-tuvo-que-dar-una-clase-de-derecho-a-cristina-perez/">IMPACTANTE: Alberto Fernández le tuvo que dar una clase de derecho en vivo a Cristina Pérez</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 44 segundos</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Reclamo de la Federación Universitaria Argentina" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Reclamo de la Federación Universitaria Argentina" data-attachment-id="56909" data-permalink="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/fua/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fua" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/">Reclamo de la Federación Universitaria Argentina</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 1 hora</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Increíble operación de espionaje contra el MTE" href="https://notienred.info/2020/06/17/increible-operacion-de-espionaje-contra-el-mte/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Increíble operación de espionaje contra el MTE" data-attachment-id="56902" data-permalink="https://notienred.info/2020/06/17/increible-operacion-de-espionaje-contra-el-mte/photo_2020-06-17_22-01-38/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?fit=1230%2C692&amp;ssl=1" data-orig-size="1230,692" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-17_22-01-38" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/17/increible-operacion-de-espionaje-contra-el-mte/">Increíble operación de espionaje contra el MTE</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 horas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Evo Morales: “EEUU no perdona que los indígenas demostremos que otro modelo es posible”" href="https://notienred.info/2020/06/17/evo-morales-eeuu-no-perdonan-que-los-indigenas-demostremos-que-otro-modelo-es-posible/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Evo Morales: “EEUU no perdona que los indígenas demostremos que otro modelo es posible”" data-attachment-id="56882" data-permalink="https://notienred.info/2020/06/17/evo-morales-eeuu-no-perdonan-que-los-indigenas-demostremos-que-otro-modelo-es-posible/evo-morales/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Eneas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Creative Commons 4.0&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evo-Morales" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?fit=708%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/17/evo-morales-eeuu-no-perdonan-que-los-indigenas-demostremos-que-otro-modelo-es-posible/">Evo Morales: “EEUU no perdona que los indígenas demostremos que otro modelo es posible”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 horas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cruce entre Cristina Pérez y Jorge Rial" href="https://notienred.info/2020/06/17/cruce-entre-cristina-perez-y-jorge-rial/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cruce entre Cristina Pérez y Jorge Rial" data-attachment-id="56872" data-permalink="https://notienred.info/2020/06/17/cruce-entre-cristina-perez-y-jorge-rial/cristina_perez_jorge_rial/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cristina_perez_jorge_rial" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/17/cruce-entre-cristina-perez-y-jorge-rial/">Cruce entre Cristina Pérez y Jorge Rial</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 horas</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-4-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Histórico: TN tuvo que salir a admitir sus mentiras al aire" href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Histórico: TN tuvo que salir a admitir sus mentiras al aire" data-attachment-id="54995" data-permalink="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/img_0830-3/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?fit=750%2C423&amp;ssl=1" data-orig-size="750,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0830" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/">Histórico: TN tuvo que salir a admitir sus mentiras al aire</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“Momentos de mierda nos hicieron pasar”: la confesión de la mujer de Axel Kicillof" href="https://notienred.info/2020/05/24/momentos-de-mierda-nos-hicieron-pasar-el-sincericidio-de-la-mujer-de-axel-kicillof/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of “Momentos de mierda nos hicieron pasar”: la confesión de la mujer de Axel Kicillof" data-attachment-id="54882" data-permalink="https://notienred.info/2020/05/24/momentos-de-mierda-nos-hicieron-pasar-el-sincericidio-de-la-mujer-de-axel-kicillof/photo_2020-05-24_05-43-13/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-05-24_05-43-13" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-24_05-43-13.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/05/24/momentos-de-mierda-nos-hicieron-pasar-el-sincericidio-de-la-mujer-de-axel-kicillof/">“Momentos de mierda nos hicieron pasar”: la confesión de la mujer de Axel Kicillof</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La advertencia de Roberto Navarro sobre el fenómeno Baby Etchecopar" href="https://notienred.info/2020/05/29/la-advertencia-de-roberto-navarro-sobre-baby-etchecopar/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La advertencia de Roberto Navarro sobre el fenómeno Baby Etchecopar" data-attachment-id="55214" data-permalink="https://notienred.info/2020/05/29/la-advertencia-de-roberto-navarro-sobre-baby-etchecopar/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?fit=2297%2C1292&amp;ssl=1" data-orig-size="2297,1292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/493660c7-5d2e-4992-9bd8-d9b8c9d4b6d2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/05/29/la-advertencia-de-roberto-navarro-sobre-baby-etchecopar/">La advertencia de Roberto Navarro sobre el fenómeno Baby Etchecopar</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Tras militar la anti-cuarentena Cristina Pérez lloró en vivo por una muerte de COVID-19" href="https://notienred.info/2020/05/29/tras-militar-la-anti-cuarentena-cristina-perez-lloro-en-vivo-por-un-muerto-de-covid-19/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Tras militar la anti-cuarentena Cristina Pérez lloró en vivo por una muerte de COVID-19" data-attachment-id="55282" data-permalink="https://notienred.info/2020/05/29/tras-militar-la-anti-cuarentena-cristina-perez-lloro-en-vivo-por-un-muerto-de-covid-19/720-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?fit=1280%2C623&amp;ssl=1" data-orig-size="1280,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="720" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?fit=708%2C344&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/720.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/05/29/tras-militar-la-anti-cuarentena-cristina-perez-lloro-en-vivo-por-un-muerto-de-covid-19/">Tras militar la anti-cuarentena Cristina Pérez lloró en vivo por una muerte de COVID-19</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El descargo de Nicolás Wiñazki: “Soy gordo, judío y p&#8230;”" href="https://notienred.info/2020/05/23/el-descargo-de-nicolas-winazki-soy-gordo-judio-y-p/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El descargo de Nicolás Wiñazki: “Soy gordo, judío y p&#8230;”" data-attachment-id="54775" data-permalink="https://notienred.info/2020/05/23/el-descargo-de-nicolas-winazki-soy-gordo-judio-y-p/photo_2020-05-23_00-06-55/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?fit=1271%2C715&amp;ssl=1" data-orig-size="1271,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-05-23_00-06-55" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/05/photo_2020-05-23_00-06-55.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/05/23/el-descargo-de-nicolas-winazki-soy-gordo-judio-y-p/">El descargo de Nicolás Wiñazki: “Soy gordo, judío y p&#8230;”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 semanas</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-4-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/04/14/el-doctor-claudio-zin-insulto-a-ofelia-fernandez-al-aire/#comment-7894">
											</a>
					<p>Vergonzoso los comentarios de este par de pájaros!!Como deno...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/06/08/running-desastrosa-medida-amenaza-con-despedazar-la-cuarentena-en-caba/#comment-7893">
											</a>
					<p>Que estupidez, q tiene está gente en la cabeza, salen a corr...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/06/07/la-increible-manera-del-grupo-clarin-para-justificar-el-espionaje-a-periodistas/#comment-7892">
						0355GERVACIOF					</a>
					<p>COMO VAN A DECIR NADA SI ELLOS SON LA CLOACA QUE SE ESTA DES...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/#comment-7891">
						Oscar					</a>
					<p>No m extraña el proceder de Clarín es habitual En su momento...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/04/13/alberto-fernandez-se-burlo-de-famoso-periodista-y-estallaron-las-redes/#comment-7890">
						Hernan Rc					</a>
					<p>Claro no fue el Doc...fue el periodista k recriminó a chanch...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
					</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/">
							<span class="date meta-item fa-before">Hace 3 semanas</span>							<h3>Histórico: TN tuvo que salir a admitir sus mentiras al aire</h3>
						</a>
					</li>
										<li>
						<a href="https://notienred.info/2020/05/24/momentos-de-mierda-nos-hicieron-pasar-el-sincericidio-de-la-mujer-de-axel-kicillof/">
							<span class="date meta-item fa-before">Hace 4 semanas</span>							<h3>“Momentos de mierda nos hicieron pasar”: la confesión de la mujer de Axel Kicillof</h3>
						</a>
					</li>
										<li>
						<a href="https://notienred.info/2020/05/29/la-advertencia-de-roberto-navarro-sobre-baby-etchecopar/">
							<span class="date meta-item fa-before">Hace 3 semanas</span>							<h3>La advertencia de Roberto Navarro sobre el fenómeno Baby Etchecopar</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas modificadas</div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 is-trending tie-standard">
							
			<a aria-label="IMPACTANTE: Alberto Fernández le tuvo que dar una clase de derecho en vivo a Cristina Pérez" href="https://notienred.info/2020/06/17/impactante-alberto-fernandez-le-tuvo-que-dar-una-clase-de-derecho-a-cristina-perez/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of IMPACTANTE: Alberto Fernández le tuvo que dar una clase de derecho en vivo a Cristina Pérez" data-attachment-id="56913" data-permalink="https://notienred.info/2020/06/17/impactante-alberto-fernandez-le-tuvo-que-dar-una-clase-de-derecho-a-cristina-perez/photo_2020-06-17_23-24-49/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-17_23-24-49" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_23-24-49.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Reclamo de la Federación Universitaria Argentina" href="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Reclamo de la Federación Universitaria Argentina" data-attachment-id="56909" data-permalink="https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/fua/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fua" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/fua.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Increíble operación de espionaje contra el MTE" href="https://notienred.info/2020/06/17/increible-operacion-de-espionaje-contra-el-mte/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Increíble operación de espionaje contra el MTE" data-attachment-id="56902" data-permalink="https://notienred.info/2020/06/17/increible-operacion-de-espionaje-contra-el-mte/photo_2020-06-17_22-01-38/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?fit=1230%2C692&amp;ssl=1" data-orig-size="1230,692" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-17_22-01-38" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?w=1230&amp;ssl=1 1230w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_22-01-38.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Evo Morales: “EEUU no perdona que los indígenas demostremos que otro modelo es posible”" href="https://notienred.info/2020/06/17/evo-morales-eeuu-no-perdonan-que-los-indigenas-demostremos-que-otro-modelo-es-posible/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Evo Morales: “EEUU no perdona que los indígenas demostremos que otro modelo es posible”" data-attachment-id="56882" data-permalink="https://notienred.info/2020/06/17/evo-morales-eeuu-no-perdonan-que-los-indigenas-demostremos-que-otro-modelo-es-posible/evo-morales/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Eneas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Creative Commons 4.0&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evo-Morales" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?fit=708%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/Evo-Morales.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="El increíble video de Luis Majul “vestido de ninja”" href="https://notienred.info/2020/06/17/el-increible-video-de-luis-majul-vestido-de-ninja/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of El increíble video de Luis Majul “vestido de ninja”" data-attachment-id="56859" data-permalink="https://notienred.info/photo_2020-06-17_19-37-01/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-17_19-37-01" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_19-37-01.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Cruce entre Cristina Pérez y Jorge Rial" href="https://notienred.info/2020/06/17/cruce-entre-cristina-perez-y-jorge-rial/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Cruce entre Cristina Pérez y Jorge Rial" data-attachment-id="56872" data-permalink="https://notienred.info/2020/06/17/cruce-entre-cristina-perez-y-jorge-rial/cristina_perez_jorge_rial/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cristina_perez_jorge_rial" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/cristina_perez_jorge_rial.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Romina Malaspina condujo sin corpiño Canal 26 y estallaron las redes" href="https://notienred.info/2020/06/17/romina-malaspina-condujo-sin-corpino-en-canal-26-y-estallaron-las-redes/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Romina Malaspina condujo sin corpiño Canal 26 y estallaron las redes" data-attachment-id="56845" data-permalink="https://notienred.info/romina-malaspina-sexy-canal-26-0617-972609/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?fit=1300%2C730&amp;ssl=1" data-orig-size="1300,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="romina-malaspina-sexy-canal-26-0617-972609" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?w=1300&amp;ssl=1 1300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/romina-malaspina-sexy-canal-26-0617-972609.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Cómo transita la enfermedad María Eugenia Vidal" href="https://notienred.info/2020/06/17/como-transita-la-enfermedad-maria-eugenia-vidal/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Cómo transita la enfermedad María Eugenia Vidal" data-attachment-id="56840" data-permalink="https://notienred.info/2020/06/17/como-transita-la-enfermedad-maria-eugenia-vidal/mariu/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mariu" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/mariu.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Participante de Bake Off chicaneó a Jorge Lanata" href="https://notienred.info/2020/06/17/participante-de-bake-off-chicaneo-a-jorge-lanata/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Participante de Bake Off chicaneó a Jorge Lanata" data-attachment-id="56829" data-permalink="https://notienred.info/photo_2020-06-17_14-53-07/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-06-17_14-53-07" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/photo_2020-06-17_14-53-07.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/ajuste/" class="tag-cloud-link tag-link-2024122 tag-link-position-1" style="font-size: 8.2772277227723pt;" aria-label="ajuste (111 elementos)">ajuste</a>
<a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-2" style="font-size: 10.772277227723pt;" aria-label="Alberto Fernández (169 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-3" style="font-size: 10.910891089109pt;" aria-label="argentina (173 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-4" style="font-size: 22pt;" aria-label="Cambiemos (1.090 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-5" style="font-size: 10.356435643564pt;" aria-label="coronavirus (159 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/corrupcion/" class="tag-cloud-link tag-link-92266 tag-link-position-6" style="font-size: 8.1386138613861pt;" aria-label="corrupción (108 elementos)">corrupción</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-7" style="font-size: 11.326732673267pt;" aria-label="Cristina Kirchner (185 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/despidos/" class="tag-cloud-link tag-link-1316714 tag-link-position-8" style="font-size: 8.2772277227723pt;" aria-label="despidos (110 elementos)">despidos</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-9" style="font-size: 11.60396039604pt;" aria-label="elecciones (195 elementos)">elecciones</a>
<a href="https://notienred.info/tag/fmi/" class="tag-cloud-link tag-link-575458589 tag-link-position-10" style="font-size: 8pt;" aria-label="FMI (106 elementos)">FMI</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-11" style="font-size: 8pt;" aria-label="Grupo Clarín (107 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-12" style="font-size: 10.49504950495pt;" aria-label="Juntos por el Cambio (160 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-13" style="font-size: 12.019801980198pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-14" style="font-size: 11.049504950495pt;" aria-label="María Eugenia Vidal (177 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-15" style="font-size: 20.752475247525pt;" aria-label="Mauricio Macri (885 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-16" style="font-size: 15.485148514851pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.841584158416pt;" aria-label="PRO (554 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.435643564356pt;" aria-label="Twitter (222 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/notienred" rel="nofollow noopener">Seguínos</a></div></div><span class="theme-notice">Error no se pueden obtener Tweets, información de cuenta incorrecta.</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados Noticias en Red&nbsp;|&nbsp; <span style="color: fucsia;" class="fa fa-heart"></span> </div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-55835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55835"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55836"><a href="#">Acerca de</a></li>
<li id="menu-item-55837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55837"><a href="#">Equipo</a></li>
<li id="menu-item-55840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55840"><a title="¡Comprar ahora!" href="https://tielabs.com/buy/jannah?utm_source=demo-content&#038;utm_medium=link&#038;utm_campaign=jannah&#038;utm_content=secondry-menu">¡Comprar ahora!</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Reclamo%20de%20la%20Federaci%C3%B3n%20Universitaria%20Argentina&#038;url=https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://vk.com/share.php?url=https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://api.whatsapp.com/send?text=Reclamo%20de%20la%20Federaci%C3%B3n%20Universitaria%20Argentina%20https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notienred.info/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/&text=Reclamo%20de%20la%20Federaci%C3%B3n%20Universitaria%20Argentina" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!--  -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notienred.info//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2020\/06\/17\/reclamo-de-la-federacion-universitaria-argentina\/":56904};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/06/17/reclamo-de-la-federacion-universitaria-argentina/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-93683d0759f37becc3302f293ee13d85' href='https://notienred.info/wp-includes/js/thickbox/thickbox.css?m=1504966483' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.4.2' media='all' />
<script>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
</script>
<script>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUdsOwiAM/SEnmnh9MH6KYdCMblAIdE79epm6ZA+a4FNP056e03YIlfLEQCyC7RukJFrgIFUnLkhK1D1aLYLx7OkTlg5p2abFUES18nGv0MkGcjnN0y9z2IAb+ySRNEKmBPxiJRUxcDEDLTaGa38TEyjVsagh/uXM+MjK67xOGSF3duzDHxIWr1AlkFGZUlNIjYWZRH6H7fX7AzkFV4P+UWaDqhtPN4FCzTpWBMN4hbM7rbeH43q/2m02T+Nc5UY='></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'123665722',post:'56904',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '56904' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
