<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA</title>
	<meta name="description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA" />
	<meta property="og:description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta property="og:url" content="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2020-07-13T14:28:14+00:00" />
	<meta property="article:modified_time" content="2020-07-13T14:42:09+00:00" />
	<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=1280%2C853&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","inLanguage":"es","url":"https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","width":725,"height":725,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"WebPage","@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#webpage","url":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/","name":"Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#primaryimage"},"datePublished":"2020-07-13T14:28:14+00:00","dateModified":"2020-07-13T14:42:09+00:00","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/"]}]},{"@type":"NewsArticle","@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#article","isPartOf":{"@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/554030288e1ce77999bbb27cc43464ad"},"headline":"Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA","datePublished":"2020-07-13T14:28:14+00:00","dateModified":"2020-07-13T14:42:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#primaryimage"},"keywords":"aislamiento,AMBA,Axel Kicillof,\u00c1rea Metropolitana de Buenos Aires,Buenos Aires,Ciudad Aut\u00f3noma de Buenos Aires,coronavirus,cuarentena,Horacio Rodr\u00edguez Larreta,Provincia de Buenos Aires","articleSection":"Argentina,Sociedad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":["Person"],"@id":"https://notienred.info/#/schema/person/554030288e1ce77999bbb27cc43464ad","name":"agustinfrancisca"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://notienred.info/wp-content/plugins/newsletter/style.css?ver=6.7.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notienred.info/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://notienred.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=59255' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F07%2F13%2Fkicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F07%2F13%2Fkicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166074128-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166074128-1');
</script>
<script data-ad-client="ca-pub-1189950724299885" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script data-ad-client="ca-pub-6975202985931587" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría poder hacerte llegar nuestras notas de manera gratuita';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/amp/"><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-59255 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_related hide_post_authorbio hide_back_top_button">

<script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End -->
</div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						lunes, 13 julio 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2020/07/09/la-dictadora-boliviana-jeanine-anez-dio-positivo-de-coronavirus/">La dictadora boliviana Jeanine Áñez dio positivo de coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/09/un-perro-espera-en-la-puerta-del-hospital-a-su-dueno-contagiado-de-coronavirus/">Un perro espera en la puerta del hospital a su dueño contagiado de coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/09/misteriosa-desaparicion-de-naya-rivera-en-un-lago-de-california/">Misteriosa desaparición de Naya Rivera en un lago de California</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/07/bolsonaro-tiene-coronavirus-y-recibio-un-mensaje-de-alberto-fernandez/">Bolsonaro tiene coronavirus y recibió un mensaje de Alberto Fernández</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/06/bolsonaro-tiene-sintomas-de-coronavirus-y-toma-una-droga-no-avalada-por-la-oms/">Bolsonaro tiene síntomas de coronavirus y toma una droga no avalada por la OMS</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/06/piden-la-detencion-de-evo-morales/">Piden la detención de Evo Morales</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/05/hombre-usa-tapabocas-de-oro-a-pesar-de-no-estar-seguro-de-su-eficacia/">Hombre usa tapabocas de oro a pesar de no estar seguro de su eficacia</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/05/la-ereccion-prolongada-o-priapismo-nueva-complicacion-del-coronavirus/">¿La erección prolongada o “priapismo” nueva complicación del coronavirus?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/03/estudio-coronavirus-florianopolis-noviembre-2019/">Aseguran que el Coronavirus estaba presente en Brasil desde noviembre de 2019</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/03/en-asia-reaparecio-la-peste-negra-por-comer-marmotas/">En Asia, reapareció la peste negra por comer marmotas</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo parcialmente nublado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
						  <span class="weather-current-temp">
						  	11						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
					<img src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_normal" width="750" height="90" style="max-height:90px; width: auto;">
					<img src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_2x" width="750" height="90" style="max-height:90px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 tie-current-menu mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58444 mega-menu mega-recent-featured " data-id="575475370" ><a href="https://notienred.info/argentina/alpie/">Al pie</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 3 horas</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-attachment-id="59257" data-permalink="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/ecz_-dpxgaa7guh/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecz_-DpXgAA7GuH" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p class="has-drop-cap">Durante una hora y media, <a href="https://notienred.info//?s=Axel+Kicillof">Axel Kicillof</a> y <a href="https://notienred.info//?s=Horacio+Rodr%C3%ADguez+Larreta">Horacio Rodríguez Larreta</a> analizaron <strong>el futuro de la cuarentena en el Área Metropolitana de Buenos Aires</strong> (<a href="https://notienred.info//?s=%C3%81rea+Metropolitana+de+Buenos+Aires">AMBA</a>).</p>



<p>A solas, el Gobernador de la provincia de <a href="https://notienred.info//?s=Buenos+Aires">Buenos Aires</a> y el jefe de Gobierno porteño <strong>evaluaron los resultados que arrojó el actual aislamiento estricto</strong>, que vence este viernes 17 de julio.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div>



<figure class="wp-block-embed-twitter alignwide wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Nos juntamos con <a href="https://twitter.com/Kicillofok?ref_src=twsrc%5Etfw">@Kicillofok</a> para repasar la situación actual de la pandemia en el Área Metropolitana. Vamos a seguir observando la evolución de los datos, para luego tomar la decisión de los próximos pasos para cada distrito. <a href="https://t.co/povkQiasVO">pic.twitter.com/povkQiasVO</a></p>&mdash; Horacio Rodríguez Larreta ✋🏼🧼🤚🏼 (@horaciorlarreta) <a href="https://twitter.com/horaciorlarreta/status/1282681443165057024?ref_src=twsrc%5Etfw">July 13, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Si bien los expertos ven una <strong>estabilización en los números del <a href="https://notienred.info//?s=coronavirus">coronavirus</a></strong>, la próxima fase de la <a href="https://notienred.info//?s=cuarentena">cuarentena</a> no está definida y será anunciada el jueves, junto con el presidente de la Nación.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC948883">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.948883.js" async></script>
<!-- Composite End --></div>



<p>Las estadísticas claves de la <a href="https://notienred.info//?s=pandemia">pandemia</a> se observarán durante el martes y el miércoles, a dos semanas de decretado el esquema rígido, que <strong>será flexibilizado en algunos puntos</strong>.</p>



<p>A partir del sábado 18, los distritos del AMBA seguirán un <strong>camino coordinado bajo la misma estrategia</strong>, aunque habrá variables de acuerdo a particularidades locales.</p>



<p>Una de las cuestiones discutidas es la <strong>habilitación de los deportes individuales</strong>, como sucedió con los <em><a href="https://notienred.info//?s=runners">runners</a></em> en la Ciudad Autónoma de Buenos Aires durante un tiempo.</p>



<p>Mientras tanto, el vicejefe de Gobierno porteño, <a href="https://notienred.info//?s=Diego+Santilli">Diego Santilli</a>, anunció que confeccionaron unos <strong>cien <a href="https://notienred.info//?s=protocolo">protocolos</a> para reanudar ciertas actividades</strong> en la capital federal de la <a href="https://notienred.info//?s=Argentina">Argentina</a>.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" data-text="Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA" data-via="notienred" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC938302">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.938302.js" async></script>
<!-- Composite End --></div>
					<div class="post-bottom-meta post-bottom-source">
						<div class="post-bottom-meta-title">
							<span class="fa fa-link" aria-hidden="true"></span> Fuente
						</div>
						<span class="tagcloud"><a href="https://cablera.telam.com.ar/cable/953111/kicillof-y-larreta-analizan-a-solas-como-continuara-la-cuarentena-en-el-amba" target="_blank" rel="nofollow noopener">Télam</a>
						</span>
					</div>
				
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-13T11:28:14-03:00","datePublished":"2020-07-13T11:28:14-03:00","dateModified":"2020-07-13T11:42:09-03:00","headline":"Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA","name":"Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA","keywords":"aislamiento,AMBA,Axel Kicillof,\u00c1rea Metropolitana de Buenos Aires,Buenos Aires,Ciudad Aut\u00f3noma de Buenos Aires,coronavirus,cuarentena,Horacio Rodr\u00edguez Larreta,Provincia de Buenos Aires","url":"https:\/\/notienred.info\/2020\/07\/13\/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba\/","description":"Durante una hora y media, Axel Kicillof y Horacio Rodr\u00edguez Larreta analizaron el futuro de la cuarentena en el \u00c1rea Metropolitana de Buenos Aires (AMBA). A solas, el Gobernador de la provincia de Bue","copyrightYear":"2020","articleSection":"Argentina,Sociedad","articleBody":"\nDurante una hora y media, Axel Kicillof y Horacio Rodr\u00edguez Larreta analizaron el futuro de la cuarentena en el \u00c1rea Metropolitana de Buenos Aires (AMBA).\n\n\n\nA solas, el Gobernador de la provincia de Buenos Aires y el jefe de Gobierno porte\u00f1o evaluaron los resultados que arroj\u00f3 el actual aislamiento estricto, que vence este viernes 17 de julio.\n\n\n\n\nhttps:\/\/twitter.com\/horaciorlarreta\/status\/1282681443165057024\n\n\n\n\nSi bien los expertos ven una estabilizaci\u00f3n en los n\u00fameros del coronavirus, la pr\u00f3xima fase de la cuarentena no est\u00e1 definida y ser\u00e1 anunciada el jueves, junto con el presidente de la Naci\u00f3n.\n\n\n\nLas estad\u00edsticas claves de la pandemia se observar\u00e1n durante el martes y el mi\u00e9rcoles, a dos semanas de decretado el esquema r\u00edgido, que ser\u00e1 flexibilizado en algunos puntos.\n\n\n\nA partir del s\u00e1bado 18, los distritos del AMBA seguir\u00e1n un camino coordinado bajo la misma estrategia, aunque habr\u00e1 variables de acuerdo a particularidades locales.\n\n\n\nUna de las cuestiones discutidas es la habilitaci\u00f3n de los deportes individuales, como sucedi\u00f3 con los runners en la Ciudad Aut\u00f3noma de Buenos Aires durante un tiempo.\n\n\n\nMientras tanto, el vicejefe de Gobierno porte\u00f1o, Diego Santilli, anunci\u00f3 que confeccionaron unos cien protocolos para reanudar ciertas actividades en la capital federal de la Argentina.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/vk.com\/notienred","https:\/\/t.me\/notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2020\/07\/13\/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba\/"},"author":{"@type":"Person","name":"agustinfrancisca","url":"https:\/\/notienred.info\/author\/agustinfrancisca96\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/notienred.info\/wp-content\/uploads\/2020\/07\/Ecz_-DpXgAA7GuH.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=1200%2C800&amp;ssl=1)" class="slide slide-id-59248 tie-slide-1 tie-standard">
					<a href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/" class="all-over-thumb-link" aria-label="Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 3 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/">Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?fit=3548%2C2366&amp;ssl=1)" class="slide slide-id-59222 tie-slide-2 tie-standard">
					<a href="https://notienred.info/2020/07/13/juntos-por-el-cambio-rechazo-participar-de-una-reunion-propuesta-por-alberto-fernandez/" class="all-over-thumb-link" aria-label="Juntos por el Cambio rechazó participar de una reunión propuesta por Alberto Fernández"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-798" href="https://notienred.info/argentina/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 5 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/07/13/juntos-por-el-cambio-rechazo-participar-de-una-reunion-propuesta-por-alberto-fernandez/">Juntos por el Cambio rechazó participar de una reunión propuesta por Alberto Fernández</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?fit=1200%2C675&amp;ssl=1)" class="slide slide-id-59205 tie-slide-3 tie-standard">
					<a href="https://notienred.info/2020/07/12/la-confesion-de-cfk-me-encanta-el-humor/" class="all-over-thumb-link" aria-label="La confesión de CFK en sus redes: “Me encanta el humor”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-798" href="https://notienred.info/argentina/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 20 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/07/12/la-confesion-de-cfk-me-encanta-el-humor/">La confesión de CFK en sus redes: “Me encanta el humor”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?fit=1120%2C630&amp;ssl=1)" class="slide slide-id-59195 tie-slide-4 tie-standard">
					<a href="https://notienred.info/2020/07/12/todo-lo-que-necesitas-saber-sobre-el-tercer-cobro-del-ife/" class="all-over-thumb-link" aria-label="Todo lo que necesitás saber sobre el tercer cobro del IFE"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/07/12/todo-lo-que-necesitas-saber-sobre-el-tercer-cobro-del-ife/">Todo lo que necesitás saber sobre el tercer cobro del IFE</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?fit=1992%2C1120&amp;ssl=1)" class="slide slide-id-59188 tie-slide-5 tie-standard">
					<a href="https://notienred.info/2020/07/12/juana-viale-no-soy-una-operadora-politica-de-ningun-espacio/" class="all-over-thumb-link" aria-label="Juana Viale: “No soy una operadora política de ningún espacio”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575487349" href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 2 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/07/12/juana-viale-no-soy-una-operadora-politica-de-ningun-espacio/">Juana Viale: “No soy una operadora política de ningún espacio”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 3 horas</span></div>
															<h3 class="thumb-title">Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 5 horas</span></div>
															<h3 class="thumb-title">Juntos por el Cambio rechazó participar de una reunión propuesta por Alberto Fernández</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 20 horas</span></div>
															<h3 class="thumb-title">La confesión de CFK en sus redes: “Me encanta el humor”</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 1 día</span></div>
															<h3 class="thumb-title">Todo lo que necesitás saber sobre el tercer cobro del IFE</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 2 días</span></div>
															<h3 class="thumb-title">Juana Viale: “No soy una operadora política de ningún espacio”</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/" style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/" rel="prev">
					<h3 class="post-title">Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima</div></div>
				<div id="tie-weather-buenos-aires" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										<div class="weather-name">Buenos Aires </div>
						<div class="weather-desc">Cielo parcialmente nublado</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							11							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 11&ordm; - 10&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 62%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 5.1 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Lun</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mar</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mié</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">10<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Jue</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">13<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Vie</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-6-recent">Reciente</a></li><li><a href="#widget_tabs-6-popular">Popular</a></li><li><a href="#widget_tabs-6-comments">Comentarios</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-6-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA" data-attachment-id="59257" data-permalink="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/ecz_-dpxgaa7guh/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecz_-DpXgAA7GuH" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/">Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 horas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter" href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter" data-attachment-id="59251" data-permalink="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/qq-173/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qq-173" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/">Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 horas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El misoprostol será fabricado a escala por un laboratorio público de la Argentina" href="https://notienred.info/2020/07/13/el-misoprostol-sera-fabricado-a-escala-por-un-laboratorio-publico-de-la-argentina/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El misoprostol será fabricado a escala por un laboratorio público de la Argentina" data-attachment-id="59243" data-permalink="https://notienred.info/2020/07/13/el-misoprostol-sera-fabricado-a-escala-por-un-laboratorio-publico-de-la-argentina/20181017222525_34814871_0_body/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?fit=1280%2C812&amp;ssl=1" data-orig-size="1280,812" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20181017222525_34814871_0_body" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?fit=708%2C449&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/13/el-misoprostol-sera-fabricado-a-escala-por-un-laboratorio-publico-de-la-argentina/">El misoprostol será fabricado a escala por un laboratorio público de la Argentina</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 horas</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-6-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Histórico: TN tuvo que salir a admitir sus mentiras al aire" href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Histórico: TN tuvo que salir a admitir sus mentiras al aire" data-attachment-id="54995" data-permalink="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/img_0830-3/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?fit=750%2C423&amp;ssl=1" data-orig-size="750,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0830" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/05/img_0830.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/">Histórico: TN tuvo que salir a admitir sus mentiras al aire</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">25/05/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”" href="https://notienred.info/2020/06/15/la-increible-confesion-de-robertito-funes-ugarte-esto-nunca-se-lo-conte-a-nadie/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”" data-attachment-id="56503" data-permalink="https://notienred.info/img_1977-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?fit=1334%2C750&amp;ssl=1" data-orig-size="1334,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1977" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/img_1977.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/15/la-increible-confesion-de-robertito-funes-ugarte-esto-nunca-se-lo-conte-a-nadie/">La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Encontraron sin vida al hermano de Pamela David" href="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Encontraron sin vida al hermano de Pamela David" data-attachment-id="56409" data-permalink="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/pamela-david-700x395/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?fit=700%2C395&amp;ssl=1" data-orig-size="700,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pamela-david-700&#215;395" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?fit=700%2C395&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/06/pamela-david-700x395-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/">Encontraron sin vida al hermano de Pamela David</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 semanas</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-6-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/05/23/el-descargo-de-nicolas-winazki-soy-gordo-judio-y-p/#comment-7895">
											</a>
					<p>Buen periodista y persona tiene algo importante no es prepot...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/04/14/el-doctor-claudio-zin-insulto-a-ofelia-fernandez-al-aire/#comment-7894">
											</a>
					<p>Vergonzoso los comentarios de este par de pájaros!!Como deno...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/06/08/running-desastrosa-medida-amenaza-con-despedazar-la-cuarentena-en-caba/#comment-7893">
											</a>
					<p>Que estupidez, q tiene está gente en la cabeza, salen a corr...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="4611719429"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Luis Novaresio pidió la renuncia de Miriam Lewin por sus dichos sobre Baby Etchecopar" href="https://notienred.info/2020/07/08/luis-novaresio-pidio-la-renuncia-de-miriam-lewin-por-sus-dichos-sobre-baby-etchecopar/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Luis Novaresio pidió la renuncia de Miriam Lewin por sus dichos sobre Baby Etchecopar" data-attachment-id="58898" data-permalink="https://notienred.info/2020/07/08/luis-novaresio-pidio-la-renuncia-de-miriam-lewin-por-sus-dichos-sobre-baby-etchecopar/img_3305-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?fit=760%2C450&amp;ssl=1" data-orig-size="760,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3305" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?fit=708%2C419&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/img_3305.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/08/luis-novaresio-pidio-la-renuncia-de-miriam-lewin-por-sus-dichos-sobre-baby-etchecopar/">Luis Novaresio pidió la renuncia de Miriam Lewin por sus dichos sobre Baby Etchecopar</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La provocación de Mauricio Macri tras los incidentes en el Obelisco" href="https://notienred.info/2020/07/09/la-provocacion-de-mauricio-macri-despues-de-los-incidente-en-el-obelisco/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La provocación de Mauricio Macri tras los incidentes en el Obelisco" data-attachment-id="59089" data-permalink="https://notienred.info/photo_2020-07-09_20-40-11/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-07-09_20-40-11" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-40-11.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/09/la-provocacion-de-mauricio-macri-despues-de-los-incidente-en-el-obelisco/">La provocación de Mauricio Macri tras los incidentes en el Obelisco</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Brutal ataque a Ezequiel Guazzora en la marcha anti-cuarentena" href="https://notienred.info/2020/07/09/brutal-ataque-a-ezequiel-guazzora-en-la-marcha-anti-cuarentena/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Brutal ataque a Ezequiel Guazzora en la marcha anti-cuarentena" data-attachment-id="59080" data-permalink="https://notienred.info/2020/07/09/brutal-ataque-a-ezequiel-guazzora-en-la-marcha-anti-cuarentena/photo_2020-07-09_20-03-14-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?fit=1053%2C592&amp;ssl=1" data-orig-size="1053,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-07-09_20-03-14 (2)" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-09_20-03-14-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/09/brutal-ataque-a-ezequiel-guazzora-en-la-marcha-anti-cuarentena/">Brutal ataque a Ezequiel Guazzora en la marcha anti-cuarentena</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La amenaza de Roberto Navarro a un funcionario: “Tené cuidado, que quizás rompo la cuarentena”" href="https://notienred.info/2020/07/08/la-amenaza-de-roberto-navarro-a-un-funcionario-tene-cuidado-capaz-rompo-la-cuarentena/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La amenaza de Roberto Navarro a un funcionario: “Tené cuidado, que quizás rompo la cuarentena”" data-attachment-id="58995" data-permalink="https://notienred.info/roberto-navarro-917297/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?fit=724%2C407&amp;ssl=1" data-orig-size="724,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roberto-navarro-917297" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/roberto-navarro-917297-3969366862-1594253448465.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/08/la-amenaza-de-roberto-navarro-a-un-funcionario-tene-cuidado-capaz-rompo-la-cuarentena/">La amenaza de Roberto Navarro a un funcionario: “Tené cuidado, que quizás rompo la cuarentena”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Hospitales porteños empiezan a discutir quién vive y quién muere" href="https://notienred.info/2020/07/07/hospitales-portenos-empiezan-a-discutir-quien-vive-y-quien-muere/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Hospitales porteños empiezan a discutir quién vive y quién muere" data-attachment-id="58844" data-permalink="https://notienred.info/2020/07/07/investigadores-del-conicet-probaran-un-spray-nasal-que-podria-detener-el-virus/5ecdc2f8354cd_1004x565/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?fit=864%2C486&amp;ssl=1" data-orig-size="864,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ecdc2f8354cd_1004x565" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/5ecdc2f8354cd_1004x565-598868312-1594174034648.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/07/hospitales-portenos-empiezan-a-discutir-quien-vive-y-quien-muere/">Hospitales porteños empiezan a discutir quién vive y quién muere</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 6 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://notienred.info/2020/05/25/historico-tn-tuvo-que-salir-a-admitir-sus-mentiras-al-aire/">
							<span class="date meta-item fa-before">25/05/2020</span>							<h3>Histórico: TN tuvo que salir a admitir sus mentiras al aire</h3>
						</a>
					</li>
										<li>
						<a href="https://notienred.info/2020/06/15/la-increible-confesion-de-robertito-funes-ugarte-esto-nunca-se-lo-conte-a-nadie/">
							<span class="date meta-item fa-before">Hace 4 semanas</span>							<h3>La increíble confesión de Robertito Funes Ugarte: “Esto nunca se lo conté a nadie”</h3>
						</a>
					</li>
										<li>
						<a href="https://notienred.info/2020/06/14/encontraron-sin-vida-al-hermano-de-pamela-david/">
							<span class="date meta-item fa-before">Hace 4 semanas</span>							<h3>Encontraron sin vida al hermano de Pamela David</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-7" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas modificadas</div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA" href="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Kicillof y Larreta analizaron la pandemia y la cuarentena en el AMBA" data-attachment-id="59257" data-permalink="https://notienred.info/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/ecz_-dpxgaa7guh/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecz_-DpXgAA7GuH" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/Ecz_-DpXgAA7GuH.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter" href="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Líderes del campo se enojaron con Cristina Fernández por una broma en Twitter" data-attachment-id="59251" data-permalink="https://notienred.info/2020/07/13/lideres-del-campo-se-enojaron-con-cristina-fernandez-por-una-broma-en-twitter/qq-173/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qq-173" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/qq-173.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="El misoprostol será fabricado a escala por un laboratorio público de la Argentina" href="https://notienred.info/2020/07/13/el-misoprostol-sera-fabricado-a-escala-por-un-laboratorio-publico-de-la-argentina/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of El misoprostol será fabricado a escala por un laboratorio público de la Argentina" data-attachment-id="59243" data-permalink="https://notienred.info/2020/07/13/el-misoprostol-sera-fabricado-a-escala-por-un-laboratorio-publico-de-la-argentina/20181017222525_34814871_0_body/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?fit=1280%2C812&amp;ssl=1" data-orig-size="1280,812" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20181017222525_34814871_0_body" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?fit=708%2C449&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/07/20181017222525_34814871_0_body.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Mauricio Macri viaja a Paraguay como presidente de la Fundación FIFA" href="https://notienred.info/2020/07/13/mauricio-macri-viaja-a-paraguay-como-presidente-de-la-fundacion-fifa/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Mauricio Macri viaja a Paraguay como presidente de la Fundación FIFA" data-attachment-id="59234" data-permalink="https://notienred.info/2020/07/13/mauricio-macri-viaja-a-paraguay-como-presidente-de-la-fundacion-fifa/vwc6xugbq7tcjbh1ebgn-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?fit=1440%2C630&amp;ssl=1" data-orig-size="1440,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vwc6xugbq7tcjbh1ebgn" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?fit=300%2C131&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?fit=708%2C310&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/vwc6xugbq7tcjbh1ebgn.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Juntos por el Cambio rechazó participar de una reunión propuesta por Alberto Fernández" href="https://notienred.info/2020/07/13/juntos-por-el-cambio-rechazo-participar-de-una-reunion-propuesta-por-alberto-fernandez/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Juntos por el Cambio rechazó participar de una reunión propuesta por Alberto Fernández" data-attachment-id="59226" data-permalink="https://notienred.info/2020/07/13/juntos-por-el-cambio-rechazo-participar-de-una-reunion-propuesta-por-alberto-fernandez/multimedia-grande-98117ba6f93ffcb3-5f4d4356383438355f6772616e64652e6a7067/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?fit=3548%2C2366&amp;ssl=1" data-orig-size="3548,2366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/multimedia.grande.98117ba6f93ffcb3.5f4d4356383438355f6772616e64652e6a7067.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La confesión de CFK en sus redes: “Me encanta el humor”" href="https://notienred.info/2020/07/12/la-confesion-de-cfk-me-encanta-el-humor/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La confesión de CFK en sus redes: “Me encanta el humor”" data-attachment-id="59212" data-permalink="https://notienred.info/2020/07/12/la-confesion-de-cfk-me-encanta-el-humor/0001939151-4/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001939151" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/0001939151-3.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Todo lo que necesitás saber sobre el tercer cobro del IFE" href="https://notienred.info/2020/07/12/todo-lo-que-necesitas-saber-sobre-el-tercer-cobro-del-ife/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Todo lo que necesitás saber sobre el tercer cobro del IFE" data-attachment-id="59197" data-permalink="https://notienred.info/photo_2020-07-12_03-22-48/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?fit=1120%2C630&amp;ssl=1" data-orig-size="1120,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-07-12_03-22-48" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?w=1120&amp;ssl=1 1120w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/photo_2020-07-12_03-22-48.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Juana Viale: “No soy una operadora política de ningún espacio”" href="https://notienred.info/2020/07/12/juana-viale-no-soy-una-operadora-politica-de-ningun-espacio/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Juana Viale: “No soy una operadora política de ningún espacio”" data-attachment-id="59190" data-permalink="https://notienred.info/2020/07/12/juana-viale-no-soy-una-operadora-politica-de-ningun-espacio/attachment/3308602/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?fit=1992%2C1120&amp;ssl=1" data-orig-size="1992,1120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3308602" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?w=1992&amp;ssl=1 1992w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/07/3308602-633373483-1594523690990.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Tras el elogio de Mauricio Macri ciudad vuelve a la cuarentena estricta por alarmante rebrote" href="https://notienred.info/2020/07/11/tras-el-elogio-de-macri-ciudad-vuelve-a-la-cuarentena-estricta-por-alarmante-rebrote/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Tras el elogio de Mauricio Macri ciudad vuelve a la cuarentena estricta por alarmante rebrote" data-attachment-id="59182" data-permalink="https://notienred.info/2020/07/11/tras-el-elogio-de-macri-ciudad-vuelve-a-la-cuarentena-estricta-por-alarmante-rebrote/5a0dcda6cefa0-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?fit=572%2C322&amp;ssl=1" data-orig-size="572,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5a0dcda6cefa0" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?fit=572%2C322&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?w=572&amp;ssl=1 572w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/5a0dcda6cefa0-1-781989579-1594511879490.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-8" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Jannah is a Clean Responsive WordPress Newspaper, Magazine, News and Blog theme. Packed with options that allow you to completely customize your website to your needs.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-5" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-5">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-5" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-5">Escribe tu correo electrónico</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-5" placeholder="Escribe tu correo electrónico" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribirse" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/ajuste/" class="tag-cloud-link tag-link-2024122 tag-link-position-1" style="font-size: 8.2745098039216pt;" aria-label="ajuste (111 elementos)">ajuste</a>
<a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-2" style="font-size: 11.294117647059pt;" aria-label="Alberto Fernández (186 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-3" style="font-size: 11.156862745098pt;" aria-label="argentina (179 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-4" style="font-size: 22pt;" aria-label="Cambiemos (1.115 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-5" style="font-size: 12.117647058824pt;" aria-label="coronavirus (212 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/corrupcion/" class="tag-cloud-link tag-link-92266 tag-link-position-6" style="font-size: 8.1372549019608pt;" aria-label="corrupción (108 elementos)">corrupción</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-7" style="font-size: 11.294117647059pt;" aria-label="Cristina Kirchner (186 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/despidos/" class="tag-cloud-link tag-link-1316714 tag-link-position-8" style="font-size: 8.2745098039216pt;" aria-label="despidos (110 elementos)">despidos</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-9" style="font-size: 11.56862745098pt;" aria-label="elecciones (196 elementos)">elecciones</a>
<a href="https://notienred.info/tag/fmi/" class="tag-cloud-link tag-link-575458589 tag-link-position-10" style="font-size: 8pt;" aria-label="FMI (106 elementos)">FMI</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-11" style="font-size: 8.2745098039216pt;" aria-label="Grupo Clarín (111 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-12" style="font-size: 11.43137254902pt;" aria-label="Juntos por el Cambio (189 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-13" style="font-size: 11.980392156863pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-14" style="font-size: 11.156862745098pt;" aria-label="María Eugenia Vidal (181 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-15" style="font-size: 20.764705882353pt;" aria-label="Mauricio Macri (912 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-16" style="font-size: 15.411764705882pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.882352941176pt;" aria-label="PRO (555 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.392156862745pt;" aria-label="Twitter (225 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/notienred" rel="nofollow noopener">Seguínos</a></div></div><span class="theme-notice">Error no se pueden obtener Tweets, información de cuenta incorrecta.</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados Noticias en Red&nbsp;|&nbsp; <span style="color: fucsia;" class="fa fa-heart"></span> </div><div class="menu"><ul>
<li class="page_item page-item-58401"><a href="https://notienred.info/newsletter/">Newsletter</a></li>
<li class="page_item page-item-51008"><a href="https://notienred.info/antonella-bartolozzi/">Noticias en Red- Ficha de Autor: Antonella</a></li>
<li class="page_item page-item-50287"><a href="https://notienred.info/azul-mowszet/">Noticias en Red- Ficha de Autor: Azul</a></li>
<li class="page_item page-item-50267"><a href="https://notienred.info/malena-alvarez/">Noticias en Red- Ficha de Autor: Malena Alvarez</a></li>
<li class="page_item page-item-50251"><a href="https://notienred.info/rosario-villalba/">Noticias en Red- Ficha de Autor: Rosario</a></li>
<li class="page_item page-item-55841"><a href="https://notienred.info/">Noticias en Red: Todo lo que pasa en Argentina y el mundo, y los medios no te quieren mostrar</a></li>
<li class="page_item page-item-53997"><a href="https://notienred.info/telegram/">Telegram</a></li>
</ul></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="fa fa-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!--  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notienred.info//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/07/13/kicillof-y-larreta-analizaron-la-pandemia-y-la-cuarentena-en-el-amba/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'123665722',post:'59255',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '59255' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
<!--
	generated in 0.471 seconds
	161464 bytes batcached for 300 seconds
-->
