<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La jugada propuesta de Dalia Gutmann que sorprendió a todos</title>
	<meta name="description" content="La comediante y actriz, Dalia Gutmann, publicó una serie de mensajes en sus redes sociales." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La jugada propuesta de Dalia Gutmann que sorprendió a todos" />
	<meta property="og:description" content="La comediante y actriz, Dalia Gutmann, publicó una serie de mensajes en sus redes sociales." />
	<meta property="og:url" content="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2020-08-10T05:07:23+00:00" />
	<meta property="article:modified_time" content="2020-08-10T05:14:10+00:00" />
	<meta property="og:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=785%2C441&#038;ssl=1" />
	<meta property="og:image:width" content="785" />
	<meta property="og:image:height" content="441" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","inLanguage":"es","url":"https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","width":725,"height":725,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=785%2C441&ssl=1","width":785,"height":441,"caption":"La propuesta de Dalia Gutmann para pagar la deuda que sorprendi\u00f3 a todos"},{"@type":"WebPage","@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#webpage","url":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/","name":"La jugada propuesta de Dalia Gutmann que sorprendi\u00f3 a todos","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#primaryimage"},"datePublished":"2020-08-10T05:07:23+00:00","dateModified":"2020-08-10T05:14:10+00:00","description":"La comediante y actriz, Dalia Gutmann, public\u00f3 una serie de mensajes en sus redes sociales.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/"]}]},{"@type":"NewsArticle","@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#article","isPartOf":{"@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/56ed4f4081f233d3a879c4d0b8ae9eb6"},"headline":"La jugada propuesta de Dalia Gutmann que sorprendi\u00f3 a todos","datePublished":"2020-08-10T05:07:23+00:00","dateModified":"2020-08-10T05:14:10+00:00","mainEntityOfPage":{"@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#primaryimage"},"articleSection":"Argentina,Sociedad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":["Person"],"@id":"https://notienred.info/#/schema/person/56ed4f4081f233d3a879c4d0b8ae9eb6","name":"notienred"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://notienred.info/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notienred.info/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://notienred.info/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://notienred.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=60929' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F08%2F10%2Fla-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F08%2F10%2Fla-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166074128-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166074128-1');
</script>
<script data-ad-client="ca-pub-1189950724299885" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría poder hacerte llegar nuestras notas de manera gratuita';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/amp/"><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-60929 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_related hide_post_authorbio hide_back_top_button">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v7.0&appId=2699976406899510&autoLogAppEvents=1" nonce="VGelgPsW"></script>
<script src="https://prs.arkeero.net/tag_j?tag_id=935"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End -->
</div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						lunes, 10 agosto 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2020/08/08/fuerte-denuncia-de-evo-morales-se-gesta-un-nuevo-golpe-de-estado-en-bolivia/">Preocupante denuncia de Evo Morales: “Se gesta un nuevo Golpe de Estado en Bolivia”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/08/05/uribe-coronavirus-positivo/">Álvaro Uribe da positivo por Coronavirus tras el pedido de detención</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/08/04/asi-quedo-la-embajada-argentina-en-beirut-tras-las-explosiones/">Así quedó la embajada argentina en Beirut tras las explosiones</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/31/lula-recelo-bolsonaro-coronavirus/">Lula cree que Bolsonaro mintió para hacer propaganda</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/30/preocupacion-recetan-droga-inocua-coronavirus-campana-bolsonaro/">Alarma por el aumento de prescripciones de hidroxicloroquina</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/30/estados-unidos-podrian-postergarse-las-elecciones/">Estados Unidos: ¿podrían postergarse las elecciones?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/21/ex-dictador-stroessner-herencia-piden-exhumar/">Exhumación y disputa por la herencia del ex dictador Alfredo Stroessner</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/16/alberto-fernandez-aclaro-la-postura-de-argentina-respecto-a-venezuela/">Alberto Fernández aclaró la postura de Argentina respecto a Venezuela</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/15/el-presidente-de-uruguay-defendio-la-cuarentena-flexible-y-rechazo-un-estado-policiaco/">El presidente de Uruguay defendió la cuarentena flexible y rechazó “un estado policíaco”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/07/14/anuncian-que-vacuna-contra-el-coronavirus-produce-el-efecto-deseado/">Anuncian que vacuna contra el coronavirus produce el efecto deseado</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo parcialmente nublado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
						  <span class="weather-current-temp">
						  	15						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
					<img src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_normal" width="750" height="90" style="max-height:90px; width: auto;">
					<img src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" class="logo_2x" width="750" height="90" style="max-height:90px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 tie-current-menu mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58444 mega-menu mega-recent-featured " data-id="575475370" ><a href="https://notienred.info/argentina/alpie/">Al pie</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">La jugada propuesta de Dalia Gutmann que sorprendió a todos</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 horas</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="441" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=780%2C441&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="La propuesta de Dalia Gutmann para pagar la deuda que sorprendió a todos" data-attachment-id="60930" data-permalink="https://notienred.info/63395-ni-dalia-gutmann/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=785%2C441&amp;ssl=1" data-orig-size="785,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="63395-ni-dalia-gutmann" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=780%2C441&amp;ssl=1 780w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=780%2C441&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p class="has-drop-cap"><strong>Quizás reflexionando en torno a la imposición que significará para las futuras generaciones de argentinos, la inmensa deuda externa tomada sin control durante solamente cuatro años de gobierno del neoliberal <a href="https://notienred.info//?s=Mauricio+Macri">Mauricio Macri</a></strong>, la comediante y actriz,<a href="https://notienred.info//?s=+Dalia+Gutmann"> Dalia Gutmann</a>, publicó una serie de mensajes en sus redes sociales, estableciendo su radical propuesta para hacer frente a estos compromisos.   </p>



<p><strong>“Tengo una re idea: que la deuda del FMI la pague Macri!”</strong>, propuso Gutmann, que no suele hablar de política partidaria en las redes, recibiendo un ataque frontal, de parte de las cuentas troll aún financiadas y comandadas por el macrismo residual en <a href="https://notienred.info//?s=Twitter">Twitter</a>.  </p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div>



<figure class="wp-block-image alignwide size-large"><img data-attachment-id="60931" data-permalink="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/209784_dalia/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?fit=1024%2C709&amp;ssl=1" data-orig-size="1024,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="209784_dalia" data-image-description data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?fit=708%2C490&amp;ssl=1" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?w=708&#038;ssl=1" alt class="wp-image-60931 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?resize=768%2C532&amp;ssl=1 768w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?w=708&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="60931" data-permalink="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/209784_dalia/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?fit=1024%2C709&amp;ssl=1" data-orig-size="1024,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="209784_dalia" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?fit=708%2C490&amp;ssl=1" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?w=708&#038;ssl=1" alt="" class="wp-image-60931" srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/209784_dalia.jpg?resize=768%2C532&amp;ssl=1 768w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></figure>



<p><strong>“Que sus amigos los ayuden y que los argentinos no nos hagamos cargo de las decisiones tomadas cagándose en nosotros!”</strong>, propuso la artista.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Tengo una re idea: que la deuda del FMI la pague Macri! Y que sus amigos los ayuden y que los argentinos no nos hagamos cargo de las decisiones tomadas cagándose en nosotros!</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC948883">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.948883.js" async></script>
<!-- Composite End -->
</div>&mdash; Dalia Gutmann (@DaliaGutmann) <a href="https://twitter.com/DaliaGutmann/status/1292490890540462090?ref_src=twsrc%5Etfw">August 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p><strong>“Este twit lo pensé leyendo el diario y lo quise escribir. Ojalá todos nos sintamos libres y sin miedo a decir lo que queremos.”</strong>, explicó en un segundo mensaje la reconocida capo-cómica. </p>



<p><strong>“Y a los que me dicen que la deuda con el FMI la originó el kirchnerismo, sin ánimos de defender xq no me interesa, NO, la deuda con el FMI es del macrismo”</strong>, concluyó.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Este twit lo pensé leyendo el diario y lo quise escribir. Ojalá todos nos sintamos libres y sin miedo a decir lo que queremos.Y a los que me dicen que la deuda con el FMI la originó el kirchnerismo, sin ánimos de defender xq no me interesa, NO, la deuda con el FMI es del macrismo</p>&mdash; Dalia Gutmann (@DaliaGutmann) <a href="https://twitter.com/DaliaGutmann/status/1292653997145362432?ref_src=twsrc%5Etfw">August 10, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" data-text="La jugada propuesta de Dalia Gutmann que sorprendió a todos" data-via="notienred" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-08-10T02:07:23-03:00","datePublished":"2020-08-10T02:07:23-03:00","dateModified":"2020-08-10T02:14:10-03:00","headline":"La jugada propuesta de Dalia Gutmann que sorprendi\u00f3 a todos","name":"La jugada propuesta de Dalia Gutmann que sorprendi\u00f3 a todos","keywords":[],"url":"https:\/\/notienred.info\/2020\/08\/10\/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos\/","description":"Quiz\u00e1s reflexionando en torno a la imposici\u00f3n que significar\u00e1 para las futuras generaciones de argentinos, la inmensa deuda externa tomada sin control durante solamente cuatro a\u00f1os de gobierno del neo","copyrightYear":"2020","articleSection":"Argentina,Sociedad","articleBody":"\nQuiz\u00e1s reflexionando en torno a la imposici\u00f3n que significar\u00e1 para las futuras generaciones de argentinos, la inmensa deuda externa tomada sin control durante solamente cuatro a\u00f1os de gobierno del neoliberal Mauricio Macri, la comediante y actriz, Dalia Gutmann, public\u00f3 una serie de mensajes en sus redes sociales, estableciendo su radical propuesta para hacer frente a estos compromisos.   \n\n\n\n\u201cTengo una re idea: que la deuda del FMI la pague Macri!\u201d, propuso Gutmann, que no suele hablar de pol\u00edtica partidaria en las redes, recibiendo un ataque frontal, de parte de las cuentas troll a\u00fan financiadas y comandadas por el macrismo residual en Twitter.  \n\n\n\n\n\n\n\n\u201cQue sus amigos los ayuden y que los argentinos no nos hagamos cargo de las decisiones tomadas cag\u00e1ndose en nosotros!\u201d, propuso la artista.\n\n\n\n\nhttps:\/\/twitter.com\/DaliaGutmann\/status\/1292490890540462090?s=20\n\n\n\n\n\u201cEste twit lo pens\u00e9 leyendo el diario y lo quise escribir. Ojal\u00e1 todos nos sintamos libres y sin miedo a decir lo que queremos.\u201d, explic\u00f3 en un segundo mensaje la reconocida capo-c\u00f3mica. \n\n\n\n\u201cY a los que me dicen que la deuda con el FMI la origin\u00f3 el kirchnerismo, sin \u00e1nimos de defender xq no me interesa, NO, la deuda con el FMI es del macrismo\u201d, concluy\u00f3.\n\n\n\n\nhttps:\/\/twitter.com\/DaliaGutmann\/status\/1292653997145362432?s=20\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2020\/08\/10\/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos\/"},"author":{"@type":"Person","name":"notienred","url":"https:\/\/notienred.info\/author\/notienred\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notienred.info\/wp-content\/uploads\/2020\/08\/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=785%2C441&ssl=1","width":785,"height":441}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=558%2C314&amp;ssl=1)" class="slide slide-id-60919 tie-slide-1 tie-standard">
					<a href="https://notienred.info/2020/08/10/el-increible-hallazgo-en-el-fondo-del-rio-parana/" class="all-over-thumb-link" aria-label="Increíble hallazgo en el fondo del Río Paraná"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 4 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/08/10/el-increible-hallazgo-en-el-fondo-del-rio-parana/">Increíble hallazgo en el fondo del Río Paraná</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=1278%2C718&amp;ssl=1)" class="slide slide-id-60913 tie-slide-2 tie-standard">
					<a href="https://notienred.info/2020/08/09/patricia-sosa-comparo-a-mauricio-macri-con-el-general-san-martin/" class="all-over-thumb-link" aria-label="Patricia Sosa comparó a Mauricio Macri con el General San Martín"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 8 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/08/09/patricia-sosa-comparo-a-mauricio-macri-con-el-general-san-martin/">Patricia Sosa comparó a Mauricio Macri con el General San Martín</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?fit=1199%2C674&amp;ssl=1)" class="slide slide-id-60900 tie-slide-3 tie-standard">
					<a href="https://notienred.info/2020/08/09/sergio-berni-se-encuentra-en-aislamiento/" class="all-over-thumb-link" aria-label="Sergio Berni se encuentra en aislamiento"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 9 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/08/09/sergio-berni-se-encuentra-en-aislamiento/">Sergio Berni se encuentra en aislamiento</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?fit=1255%2C706&amp;ssl=1)" class="slide slide-id-60889 tie-slide-4 tie-standard">
					<a href="https://notienred.info/2020/08/09/alejandro-fantino-de-contagio-de-coronavirus/" class="all-over-thumb-link" aria-label="Alejandro Fantino se contagió de Coronavirus"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575487349" href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/08/09/alejandro-fantino-de-contagio-de-coronavirus/">Alejandro Fantino se contagió de Coronavirus</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=792%2C445&amp;ssl=1)" class="slide slide-id-60878 tie-slide-5 tie-standard">
					<a href="https://notienred.info/2020/08/08/club-de-futbol-se-burla-de-jonatan-viale-y-eduardo-feinmann/" class="all-over-thumb-link" aria-label="Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575487349" href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">Hace 2 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/08/08/club-de-futbol-se-burla-de-jonatan-viale-y-eduardo-feinmann/">Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 4 horas</span></div>
															<h3 class="thumb-title">Increíble hallazgo en el fondo del Río Paraná</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 8 horas</span></div>
															<h3 class="thumb-title">Patricia Sosa comparó a Mauricio Macri con el General San Martín</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 9 horas</span></div>
															<h3 class="thumb-title">Sergio Berni se encuentra en aislamiento</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 1 día</span></div>
															<h3 class="thumb-title">Alejandro Fantino se contagió de Coronavirus</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">Hace 2 días</span></div>
															<h3 class="thumb-title">Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Baby Etchecopar furioso con Juanita Viale" href="https://notienred.info/2020/08/08/la-furia-de-baby-etchecopar-con-juanita-viale/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Baby Etchecopar furioso con Juanita Viale" data-attachment-id="60868" data-permalink="https://notienred.info/photo_2020-08-08_05-44-40/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-08_05-44-40" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/08/08/la-furia-de-baby-etchecopar-con-juanita-viale/">Baby Etchecopar furioso con Juanita Viale</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”" href="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”" data-attachment-id="60847" data-permalink="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/photo_2020-08-07_23-51-51-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-07_23-51-51 (2)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/">La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Jorge Rial: “Cometí un error, darle espacio al feminismo en mi programa”" href="https://notienred.info/2020/08/07/jorge-rial-cometi-un-error-darle-espacio-al-feminismo-en-mi-programa/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Jorge Rial: “Cometí un error, darle espacio al feminismo en mi programa”" data-attachment-id="60837" data-permalink="https://notienred.info/rial/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?fit=495%2C278&amp;ssl=1" data-orig-size="495,278" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rial" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?fit=495%2C278&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?w=495&amp;ssl=1 495w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/rial-2677420081-1596847686296.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/08/07/jorge-rial-cometi-un-error-darle-espacio-al-feminismo-en-mi-programa/">Jorge Rial: “Cometí un error, darle espacio al feminismo en mi programa”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="A pesar de las amenazas Luana Pascual vuelve con sus imitaciones de Viviana Canosa" href="https://notienred.info/2020/08/07/a-pesar-de-las-amenazas-luana-pascual-vuelve-con-sus-imitaciones-de-viviana-canosa/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of A pesar de las amenazas Luana Pascual vuelve con sus imitaciones de Viviana Canosa" data-attachment-id="60827" data-permalink="https://notienred.info/photo_2020-08-07_17-33-52/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-07_17-33-52" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_17-33-52.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/08/07/a-pesar-de-las-amenazas-luana-pascual-vuelve-con-sus-imitaciones-de-viviana-canosa/">A pesar de las amenazas Luana Pascual vuelve con sus imitaciones de Viviana Canosa</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="En el Día de San Cayetano, movimientos sociales respaldan las políticas del Gobierno" href="https://notienred.info/2020/08/07/en-el-dia-de-san-cayetano-movimientos-sociales-respaldan-las-politicas-del-gobierno/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of En el Día de San Cayetano, movimientos sociales respaldan las políticas del Gobierno" data-attachment-id="60823" data-permalink="https://notienred.info/2020/08/07/en-el-dia-de-san-cayetano-movimientos-sociales-respaldan-las-politicas-del-gobierno/ezyklyixkamueas/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EZyKlYiXkAMueAs" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/EZyKlYiXkAMueAs.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/08/07/en-el-dia-de-san-cayetano-movimientos-sociales-respaldan-las-politicas-del-gobierno/">En el Día de San Cayetano, movimientos sociales respaldan las políticas del Gobierno</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="En la Semana de la Lactancia Materna, piden respetar a las mujeres" href="https://notienred.info/2020/08/07/en-la-semana-de-la-lactancia-materna-piden-respetar-a-las-mujeres/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of En la Semana de la Lactancia Materna, piden respetar a las mujeres" data-attachment-id="60817" data-permalink="https://notienred.info/2020/08/07/en-la-semana-de-la-lactancia-materna-piden-respetar-a-las-mujeres/lactancia-materna-1920-1/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?fit=1920%2C1079&amp;ssl=1" data-orig-size="1920,1079" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lactancia-materna-1920-1" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?w=1416&amp;ssl=1 1416w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/lactancia-materna-1920-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/08/07/en-la-semana-de-la-lactancia-materna-piden-respetar-a-las-mujeres/">En la Semana de la Lactancia Materna, piden respetar a las mujeres</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima</div></div>
				<div id="tie-weather-buenos-aires" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										<div class="weather-name">Buenos Aires </div>
						<div class="weather-desc">Cielo parcialmente nublado</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							15							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 17&ordm; - 14&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 93%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 1.5 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">17<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Lun</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">13<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mar</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">12<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Mié</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Jue</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Vie</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-6-recent">Reciente</a></li><li><a href="#widget_tabs-6-popular">Popular</a></li><li><a href="#widget_tabs-6-comments">Comentarios</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-6-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La jugada propuesta de Dalia Gutmann que sorprendió a todos" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La jugada propuesta de Dalia Gutmann que sorprendió a todos" data-attachment-id="60930" data-permalink="https://notienred.info/63395-ni-dalia-gutmann/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=785%2C441&amp;ssl=1" data-orig-size="785,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="63395-ni-dalia-gutmann" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/">La jugada propuesta de Dalia Gutmann que sorprendió a todos</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 horas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Increíble hallazgo en el fondo del Río Paraná" href="https://notienred.info/2020/08/10/el-increible-hallazgo-en-el-fondo-del-rio-parana/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Increíble hallazgo en el fondo del Río Paraná" data-attachment-id="60921" data-permalink="https://notienred.info/photo_2020-08-09_23-49-29/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=558%2C314&amp;ssl=1" data-orig-size="558,314" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-09_23-49-29" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=558%2C314&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/10/el-increible-hallazgo-en-el-fondo-del-rio-parana/">Increíble hallazgo en el fondo del Río Paraná</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 horas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Patricia Sosa comparó a Mauricio Macri con el General San Martín" href="https://notienred.info/2020/08/09/patricia-sosa-comparo-a-mauricio-macri-con-el-general-san-martin/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Patricia Sosa comparó a Mauricio Macri con el General San Martín" data-attachment-id="60911" data-permalink="https://notienred.info/?attachment_id=60911" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=1278%2C718&amp;ssl=1" data-orig-size="1278,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-09_19-58-39" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/09/patricia-sosa-comparo-a-mauricio-macri-con-el-general-san-martin/">Patricia Sosa comparó a Mauricio Macri con el General San Martín</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 8 horas</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-6-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La Justicia imputó a Baby Etchecopar" href="https://notienred.info/2020/07/13/la-justicia-imputo-a-baby-etchecopar/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La Justicia imputó a Baby Etchecopar" data-attachment-id="59267" data-permalink="https://notienred.info/unnamed-24/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?fit=512%2C288&amp;ssl=1" data-orig-size="512,288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (24)" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?fit=512%2C288&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/unnamed-24-575043806-1594678759767.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/13/la-justicia-imputo-a-baby-etchecopar/">La Justicia imputó a Baby Etchecopar</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El increíble papelón de Eduardo Feinmann al aire" href="https://notienred.info/2020/07/28/el-increible-papelon-de-eduardo-feinmann-al-aire/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El increíble papelón de Eduardo Feinmann al aire" data-attachment-id="60043" data-permalink="https://notienred.info/eduardo-feinmann-0714-986202/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?fit=1297%2C730&amp;ssl=1" data-orig-size="1297,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eduardo-feinmann-0714-986202" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/07/eduardo-feinmann-0714-986202-3073188145-1595982199541.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/07/28/el-increible-papelon-de-eduardo-feinmann-al-aire/">El increíble papelón de Eduardo Feinmann al aire</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 semanas</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”" href="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”" data-attachment-id="60847" data-permalink="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/photo_2020-08-07_23-51-51-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-07_23-51-51 (2)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/">La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 días</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-6-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/05/23/el-descargo-de-nicolas-winazki-soy-gordo-judio-y-p/#comment-7895">
											</a>
					<p>Buen periodista y persona tiene algo importante no es prepot...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/04/14/el-doctor-claudio-zin-insulto-a-ofelia-fernandez-al-aire/#comment-7894">
											</a>
					<p>Vergonzoso los comentarios de este par de pájaros!!Como deno...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://notienred.info/2020/06/08/running-desastrosa-medida-amenaza-con-despedazar-la-cuarentena-en-caba/#comment-7893">
											</a>
					<p>Que estupidez, q tiene está gente en la cabeza, salen a corr...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="4611719429"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Baby Etchecopar dolido con la partida de González Oro: “Se despidió llorando, me dijo que no aguanta más”" href="https://notienred.info/2020/08/07/baby-etchecopar-dolido-se-despidio-llorando-me-dijo-que-no-aguanta-mas/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Baby Etchecopar dolido con la partida de González Oro: “Se despidió llorando, me dijo que no aguanta más”" data-attachment-id="60771" data-permalink="https://notienred.info/baby-etchecopar-4/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby-etchecopar-" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/baby-etchecopar-4049746707-1596788457565.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/07/baby-etchecopar-dolido-se-despidio-llorando-me-dijo-que-no-aguanta-mas/">Baby Etchecopar dolido con la partida de González Oro: “Se despidió llorando, me dijo que no aguanta más”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El increíble festejo de Diego Leuco al enterarse de un posible aumento de casos de coronavirus" href="https://notienred.info/2020/08/07/el-increible-festejo-de-diego-leuco-al-enterarse-de-un-posible-aumento-de-los-contagios-de-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El increíble festejo de Diego Leuco al enterarse de un posible aumento de casos de coronavirus" data-attachment-id="60756" data-permalink="https://notienred.info/2020/08/07/el-increible-festejo-de-diego-leuco-al-enterarse-de-un-posible-aumento-de-los-contagios-de-coronavirus/maxresdefault-20-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?fit=756%2C425&amp;ssl=1" data-orig-size="756,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault (20)" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-20-506159041-1596771147501.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/07/el-increible-festejo-de-diego-leuco-al-enterarse-de-un-posible-aumento-de-los-contagios-de-coronavirus/">El increíble festejo de Diego Leuco al enterarse de un posible aumento de casos de coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fuerte cruce al aire entre Luli Trujillo y el fiscal Santiago Terán: “Conmigo no te vas a hacer la torita”" href="https://notienred.info/2020/08/06/fuerte-cruce-al-aire-entre-luli-trujillo-y-el-fiscal-santiago-teran-conmigo-no-te-vas-a-hacer-la-torita/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Fuerte cruce al aire entre Luli Trujillo y el fiscal Santiago Terán: “Conmigo no te vas a hacer la torita”" data-attachment-id="60728" data-permalink="https://notienred.info/2020/08/06/fuerte-cruce-al-aire-entre-luli-trujillo-y-el-fiscal-santiago-teran-conmigo-no-te-vas-a-hacer-la-torita/maxresdefault-18-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?fit=625%2C351&amp;ssl=1" data-orig-size="625,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault (18)" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?fit=625%2C351&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/maxresdefault-18-1004373040-1596750328102.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/06/fuerte-cruce-al-aire-entre-luli-trujillo-y-el-fiscal-santiago-teran-conmigo-no-te-vas-a-hacer-la-torita/">Fuerte cruce al aire entre Luli Trujillo y el fiscal Santiago Terán: “Conmigo no te vas a hacer la torita”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann" href="https://notienred.info/2020/08/08/club-de-futbol-se-burla-de-jonatan-viale-y-eduardo-feinmann/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann" data-attachment-id="60879" data-permalink="https://notienred.info/photo_2020-08-08_06-31-55/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=792%2C445&amp;ssl=1" data-orig-size="792,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-08_06-31-55" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/08/club-de-futbol-se-burla-de-jonatan-viale-y-eduardo-feinmann/">Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Susana Giménez será llevada a juicio" href="https://notienred.info/2020/08/06/susana-gimenez-sera-llevada-a-juicio/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Susana Giménez será llevada a juicio" data-attachment-id="60674" data-permalink="https://notienred.info/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?fit=1686%2C948&amp;ssl=1" data-orig-size="1686,948" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/16491-se-enojo-susana-gimenez-molesta-por-la-pregunta-de-un-periodista-4021721554-1596696131567.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/08/06/susana-gimenez-sera-llevada-a-juicio/">Susana Giménez será llevada a juicio</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más leídas</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://notienred.info/2020/07/13/la-justicia-imputo-a-baby-etchecopar/">
							<span class="date meta-item fa-before">Hace 4 semanas</span>							<h3>La Justicia imputó a Baby Etchecopar</h3>
						</a>
					</li>
										<li>
						<a href="https://notienred.info/2020/07/28/el-increible-papelon-de-eduardo-feinmann-al-aire/">
							<span class="date meta-item fa-before">Hace 2 semanas</span>							<h3>El increíble papelón de Eduardo Feinmann al aire</h3>
						</a>
					</li>
										<li>
						<a href="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/">
							<span class="date meta-item fa-before">Hace 2 días</span>							<h3>La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-7" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas modificadas</div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La jugada propuesta de Dalia Gutmann que sorprendió a todos" href="https://notienred.info/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La jugada propuesta de Dalia Gutmann que sorprendió a todos" data-attachment-id="60930" data-permalink="https://notienred.info/63395-ni-dalia-gutmann/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=785%2C441&amp;ssl=1" data-orig-size="785,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="63395-ni-dalia-gutmann" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?w=785&amp;ssl=1 785w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=780%2C441&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/63395-ni-dalia-gutmann-4125925429-1597034994578.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Increíble hallazgo en el fondo del Río Paraná" href="https://notienred.info/2020/08/10/el-increible-hallazgo-en-el-fondo-del-rio-parana/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Increíble hallazgo en el fondo del Río Paraná" data-attachment-id="60921" data-permalink="https://notienred.info/photo_2020-08-09_23-49-29/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=558%2C314&amp;ssl=1" data-orig-size="558,314" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-09_23-49-29" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?fit=558%2C314&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?w=558&amp;ssl=1 558w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_23-49-29-1963323930-1597027860166.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Patricia Sosa comparó a Mauricio Macri con el General San Martín" href="https://notienred.info/2020/08/09/patricia-sosa-comparo-a-mauricio-macri-con-el-general-san-martin/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Patricia Sosa comparó a Mauricio Macri con el General San Martín" data-attachment-id="60911" data-permalink="https://notienred.info/?attachment_id=60911" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=1278%2C718&amp;ssl=1" data-orig-size="1278,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-09_19-58-39" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?w=1278&amp;ssl=1 1278w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-09_19-58-39-3275609379-1597014045685.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Sergio Berni se encuentra en aislamiento" href="https://notienred.info/2020/08/09/sergio-berni-se-encuentra-en-aislamiento/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Sergio Berni se encuentra en aislamiento" data-attachment-id="60901" data-permalink="https://notienred.info/0001993691/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?fit=1199%2C674&amp;ssl=1" data-orig-size="1199,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001993691" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?w=1199&amp;ssl=1 1199w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/0001993691-1022826616-1597010354556.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Alejandro Fantino se contagió de Coronavirus" href="https://notienred.info/2020/08/09/alejandro-fantino-de-contagio-de-coronavirus/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Alejandro Fantino se contagió de Coronavirus" data-attachment-id="60896" data-permalink="https://notienred.info/2020/08/09/alejandro-fantino-de-contagio-de-coronavirus/photo_2019-11-27_11-23-46/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?fit=1255%2C706&amp;ssl=1" data-orig-size="1255,706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2019-11-27_11-23-46" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?w=1255&amp;ssl=1 1255w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2019-11-27_11-23-46-2563996853-1596945816929.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann" href="https://notienred.info/2020/08/08/club-de-futbol-se-burla-de-jonatan-viale-y-eduardo-feinmann/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Club de fútbol se burla de Jonatan Viale y Eduardo Feinmann" data-attachment-id="60879" data-permalink="https://notienred.info/photo_2020-08-08_06-31-55/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=792%2C445&amp;ssl=1" data-orig-size="792,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-08_06-31-55" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?w=792&amp;ssl=1 792w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_06-31-55-3149504493-1596879381948.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Baby Etchecopar furioso con Juanita Viale" href="https://notienred.info/2020/08/08/la-furia-de-baby-etchecopar-con-juanita-viale/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Baby Etchecopar furioso con Juanita Viale" data-attachment-id="60868" data-permalink="https://notienred.info/photo_2020-08-08_05-44-40/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-08_05-44-40" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-08_05-44-40.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Preocupante denuncia de Evo Morales: “Se gesta un nuevo Golpe de Estado en Bolivia”" href="https://notienred.info/2020/08/08/fuerte-denuncia-de-evo-morales-se-gesta-un-nuevo-golpe-de-estado-en-bolivia/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Preocupante denuncia de Evo Morales: “Se gesta un nuevo Golpe de Estado en Bolivia”" data-attachment-id="60858" data-permalink="https://notienred.info/5f2d9f0759bf5b614d447608-1/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?fit=853%2C479&amp;ssl=1" data-orig-size="853,479" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f2d9f0759bf5b614d447608 (1)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?w=853&amp;ssl=1 853w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/5f2d9f0759bf5b614d447608-1-80444483-1596873153790.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”" href="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La amenaza de Jorge Lanata a Vero Lozano: “Le va a pasar algo”" data-attachment-id="60847" data-permalink="https://notienred.info/2020/08/08/la-amenaza-de-jorge-lanata-a-vero-lozano-le-va-a-pasar-algo/photo_2020-08-07_23-51-51-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-08-07_23-51-51 (2)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/08/photo_2020-08-07_23-51-51-2.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-8" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Jannah is a Clean Responsive WordPress Newspaper, Magazine, News and Blog theme. Packed with options that allow you to completely customize your website to your needs.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-5" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-5">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-5" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-5">Escribe tu correo electrónico</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-5" placeholder="Escribe tu correo electrónico" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribirse" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/ajuste/" class="tag-cloud-link tag-link-2024122 tag-link-position-1" style="font-size: 8.1386138613861pt;" aria-label="ajuste (111 elementos)">ajuste</a>
<a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-2" style="font-size: 12.574257425743pt;" aria-label="Alberto Fernández (231 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-3" style="font-size: 11.049504950495pt;" aria-label="argentina (182 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-4" style="font-size: 22pt;" aria-label="Cambiemos (1.126 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-5" style="font-size: 13.405940594059pt;" aria-label="coronavirus (266 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/corrupcion/" class="tag-cloud-link tag-link-92266 tag-link-position-6" style="font-size: 8pt;" aria-label="corrupción (108 elementos)">corrupción</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-7" style="font-size: 11.326732673267pt;" aria-label="Cristina Kirchner (191 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/despidos/" class="tag-cloud-link tag-link-1316714 tag-link-position-8" style="font-size: 8.1386138613861pt;" aria-label="despidos (111 elementos)">despidos</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-9" style="font-size: 11.465346534653pt;" aria-label="elecciones (196 elementos)">elecciones</a>
<a href="https://notienred.info/tag/frente-de-todos/" class="tag-cloud-link tag-link-575471523 tag-link-position-10" style="font-size: 8.5544554455446pt;" aria-label="frente de Todos (119 elementos)">frente de Todos</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-11" style="font-size: 8.5544554455446pt;" aria-label="Grupo Clarín (119 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-12" style="font-size: 12.019801980198pt;" aria-label="Juntos por el Cambio (213 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-13" style="font-size: 11.881188118812pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-14" style="font-size: 11.188118811881pt;" aria-label="María Eugenia Vidal (185 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-15" style="font-size: 20.891089108911pt;" aria-label="Mauricio Macri (943 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-16" style="font-size: 15.346534653465pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.841584158416pt;" aria-label="PRO (557 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.574257425743pt;" aria-label="Twitter (236 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/notienred" rel="nofollow noopener">Seguínos</a></div></div><span class="theme-notice">Error no se pueden obtener Tweets, información de cuenta incorrecta.</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados Noticias en Red&nbsp;|&nbsp; <span style="color: fucsia;" class="fa fa-heart"></span> </div><div class="menu"><ul>
<li class="page_item page-item-58401"><a href="https://notienred.info/newsletter/">Newsletter</a></li>
<li class="page_item page-item-51008"><a href="https://notienred.info/antonella-bartolozzi/">Noticias en Red- Ficha de Autor: Antonella</a></li>
<li class="page_item page-item-50287"><a href="https://notienred.info/azul-mowszet/">Noticias en Red- Ficha de Autor: Azul</a></li>
<li class="page_item page-item-50267"><a href="https://notienred.info/malena-alvarez/">Noticias en Red- Ficha de Autor: Malena Alvarez</a></li>
<li class="page_item page-item-50251"><a href="https://notienred.info/rosario-villalba/">Noticias en Red- Ficha de Autor: Rosario</a></li>
<li class="page_item page-item-55841"><a href="https://notienred.info/">Noticias en Red: Todo lo que pasa en Argentina y el mundo, y los medios no te quieren mostrar</a></li>
<li class="page_item page-item-53997"><a href="https://notienred.info/telegram/">Telegram</a></li>
</ul></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notienred.info//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/08/10/la-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/live-search.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/single.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","nonce":"a3c5d7e55f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/notienred.info\/wp-login.php?redirect_to=https%3A%2F%2Fnotienred.info%2F2020%2F08%2F10%2Fla-jugada-propuesta-de-dalia-gutmann-que-sorprendio-a-todos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'123665722',post:'60929',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '60929' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
<!--
	generated in 0.428 seconds
	186159 bytes batcached for 300 seconds
-->
