<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Abuelas de Plaza de Mayo repudió los dichos de Berni sobre los DDHH</title>
	<meta name="description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Abuelas de Plaza de Mayo repudió los dichos de Berni sobre los DDHH" />
	<meta property="og:description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta property="og:url" content="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2020-09-15T12:01:55+00:00" />
	<meta property="article:modified_time" content="2020-09-15T12:01:59+00:00" />
	<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?fit=1192%2C855&#038;ssl=1" />
	<meta property="og:image:width" content="1192" />
	<meta property="og:image:height" content="855" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","inLanguage":"es","url":"https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","width":725,"height":725,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?fit=1192%2C855&ssl=1","width":1192,"height":855},{"@type":"WebPage","@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#webpage","url":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/","name":"Abuelas de Plaza de Mayo repudi\u00f3 los dichos de Berni sobre los DDHH","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#primaryimage"},"datePublished":"2020-09-15T12:01:55+00:00","dateModified":"2020-09-15T12:01:59+00:00","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#article","isPartOf":{"@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/554030288e1ce77999bbb27cc43464ad"},"headline":"Abuelas de Plaza de Mayo repudi\u00f3 los dichos de Berni sobre los DDHH","datePublished":"2020-09-15T12:01:55+00:00","dateModified":"2020-09-15T12:01:59+00:00","mainEntityOfPage":{"@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#primaryimage"},"keywords":"Abuelas de Plaza de Mayo,Axel Kicillof,CELS,democracia,Derechos Humanos,dictadura,Estado,Estela de Carlotto,frente de Todos,HIJOS,Madres de Plaza de Mayo,Ministro de Seguridad,polic\u00eda bonaerense,Sergio Berni","articleSection":"Argentina,Sociedad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":"Person","@id":"https://notienred.info/#/schema/person/554030288e1ce77999bbb27cc43464ad","name":"agustinfrancisca"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-70728e603a64e34a872b40575f32da9d' href='https://notienred.info/_static/??-eJyVktFuwyAMRX9olFTTKu1h2qdMDrjECwGKiVj+fiRZpE1tuvKCbNnnXmPIQSjvErokgx0NOZZmLGmL0ch2JKtla73qhaU2Qpwkp8niQTE/5Vo0dTjsohYmPyZhIuk6D+WH4F3p4PtcDgktmgiDyKQNpnU6lpp4i8Uiuaeg/G9iy0SlaxhbS0qW/uuiWIuHgdy+oMgdJIZQaiWQwIzl7ue4NOpF+GJzqd+T+cQUQPVy8Hq0WNZPPe4scHm2QoBz0G12s0sLjLc8doFVvoZY18JVTIc2YKxjzqUBMrK//qA3GbJkutT6L7kEgntycj4edtwegjsfk/Ia6wZmcqZyl5tjgsuEONT8Du4gogatpyUs3v+RH+SUZK8IrLDeeP6TPOI9j/wTz63vw9vx1DTH59dT8/IN2GXOHw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-22a64c09b11e291a98381707e9e6f763' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1600102217' type='text/css' media='print' />
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://notienred.info/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.9.4' id='wptelegram_widget-js'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/62878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=62878' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F09%2F15%2Fabuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F09%2F15%2Fabuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166074128-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166074128-1');
</script>
<script data-ad-client="ca-pub-1189950724299885" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría poder hacerte llegar nuestras notas de manera gratuita';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/amp/"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Abuelas de Plaza de Mayo repudió los dichos de Berni sobre los DDHH"><meta name="twitter:site" content="@notienred"><meta name="twitter:description" content="Las Abuelas de Plaza de Mayo repudiaron los comentarios de Sergio Berni sobre los organismos de derechos humanos (DDHH). El ministro de Seguridad bonaerense había dicho que “cobran sueldos de los más importantes del Estado, pero nunca aportan nada a la gestión”. En diálogo con el canal A24, el funcionario de Axel Kicillof señaló eso&hellip;"><meta name="twitter:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?fit=1192%2C855&amp;ssl=1">
            <style>
              :root { 
                              }
                                        </style>
            </head>

<body id="tie-body" class="post-template-default single single-post postid-62878 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_breaking_news hide_sidebars hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_authorbio hide_back_top_button">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v7.0&appId=2699976406899510&autoLogAppEvents=1" nonce="VGelgPsW"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						martes, 15 septiembre 2020					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Lluvia ligera">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								15								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 tie-current-menu mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Abuelas de Plaza de Mayo repudió los dichos de Berni sobre los DDHH</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="62881" data-permalink="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/97247-carlotto_0/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?fit=1192%2C855&amp;ssl=1" data-orig-size="1192,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600160324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="97247-carlotto_0" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?fit=708%2C507&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/97247-carlotto_0.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>Las Abuelas de Plaza de Mayo repudiaron los comentarios de Sergio Berni sobre los organismos de derechos humanos (<a href="https://notienred.info/?s=derechos+humanos">DDHH</a>).</p>



<p>El ministro de <a href="https://notienred.info/?s=Seguridad">Seguridad</a> bonaerense había dicho que <strong>“cobran sueldos de los más importantes del <a href="https://notienred.info/?s=Estado">Estado</a>, pero nunca aportan nada a la gestión”</strong>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7921694846"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>En diálogo con el canal A24, el funcionario de Axel <a href="https://notienred.info/?s=Kicillof">Kicillof</a> señaló eso al ser <strong>consultado por el trabajo interno de la <a href="https://notienred.info/?s=Polic%C3%ADa+bonaerense">Policía bonaerense</a> en el área</strong>.</p>



<p>Al respecto, la asociación civil liderada por <a href="https://notienred.info/?s=Carlotto">Estela de Carlotto</a> rechazó tales críticas en una carta oficial: <strong>“Ofenden nuestra historia y nuestra lucha”</strong>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script src="https://prs.arkeero.net/tag_j?tag_id=935"></script></div>



<p>El comunicado también tuvo <strong>las firmas de <a href="https://notienred.info/?s=Madres+de+Plaza+de+Mayo">Madres</a> de Plaza de Mayo-Línea Fundadora, HIJOS y el Centro de Estudios Legales y Sociales (<a href="https://notienred.info/?s=CELS">CELS</a>)</strong>.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Diputados debate el aporte extraordinario de las grandes fortunas" href="https://notienred.info/2020/09/15/diputados-debate-el-aporte-extraordinario-de-las-grandes-fortunas/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Diputados debate el aporte extraordinario de las grandes fortunas" loading="lazy" data-attachment-id="62900" data-permalink="https://notienred.info/2020/09/15/diputados-debate-el-aporte-extraordinario-de-las-grandes-fortunas/ehcrap9woaaj_qp/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EhcRap9WoAAJ_QP" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/EhcRap9WoAAJ_QP.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/09/15/diputados-debate-el-aporte-extraordinario-de-las-grandes-fortunas/">Diputados debate el aporte extraordinario de las grandes fortunas</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Patricia Bullrich le puso fecha a la sustitución anticipada del Gobierno" href="https://notienred.info/2020/09/15/patricia-bullrich-le-puso-fecha-a-la-sustitucion-anticipada-del-gobierno/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Patricia Bullrich le puso fecha a la sustitución anticipada del Gobierno" loading="lazy" data-attachment-id="62895" data-permalink="https://notienred.info/2020/09/15/patricia-bullrich-le-puso-fecha-a-la-sustitucion-anticipada-del-gobierno/1b6f3e79b7576aec77105c827a0f2c4a919615e1/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?fit=1140%2C768&amp;ssl=1" data-orig-size="1140,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1b6f3e79b7576aec77105c827a0f2c4a919615e1" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?fit=708%2C477&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1b6f3e79b7576aec77105c827a0f2c4a919615e1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/09/15/patricia-bullrich-le-puso-fecha-a-la-sustitucion-anticipada-del-gobierno/">Patricia Bullrich le puso fecha a la sustitución anticipada del Gobierno</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Los jueces macristas Bruglia y Bertuzzi buscan impunidad ante la Corte" href="https://notienred.info/2020/09/15/los-jueces-macristas-bruglia-y-bertuzzi-buscan-impunidad-ante-la-corte/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Los jueces macristas Bruglia y Bertuzzi buscan impunidad ante la Corte" loading="lazy" data-attachment-id="62887" data-permalink="https://notienred.info/2020/09/15/los-jueces-macristas-bruglia-y-bertuzzi-buscan-impunidad-ante-la-corte/viapais_cdncimeco/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?fit=890%2C524&amp;ssl=1" data-orig-size="890,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600162484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="viapais_cdncimeco" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?fit=708%2C417&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/09/15/los-jueces-macristas-bruglia-y-bertuzzi-buscan-impunidad-ante-la-corte/">Los jueces macristas Bruglia y Bertuzzi buscan impunidad ante la Corte</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Roberto Navarro: “Por cada empleo que creó Falabella destruyó 92”" href="https://notienred.info/2020/09/15/roberto-navarro-por-cada-empleo-que-creo-falabella-destruyo-92/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Roberto Navarro: “Por cada empleo que creó Falabella destruyó 92”" loading="lazy" data-attachment-id="62868" data-permalink="https://notienred.info/2020/09/15/roberto-navarro-por-cada-empleo-que-creo-falabella-destruyo-92/attachment/1566249924809/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?fit=850%2C478&amp;ssl=1" data-orig-size="850,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1566249924809" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/09/15/roberto-navarro-por-cada-empleo-que-creo-falabella-destruyo-92/">Roberto Navarro: “Por cada empleo que creó Falabella destruyó 92”</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 8 horas</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				



<p>Ante la <strong>indignación de sectores de los DDHH, aun dentro del <a href="https://notienred.info/?s=Frente+de+Todos">Frente de Todos</a></strong>, el ministro de Seguridad de la provincia de <a href="https://notienred.info/?s=provincia+de+Buenos+Aires">Buenos Aires</a> se disculpó.</p>



<p>En Twitter, aclaró: <strong>“Me refiero a quien aprovecha esos espacios para construir su propia trayectoria”</strong>, no “a quienes respecto, reconozco y admiro”.</p>



<p>A <a href="https://notienred.info/?s=Abuelas">Abuelas</a>, como a otros familiares de víctimas de la <a href="https://notienred.info/?s=dictadura">dictadura</a>, <strong>“les debemos parte importante de la reconstrucción de la democracia”</strong>, apuntó Sergio <a href="https://notienred.info/?s=Berni">Berni</a>.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/" data-text="Abuelas de Plaza de Mayo repudió los dichos de Berni sobre los DDHH"  >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://notienred.info/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
					<div class="post-bottom-meta post-bottom-source">
						<div class="post-bottom-meta-title">
							<span class="tie-icon-link" aria-hidden="true"></span> Fuente
						</div>
						<span class="tagcloud"><a href="https://www.telam.com.ar/notas/202009/514011-abuelas-de-plaza-de-mayo-rechazo-dichos-de-berni-y-el-ministro-pidio-disculpas.html" target="_blank" rel="nofollow noopener">Télam</a>
						</span>
					</div>
				
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
							</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-09-15T09:01:55-03:00","datePublished":"2020-09-15T09:01:55-03:00","dateModified":"2020-09-15T09:01:59-03:00","headline":"Abuelas de Plaza de Mayo repudi\u00f3 los dichos de Berni sobre los DDHH","name":"Abuelas de Plaza de Mayo repudi\u00f3 los dichos de Berni sobre los DDHH","keywords":"Abuelas de Plaza de Mayo,Axel Kicillof,CELS,democracia,Derechos Humanos,dictadura,Estado,Estela de Carlotto,frente de Todos,HIJOS,Madres de Plaza de Mayo,Ministro de Seguridad,polic\u00eda bonaerense,Sergio Berni","url":"https:\/\/notienred.info\/2020\/09\/15\/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh\/","description":"Las Abuelas de Plaza de Mayo repudiaron los comentarios de Sergio Berni sobre los organismos de derechos humanos (DDHH). El ministro de Seguridad bonaerense hab\u00eda dicho que \u201ccobran sueldos de los m\u00e1s","copyrightYear":"2020","articleSection":"Argentina,Sociedad","articleBody":"\nLas Abuelas de Plaza de Mayo repudiaron los comentarios de Sergio Berni sobre los organismos de derechos humanos (DDHH).\n\n\n\nEl ministro de Seguridad bonaerense hab\u00eda dicho que \u201ccobran sueldos de los m\u00e1s importantes del Estado, pero nunca aportan nada a la gesti\u00f3n\u201d.\n\n\n\nEn di\u00e1logo con el canal A24, el funcionario de Axel Kicillof se\u00f1al\u00f3 eso al ser consultado por el trabajo interno de la Polic\u00eda bonaerense en el \u00e1rea.\n\n\n\nAl respecto, la asociaci\u00f3n civil liderada por Estela de Carlotto rechaz\u00f3 tales cr\u00edticas en una carta oficial: \u201cOfenden nuestra historia y nuestra lucha\u201d.\n\n\n\nEl comunicado tambi\u00e9n tuvo las firmas de Madres de Plaza de Mayo-L\u00ednea Fundadora, HIJOS y el Centro de Estudios Legales y Sociales (CELS).\n\n\n\nAnte la indignaci\u00f3n de sectores de los DDHH, aun dentro del Frente de Todos, el ministro de Seguridad de la provincia de Buenos Aires se disculp\u00f3.\n\n\n\nEn Twitter, aclar\u00f3: \u201cMe refiero a quien aprovecha esos espacios para construir su propia trayectoria\u201d, no \u201ca quienes respecto, reconozco y admiro\u201d.\n\n\n\nA Abuelas, como a otros familiares de v\u00edctimas de la dictadura, \u201cles debemos parte importante de la reconstrucci\u00f3n de la democracia\u201d, apunt\u00f3 Sergio Berni.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2020\/09\/15\/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh\/"},"author":{"@type":"Person","name":"agustinfrancisca","url":"https:\/\/notienred.info\/author\/agustinfrancisca96\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/notienred.info\/wp-content\/uploads\/2020\/09\/97247-carlotto_0.jpg?fit=1192%2C855&ssl=1","width":1200,"height":855}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/562e5b9550646_1420_-662886113-1600118792351.jpg?fit=1417%2C797&amp;ssl=1)" class="slide slide-id-62847 tie-slide-1 tie-standard">
					<a href="https://notienred.info/2020/09/14/cinco-anos-despues-comprueban-que-anibal-fernandez-no-era-la-morsa/" class="all-over-thumb-link" aria-label="Cinco años después comprueban que Aníbal Fernández no era “La Morsa”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-798" href="https://notienred.info/argentina/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 19 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/09/14/cinco-anos-despues-comprueban-que-anibal-fernandez-no-era-la-morsa/">Cinco años después comprueban que Aníbal Fernández no era “La Morsa”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/1098017.jpg?fit=1280%2C905&amp;ssl=1)" class="slide slide-id-62840 tie-slide-2 tie-standard">
					<a href="https://notienred.info/2020/09/14/la-oms-aconseja-no-saludar-con-el-codo-sino-de-otra-forma/" class="all-over-thumb-link" aria-label="La OMS aconseja no saludar con el codo, sino de otra forma"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/09/14/la-oms-aconseja-no-saludar-con-el-codo-sino-de-otra-forma/">La OMS aconseja no saludar con el codo, sino de otra forma</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/Tragedia-de-Once.jpg?fit=1600%2C1125&amp;ssl=1)" class="slide slide-id-62835 tie-slide-3 tie-standard">
					<a href="https://notienred.info/2020/09/14/el-motorman-de-la-tragedia-de-once-confeso-haber-anulado-el-freno/" class="all-over-thumb-link" aria-label="El motorman de la Tragedia de Once confesó haber anulado el freno"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/09/14/el-motorman-de-la-tragedia-de-once-confeso-haber-anulado-el-freno/">El motorman de la Tragedia de Once confesó haber anulado el freno</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/protesta-obelisco-macri-1015556.jpg?fit=1415%2C795&amp;ssl=1)" class="slide slide-id-62827 tie-slide-4 tie-standard">
					<a href="https://notienred.info/2020/09/14/otra-marcha-opositora-con-violencia-y-adhesion-al-golpe-del-76/" class="all-over-thumb-link" aria-label="Otra marcha opositora, con violencia y adhesión al golpe del 76"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/09/14/otra-marcha-opositora-con-violencia-y-adhesion-al-golpe-del-76/">Otra marcha opositora, con violencia y adhesión al golpe del 76</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-6.jpg?fit=1200%2C720&amp;ssl=1)" class="slide slide-id-62821 tie-slide-5 tie-standard">
					<a href="https://notienred.info/2020/09/14/alberto-fernandez-reprocho-a-clarin-por-una-operacion-mediatica/" class="all-over-thumb-link" aria-label="Alberto Fernández reprochó a Clarín por una operación mediática"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-798" href="https://notienred.info/argentina/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/09/14/alberto-fernandez-reprocho-a-clarin-por-una-operacion-mediatica/">Alberto Fernández reprochó a Clarín por una operación mediática</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 19 horas</span></div>
															<h3 class="thumb-title">Cinco años después comprueban que Aníbal Fernández no era “La Morsa”</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">La OMS aconseja no saludar con el codo, sino de otra forma</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">El motorman de la Tragedia de Once confesó haber anulado el freno</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Otra marcha opositora, con violencia y adhesión al golpe del 76</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Alberto Fernández reprochó a Clarín por una operación mediática</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h4>SUMATE A NUESTRO NEWSLETTER</h4>
<h3>¡Recibí GRATIS nuestras noticias en tu casilla de e-mail!</h3>
<p>Convertite en miembro de nuestra comunidad.</p>					</div>

										<div id="mc_embed_signup">
						<form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Escribe tu correo electrónico</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Escribe tu correo electrónico" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Subscribirse" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notienred.info/2020/09/15/roberto-navarro-por-cada-empleo-que-creo-falabella-destruyo-92/" style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/1566249924809-3984510440-1600157359248.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notienred.info/2020/09/15/roberto-navarro-por-cada-empleo-que-creo-falabella-destruyo-92/" rel="prev">
					<h3 class="post-title">Roberto Navarro: “Por cada empleo que creó Falabella destruyó 92”</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://notienred.info/2020/09/15/los-jueces-macristas-bruglia-y-bertuzzi-buscan-impunidad-ante-la-corte/" style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/viapais_cdncimeco.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notienred.info/2020/09/15/los-jueces-macristas-bruglia-y-bertuzzi-buscan-impunidad-ante-la-corte/" rel="next">
					<h3 class="post-title">Los jueces macristas Bruglia y Bertuzzi buscan impunidad ante la Corte</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Macri quiere recuperar el liderazgo de la oposición" href="https://notienred.info/2020/09/14/macri-quiere-recuperar-el-liderazgo-de-la-oposicion/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Macri quiere recuperar el liderazgo de la oposición" loading="lazy" data-attachment-id="62819" data-permalink="https://notienred.info/2020/09/14/macri-quiere-recuperar-el-liderazgo-de-la-oposicion/macri-4/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macri" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/macri.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/09/14/macri-quiere-recuperar-el-liderazgo-de-la-oposicion/">Macri quiere recuperar el liderazgo de la oposición</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 día</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Policía de la Ciudad confundió a su hermano con un ladrón y lo mató" href="https://notienred.info/2020/09/12/policia-de-la-ciudad-confundio-a-su-hermano-con-un-ladron-y-lo-mato/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Policía de la Ciudad confundió a su hermano con un ladrón y lo mató" loading="lazy" data-attachment-id="62809" data-permalink="https://notienred.info/2020/09/12/policia-de-la-ciudad-confundio-a-su-hermano-con-un-ladron-y-lo-mato/moronpolicia/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?fit=929%2C522&amp;ssl=1" data-orig-size="929,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moronpolicia" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?w=929&amp;ssl=1 929w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/09/moronpolicia-1899944726-1599953702335.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/09/12/policia-de-la-ciudad-confundio-a-su-hermano-con-un-ladron-y-lo-mato/">Policía de la Ciudad confundió a su hermano con un ladrón y lo mató</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Cristina Kirchner arremetió contra Magnetto: “Como dijo Néstor, Clarín miente”" href="https://notienred.info/2020/09/11/cristina-kirchner-arremetio-contra-magnetto-como-dijo-nestor-clarin-miente/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Cristina Kirchner arremetió contra Magnetto: “Como dijo Néstor, Clarín miente”" loading="lazy" data-attachment-id="62800" data-permalink="https://notienred.info/2020/09/11/cristina-kirchner-arremetio-contra-magnetto-como-dijo-nestor-clarin-miente/photo_2020-09-11_18-41-28/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-09-11_18-41-28" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/photo_2020-09-11_18-41-28.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/09/11/cristina-kirchner-arremetio-contra-magnetto-como-dijo-nestor-clarin-miente/">Cristina Kirchner arremetió contra Magnetto: “Como dijo Néstor, Clarín miente”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Legisladores del PRO quieren declarar “persona no grata” a Alberto Fernández" href="https://notienred.info/2020/09/11/legisladores-del-pro-quieren-declarar-persona-no-grata-a-alberto-fernandez/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Legisladores del PRO quieren declarar “persona no grata” a Alberto Fernández" loading="lazy" data-attachment-id="62780" data-permalink="https://notienred.info/2020/09/11/legisladores-del-pro-quieren-declarar-persona-no-grata-a-alberto-fernandez/alberto-20cambio-20na_0/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?fit=958%2C539&amp;ssl=1" data-orig-size="958,539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberto-20cambio-20na_0" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?w=958&amp;ssl=1 958w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/alberto-20cambio-20na_0-411791849-1599843386706.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/09/11/legisladores-del-pro-quieren-declarar-persona-no-grata-a-alberto-fernandez/">Legisladores del PRO quieren declarar “persona no grata” a Alberto Fernández</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="El Presto, en contra de Cristina Kirchner, tiene una foto con Videla" href="https://notienred.info/2020/09/11/el-presto-en-contra-de-cristina-kirchner-tiene-una-foto-con-videla/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of El Presto, en contra de Cristina Kirchner, tiene una foto con Videla" loading="lazy" data-attachment-id="62775" data-permalink="https://notienred.info/2020/09/11/el-presto-en-contra-de-cristina-kirchner-tiene-una-foto-con-videla/multimedia-normal-bb428f7e1d5bdab8-37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?fit=1562%2C967&amp;ssl=1" data-orig-size="1562,967" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?fit=708%2C438&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/09/multimedia.normal.bb428f7e1d5bdab8.37353435363930315f323733313234373635333539343530315f3338313339325f6e6f726d616c2e6a7067.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/09/11/el-presto-en-contra-de-cristina-kirchner-tiene-una-foto-con-videla/">El Presto, en contra de Cristina Kirchner, tiene una foto con Videla</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="En el Día del Maestro, Trotta celebró la educación a distancia" href="https://notienred.info/2020/09/11/en-el-dia-del-maestro-trotta-celebro-la-educacion-a-distancia/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of En el Día del Maestro, Trotta celebró la educación a distancia" loading="lazy" data-attachment-id="62770" data-permalink="https://notienred.info/2020/09/11/en-el-dia-del-maestro-trotta-celebro-la-educacion-a-distancia/11-09-2020_buenos_aires_imagenes_y_videos/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?fit=5340%2C3508&amp;ssl=1" data-orig-size="5340,3508" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Telam, Buenos Aires, 10 de septiembre de 2020: Im\u00e1genes y videos de docentes ense\u00f1ando a distancia en plena pandemia de coronavirus, fueron proyectadas hoy en el Cabildo de la Ciudad de Buenos Aires como homenaje a la tarea que realizan los maestros y maestras en v\u00edsperas de su d\u00eda, informaron fuentes de la cartera educativa  nacional.\r\rFoto: Ramiro G\u00f3mez\/cf\/Telam&quot;,&quot;created_timestamp&quot;:&quot;1467956861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11-09-2020_buenos_aires_imagenes_y_videos" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?fit=708%2C465&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/09/11-09-2020_buenos_aires_imagenes_y_videos.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/09/11/en-el-dia-del-maestro-trotta-celebro-la-educacion-a-distancia/">En el Día del Maestro, Trotta celebró la educación a distancia</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->

</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

			<div id="footer-instagram" class="footer-instagram-section">
			<div id="instagram-link" class="is-expanded has-6-media"><a target="_blank" title="Seguinos en Instagram" rel="nofollow noopener" href="https://www.instagram.com/notienred/"><span class="tie-icon-instagram" aria-hidden="true"></span> </a><span class="account-username">@notienred</span><a class="follow-button button" title="Seguinos en Instagram" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/notienred/">Seguinos en Instagram</span></a></div>
			<div class="tie-insta-box ">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFJpl6ugZdX/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119572797_1048966902224097_5366713424449814214_n.jpg?_nc_cat=102&_nc_sid=8ae9d6&_nc_ohc=mBnYFlDGmI0AX_5fwqi&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=4a34430d4e7ad59d1a9434fb5f46d4ed&oe=5F8765F7" width="320" height="320" alt="El director de El Destape, el economista Roberto Navarro, se refirió a la noticia económica de la semana, la confirmación de que la empresa chilena Falabella, está viendo la manera de retirarse del mercado argentino, y está en búsqueda de&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFIfG24gPG-/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119184370_606069806753135_6629430116036527533_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=gnCRmPUxaZoAX-ES7Z6&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=1824544d2d63877dbdae2d282faec8f6&oe=5F87630F" width="320" height="320" alt="Un lustro después de que esta operación mediático judicial vinculada al triple crimen de General Rodríguez, le permitiera a la alianza neoliberal Cambiemos, ganar las elecciones en la Provincia de Buenos Aires, y a partir de esa victoria inicial, poder&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFH2KoaAZWH/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119239009_964989424014697_5553640405558072792_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=0Nbz5B2aifgAX9KNvl7&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ef7601bb2019db3dcf86e1c6a4f6b699&oe=5F879536" width="320" height="320" alt="El motorman de la Tragedia de Once, Marcos Córdoba, declaró haber anulado el freno del tren Sarmiento que acabó estrellado. Podés leer la nota completa entrando a nuestras historias o en notienred.info" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFDrPJ2ARFm/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119132680_1052340568531553_9122503715722989310_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=JT3WaV8dAMIAX8xu8lT&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ac7000aa2c4e8b70d321749da370e8f8&oe=5F8490E1" width="320" height="320" alt="📣ULTIMO MOMENTO| Un pescador encontró una mochila que podría pertenecer a #FacundoAstudilloCastro en proximidades del lugar donde fue hallado su cuerpo. Dentro del morral se habría hallado un teléfono celular." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFDjdQRAG6B/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119108252_108498207665263_8928843503854308761_n.jpg?_nc_cat=108&_nc_sid=8ae9d6&_nc_ohc=cT_QDQsJN8cAX9wxbmf&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d154d647ffcda49a9d1b5e2882f8d5fa&oe=5F84FE88" width="320" height="320" alt="Un efectivo de la Policía de la Ciudad mató a balazos a su hermano, en la localidad bonaerense de Morón, al confundirlo con un delincuente, luego de que este le hiciera una broma. Podés leer la nota completa entrando a&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFAyd_agSBr/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119109740_625907074739654_3005794675192636355_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=b_B9pPdM0w4AX8Wra_e&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=e620840cd85755edab4b574e6a54eef1&oe=5F868933" width="320" height="320" alt="Luego de que los camaristas porteños Martín Irurzun y Leopoldo Bruglia, ambos conocidos colaboradores del Régimen macrista (2015-2019), anulasen los procesamientos de los ex-funcionarios Guillermo Dietrich, Nicolás Dujovne, Javier Iguacel y Bernardo Saravia Frías, por el escándalo de la renegociación&hellip;" /></a>							</div>
										</div>
			</div>

					</div>
		
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5491162274369" 
       data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
          </a>
  </div>
</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/09/15/abuelas-de-plaza-de-mayo-repudio-los-dichos-de-berni-sobre-los-ddhh/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-4cb3ccd04badbef8306c419c6ad42f58' href='https://notienred.info/wp-includes/js/thickbox/thickbox.css?m=1594116665' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.5.1' media='all' />
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUctOxDAM/CHatHuAE+JTUJqYxm1eGzuU3a/HXVGpQruoXBLH4xl7nCU3JkWGyCr7OmIkNQFnbWb1jtGooaK3KrvEKf5cbcDYTvS0PKZ+QrSpKF05Bc2MZkMar6+XBoMegRQVyZPapf6QltTiNJPOgkmgNBEwqY9yK7Sr0tkvAh+Yb28tEQcgkvb/I07nCuXSbsYKEF6PSIRkqxf3Hmc5RaSC09F6KL+I7EAGU5OOUbvNrrgkUzDzvV3dZaDH0fGQvtQWHO3j0UI53GdluFTYJCsfeZCAcfT7pcl6fbVwA+UJYQD7AGaHZl5tbYHUvIXX/rnr+u506l++AR/lFcU='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'123665722',post:'62878',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '62878' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
<!--
	generated 23 seconds ago
	generated in 0.936 seconds
	served from batcache in 0.002 seconds
	expires in 277 seconds
-->
