<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Soledad Acuña alienta la persecución política a docentes</title>
	<meta name="description" content="Mientras Rodríguez Larreta oculta casos de coronavirus en escuelas, la ministra de Educación porteña estigmatiza la militancia." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Soledad Acuña alienta la persecución política a docentes" />
	<meta property="og:description" content="Mientras Rodríguez Larreta oculta casos de coronavirus en escuelas, la ministra de Educación porteña estigmatiza la militancia." />
	<meta property="og:url" content="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2020-11-16T11:34:39+00:00" />
	<meta property="article:modified_time" content="2020-11-16T11:34:43+00:00" />
	<meta property="og:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?fit=2048%2C1366&#038;ssl=1" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="agustinfrancisca">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","inLanguage":"es","url":"https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","width":725,"height":725,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?fit=2048%2C1366&ssl=1","width":2048,"height":1366},{"@type":"WebPage","@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#webpage","url":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/","name":"Soledad Acu\u00f1a alienta la persecuci\u00f3n pol\u00edtica a docentes","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#primaryimage"},"datePublished":"2020-11-16T11:34:39+00:00","dateModified":"2020-11-16T11:34:43+00:00","description":"Mientras Rodr\u00edguez Larreta oculta casos de coronavirus en escuelas, la ministra de Educaci\u00f3n porte\u00f1a estigmatiza la militancia.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#article","isPartOf":{"@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/554030288e1ce77999bbb27cc43464ad"},"headline":"Soledad Acu\u00f1a alienta la persecuci\u00f3n pol\u00edtica a docentes","datePublished":"2020-11-16T11:34:39+00:00","dateModified":"2020-11-16T11:34:43+00:00","mainEntityOfPage":{"@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#primaryimage"},"keywords":"Ciudad Aut\u00f3noma de Buenos Aires,clases presenciales,coronavirus,docentes,escuelas,frente de Todos,Horacio Rodr\u00edguez Larreta,Lorena Pokoik,Mar\u00eda Soledad Acu\u00f1a,Ministerio de Educaci\u00f3n,pandemia,protocolo","articleSection":"Sociedad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":"Person","@id":"https://notienred.info/#/schema/person/554030288e1ce77999bbb27cc43464ad","name":"agustinfrancisca"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-f9cc6be0ebafc51de71043e08c9b85b8' href='https://notienred.info/_static/??-eJyVktFuwyAMRX9olK1TJu1h2qdMBlzihQDFRFn+fiRZpE1tuvKCbNnnXmMYo9DBZ/RZRjdY8iztUFKFyUo1kDNSuaA74UglSJPkPDk8aOaHsRbNLfa7qIMpDFnYRKbOQ4c+Bl86+DY3xowObYJejGQs5nU6loZ4i8Uiuaegw29iy0SlaxyUIy1L/2VRrMVDT35fUIwtZIZYaiWQwIzl7qe0NJpF+OzGUr8l84k5gu5kH8zgsKyfOtxZ4PJshQDvod3sZhcFjNc8doFVvoZY18JVTIsuYqpjTqUBRuRw+UGvMuTItlmFL7kEgjvycj7udtwegtuQsg4G6wZm8rZyl5tjhvOE2Nf8Dm4hoQFjpiUs3v+RH+S15KAJnHDBBv6T3OM9j/wTz63v/dvTy+PzsXltmuM32I7OJg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-22a64c09b11e291a98381707e9e6f763' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1600102217' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.5.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://notienred.info/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.9.4' id='wptelegram_widget-js'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/64981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=64981' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F11%2F16%2Fsoledad-acuna-alienta-la-persecucion-politica-a-docentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F11%2F16%2Fsoledad-acuna-alienta-la-persecucion-politica-a-docentes%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script data-ad-client="ca-pub-1189950724299885" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría poder hacerte llegar nuestras notas de manera gratuita';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/amp/"><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
            <style>
              :root { 
                              }
                                        </style>
            </head>

<body id="tie-body" class="post-template-default single single-post postid-64981 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav hide_back_top_button">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						lunes, 16 noviembre 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2020/11/16/bolsonaro-perdio-las-elecciones-en-brasil/">Bolsonaro perdió las elecciones en Brasil</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/15/renuncio-manuel-merino-el-hombre-que-duro-menos-de-una-semana-como-presidente-de-peru/">Renunció Manuel Merino, el hombre que duró menos de una semana como presidente de Perú</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/13/revelaciones-sobre-vida-extraterrestre-la-nueva-amenaza-de-trump/">Revelaciones sobre vida extraterrestre, la nueva amenaza de Trump</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/13/argentina-exporto-coronavirus-a-china/">Argentina exportó coronavirus a China</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/11/importante-anuncio-de-ultimo-momento-de-la-vacuna-rusa-sputnik-v/">Importante anuncio de último momento de la vacuna rusa Sputnik V</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/10/la-impresionante-provocacion-de-bolsonaro-al-pueblo-brasilero/">La impresionante provocación de Bolsonaro al pueblo brasileño</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/10/excombatientes-de-malvinas-candidatos-al-nobel-de-la-paz/">Excombatientes de Malvinas, candidatos al Nobel de la Paz</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/09/destituyen-a-importante-presidente-latinoamericano/">Destituyen a importante Presidente latinoamericano</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/09/tras-la-asuncion-de-arce-alberto-acompana-a-evo-en-su-vuelta-a-bolivia/">Tras la asunción de Arce, Alberto acompaña a Evo en su vuelta a Bolivia</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2020/11/07/estados-unidos-eligio-a-su-proximo-presidente/">Joe Biden aplastó a Donald Trump</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								19								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del Encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1585797880"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 tie-current-menu mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-64199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64199"><a href="https://notienred.info/el-inaudito/">El inaudito</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Soledad Acuña alienta la persecución política a docentes</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64986" data-permalink="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/elhcifzwmaenjeu/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?fit=2048%2C1366&amp;ssl=1" data-orig-size="2048,1366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ElhCIFZWMAENjEu" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?resize=780%2C470&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?zoom=2&amp;resize=780%2C470&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/ElhCIFZWMAENjEu.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="wp-block-wptelegram-widget-join-channel aligncenter">
	<a href="https://t.me/notienredinfo" rel="noopener noreferrer" class="components-button join-link is-large has-text has-icon">
		<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
			<g fill="none">
				<path fill="#ffffff" d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z" ></path>
			</g>
		</svg>
		UNITE a nuestro canal Telegram	</a>
</div>

<p class="has-drop-cap">En medio de la polémica por la vuelta a las escuelas en plena <a href="https://notienred.info/?s=pandemia">pandemia</a>, <strong>Soledad Acuña alienta la denuncia a los docentes por su militancia política</strong>.</p>



<p>En una conferencia virtual, la ministra de Educación porteña <strong>estigmatizó a quienes están “ideologizados”</strong> y fomentó que las familias deben señalarlos.</p>



<p>Por eso, Lorena <a href="https://notienred.info/?s=Pokoik">Pokoik</a>, legisladora porteña por el <a href="https://notienred.info/?s=Frente+de+Todos">Frente de Todos</a>, <strong>repudió esta amenaza y la persecución de la Ciudad</strong> Autónoma de <a href="https://notienred.info/?s=Ciudad+Aut%C3%B3noma+de+Buenos+Aires">Buenos Aires</a>.</p>



<figure class="wp-block-embed alignwide is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">La ministra de educación, <a href="https://twitter.com/Soledad_Acunia?ref_src=twsrc%5Etfw">@Soledad_Acunia</a>, pretende que el conocimiento sea una mercancía y no un bien social.<br><br>Para ello necesita estigmatizar todos los mecanismos de participación ciudadana<br><br>La educación pública debe formar ciudadanos libres, con pensamiento crítico <a href="https://t.co/P4Zt3YVS89">pic.twitter.com/P4Zt3YVS89</a></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div>&mdash; Lorena Pokoik (@lpokoik) <a href="https://twitter.com/lpokoik/status/1328133460666572801?ref_src=twsrc%5Etfw">November 16, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Mientras, <em>La Izquierda Diario</em> reveló que <strong>el Gobierno de Horacio <a href="https://notienred.info/?s=Larreta">Rodríguez Larreta</a> ha ocultado al menos once casos de <a href="https://notienred.info/?s=coronavirus">coronavirus</a> en las escuelas</strong>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p>Además, gremios <a href="https://notienred.info/?s=docente">docentes</a> advierten que peligra la salud porque <strong>no llega el material necesario para el protocolo del regreso</strong> a las <a href="https://notienred.info/?s=clases+presenciales">clases presenciales</a>.</p>



<p>Sin embargo, <strong>Soledad <a href="https://notienred.info/?s=Soledad+Acu%C3%B1a">Acuña</a> promueve la exposición de chicos y chicas a la pandemia</strong>, contra la recomendación del <a href="https://notienred.info/?s=Ministerio+de+Educaci%C3%B3n">Ministerio de Educación</a> nacional.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ARA San Juan: homenaje a los tripulantes y pedido de justicia" href="https://notienred.info/2020/11/16/ara-san-juan-homenaje-a-los-tripulantes-y-pedido-de-justicia/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of ARA San Juan: homenaje a los tripulantes y pedido de justicia" loading="lazy" data-attachment-id="64979" data-permalink="https://notienred.info/2020/11/16/ara-san-juan-homenaje-a-los-tripulantes-y-pedido-de-justicia/fotos-mgp-acto-homenaje-triuplacion-ara-san-juan-2-scaled/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?fit=708%2C501&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/16/ara-san-juan-homenaje-a-los-tripulantes-y-pedido-de-justicia/">ARA San Juan: homenaje a los tripulantes y pedido de justicia</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 hora</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿De qué se trata el polémico “impuesto al viento”?" href="https://notienred.info/2020/11/14/de-que-se-trata-el-polemico-impuesto-al-viento/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of ¿De qué se trata el polémico “impuesto al viento”?" loading="lazy" data-attachment-id="64926" data-permalink="https://notienred.info/2020/11/14/de-que-se-trata-el-polemico-impuesto-al-viento/argentina-eolico-wind-672x372/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?fit=661%2C371&amp;ssl=1" data-orig-size="661,371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Argentina-eólico-wind-672&#215;372" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?fit=661%2C371&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/Argentina-eolico-wind-672x372-1-1652397906-1605329949806.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/14/de-que-se-trata-el-polemico-impuesto-al-viento/">¿De qué se trata el polémico “impuesto al viento”?</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Un verdadero “histórico” anuncia su retiro definitivo" href="https://notienred.info/2020/11/13/un-verdadero-historico-anuncia-su-retiro-definitivo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Un verdadero “histórico” anuncia su retiro definitivo" loading="lazy" data-attachment-id="64920" data-permalink="https://notienred.info/2020/11/13/un-verdadero-historico-anuncia-su-retiro-definitivo/larrea-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?fit=622%2C350&amp;ssl=1" data-orig-size="622,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="larrea" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?fit=622%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/larrea-1-1044827738-1605313111658.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/13/un-verdadero-historico-anuncia-su-retiro-definitivo/">Un verdadero “histórico” anuncia su retiro definitivo</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Giro inesperado en la causa de Nisman" href="https://notienred.info/2020/11/12/giro-inesperado-en-la-causa-de-nisman/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Giro inesperado en la causa de Nisman" loading="lazy" data-attachment-id="64842" data-permalink="https://notienred.info/2020/11/12/giro-inesperado-en-la-causa-de-nisman/sm-jefe-criminalista-gendarmeria-caballero-nisman/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?fit=1280%2C799&amp;ssl=1" data-orig-size="1280,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SM-jefe-criminalista-gendarmeria-caballero-nisman-" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?fit=300%2C187&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?fit=708%2C442&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/SM-jefe-criminalista-gendarmeria-caballero-nisman-.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/12/giro-inesperado-en-la-causa-de-nisman/">Giro inesperado en la causa de Nisman</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64981" class="share-facebook sd-button share-icon" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64981" class="share-twitter sd-button share-icon" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script></div>
					<div class="post-bottom-meta post-bottom-source">
						<div class="post-bottom-meta-title">
							<span class="tie-icon-link" aria-hidden="true"></span> Fuente
						</div>
						<span class="tagcloud"><a href="http://www.laizquierdadiario.com/Soledad-Acuna-oculta-once-casos-de-covid-19-en-escuelas-burbujas-portenas" target="_blank" rel="nofollow noopener">La Izquierda Diario</a>
						</span>
					</div>
				
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
							</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-11-16T08:34:39-03:00","datePublished":"2020-11-16T08:34:39-03:00","dateModified":"2020-11-16T08:34:43-03:00","headline":"Soledad Acu\u00f1a alienta la persecuci\u00f3n pol\u00edtica a docentes","name":"Soledad Acu\u00f1a alienta la persecuci\u00f3n pol\u00edtica a docentes","keywords":"Ciudad Aut\u00f3noma de Buenos Aires,clases presenciales,coronavirus,docentes,escuelas,frente de Todos,Horacio Rodr\u00edguez Larreta,Lorena Pokoik,Mar\u00eda Soledad Acu\u00f1a,Ministerio de Educaci\u00f3n,pandemia,protocolo","url":"https:\/\/notienred.info\/2020\/11\/16\/soledad-acuna-alienta-la-persecucion-politica-a-docentes\/","description":"En medio de la pol\u00e9mica por la vuelta a las escuelas en plena pandemia, Soledad Acu\u00f1a alienta la denuncia a los docentes por su militancia pol\u00edtica. En una conferencia virtual, la ministra de Educaci\u00f3","copyrightYear":"2020","articleSection":"Sociedad","articleBody":"\nEn medio de la pol\u00e9mica por la vuelta a las escuelas en plena pandemia, Soledad Acu\u00f1a alienta la denuncia a los docentes por su militancia pol\u00edtica.\n\n\n\nEn una conferencia virtual, la ministra de Educaci\u00f3n porte\u00f1a estigmatiz\u00f3 a quienes est\u00e1n \u201cideologizados\u201d y foment\u00f3 que las familias deben se\u00f1alarlos.\n\n\n\nPor eso, Lorena Pokoik, legisladora porte\u00f1a por el Frente de Todos, repudi\u00f3 esta amenaza y la persecuci\u00f3n de la Ciudad Aut\u00f3noma de Buenos Aires.\n\n\n\n\nhttps:\/\/twitter.com\/lpokoik\/status\/1328133460666572801?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet\n\n\n\n\nMientras, La Izquierda Diario revel\u00f3 que el Gobierno de Horacio Rodr\u00edguez Larreta ha ocultado al menos once casos de coronavirus en las escuelas.\n\n\n\nAdem\u00e1s, gremios docentes advierten que peligra la salud porque no llega el material necesario para el protocolo del regreso a las clases presenciales.\n\n\n\nSin embargo, Soledad Acu\u00f1a promueve la exposici\u00f3n de chicos y chicas a la pandemia, contra la recomendaci\u00f3n del Ministerio de Educaci\u00f3n nacional.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2020\/11\/16\/soledad-acuna-alienta-la-persecucion-politica-a-docentes\/"},"author":{"@type":"Person","name":"agustinfrancisca","url":"https:\/\/notienred.info\/author\/agustinfrancisca96\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notienred.info\/wp-content\/uploads\/2020\/11\/ElhCIFZWMAENjEu.jpg?fit=2048%2C1366&ssl=1","width":2048,"height":1366}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?fit=1200%2C675&amp;ssl=1)" class="slide slide-id-64824 tie-slide-1 tie-standard">
					<a href="https://notienred.info/2020/11/12/el-gobierno-legalizo-el-autocultivo-de-cannabis/" class="all-over-thumb-link" aria-label="El Gobierno legalizó el autocultivo de cannabis"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 4 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/11/12/el-gobierno-legalizo-el-autocultivo-de-cannabis/">El Gobierno legalizó el autocultivo de cannabis</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/img_8015-1.jpg?fit=1333%2C750&amp;ssl=1)" class="slide slide-id-64729 tie-slide-2">
					<a href="https://notienred.info/2020/11/11/importante-anuncio-de-ultimo-momento-de-la-vacuna-rusa-sputnik-v/" class="all-over-thumb-link" aria-label="Importante anuncio de último momento de la vacuna rusa Sputnik V"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 5 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/11/11/importante-anuncio-de-ultimo-momento-de-la-vacuna-rusa-sputnik-v/">Importante anuncio de último momento de la vacuna rusa Sputnik V</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-10_23-20-28-3612043058-1605070025201.jpg?fit=619%2C348&amp;ssl=1)" class="slide slide-id-64705 tie-slide-3 tie-standard">
					<a href="https://notienred.info/2020/11/11/el-enigmatico-anuncio-de-luli-salazar-que-revoluciono-las-redes/" class="all-over-thumb-link" aria-label="El enigmático anuncio de Luli Salazar que revolucionó las redes"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-798" href="https://notienred.info/argentina/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 5 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/11/11/el-enigmatico-anuncio-de-luli-salazar-que-revoluciono-las-redes/">El enigmático anuncio de Luli Salazar que revolucionó las redes</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/darwin.jpg?fit=1330%2C880&amp;ssl=1)" class="slide slide-id-64651 tie-slide-4 tie-standard">
					<a href="https://notienred.info/2020/11/10/excombatientes-de-malvinas-candidatos-al-nobel-de-la-paz/" class="all-over-thumb-link" aria-label="Excombatientes de Malvinas, candidatos al Nobel de la Paz"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 6 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/11/10/excombatientes-de-malvinas-candidatos-al-nobel-de-la-paz/">Excombatientes de Malvinas, candidatos al Nobel de la Paz</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/carla-vizzotti.jpeg?fit=1280%2C792&amp;ssl=1)" class="slide slide-id-64608 tie-slide-5 tie-standard">
					<a href="https://notienred.info/2020/11/09/vizzotti-convoco-a-famosos-para-que-se-den-la-vacuna-contra-el-coronavirus/" class="all-over-thumb-link" aria-label="Vizzotti convocó a famosos para que se den la vacuna contra el coronavirus"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 semana</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2020/11/09/vizzotti-convoco-a-famosos-para-que-se-den-la-vacuna-contra-el-coronavirus/">Vizzotti convocó a famosos para que se den la vacuna contra el coronavirus</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 4 días</span></div>
															<h3 class="thumb-title">El Gobierno legalizó el autocultivo de cannabis</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 5 días</span></div>
															<h3 class="thumb-title">Importante anuncio de último momento de la vacuna rusa Sputnik V</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 5 días</span></div>
															<h3 class="thumb-title">El enigmático anuncio de Luli Salazar que revolucionó las redes</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 6 días</span></div>
															<h3 class="thumb-title">Excombatientes de Malvinas, candidatos al Nobel de la Paz</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 semana</span></div>
															<h3 class="thumb-title">Vizzotti convocó a famosos para que se den la vacuna contra el coronavirus</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notienred.info/2020/11/16/ara-san-juan-homenaje-a-los-tripulantes-y-pedido-de-justicia/" style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Fotos-MGP-Acto-homenaje-triuplacion-ARA-San-Juan-2-scaled-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notienred.info/2020/11/16/ara-san-juan-homenaje-a-los-tripulantes-y-pedido-de-justicia/" rel="prev">
					<h3 class="post-title">ARA San Juan: homenaje a los tripulantes y pedido de justicia</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Habilitaron la vuelta de las clases presenciales en las universidades" href="https://notienred.info/2020/11/06/habilitaron-la-vuelta-de-las-clases-presenciales-en-las-universidades/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Habilitaron la vuelta de las clases presenciales en las universidades" loading="lazy" data-attachment-id="64518" data-permalink="https://notienred.info/2020/11/06/habilitaron-la-vuelta-de-las-clases-presenciales-en-las-universidades/centro-telellamadas-unlp/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centro-telellamadas-UNLP" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/Centro-telellamadas-UNLP.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/11/06/habilitaron-la-vuelta-de-las-clases-presenciales-en-las-universidades/">Habilitaron la vuelta de las clases presenciales en las universidades</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La cuarentena llega a su fin" href="https://notienred.info/2020/11/06/la-cuarentena-llega-a-su-fin/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La cuarentena llega a su fin" loading="lazy" data-attachment-id="64503" data-permalink="https://notienred.info/2020/11/06/la-cuarentena-llega-a-su-fin/1604581667_388504_1604581742_noticia_normal/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604581667_388504_1604581742_noticia_normal" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1604581667_388504_1604581742_noticia_normal.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/11/06/la-cuarentena-llega-a-su-fin/">La cuarentena llega a su fin</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Baby Etchecopar fue a parar al Hospital tras violento asalto" href="https://notienred.info/2020/11/05/baby-etchecopar-termino-en-el-hospital-tras-violento-asalto/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Baby Etchecopar fue a parar al Hospital tras violento asalto" loading="lazy" data-attachment-id="64473" data-permalink="https://notienred.info/1564614555_930453_1564618211_noticia_normal_recorte1/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?fit=646%2C363&amp;ssl=1" data-orig-size="646,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1564614555_930453_1564618211_noticia_normal_recorte1" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?fit=646%2C363&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?w=646&amp;ssl=1 646w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/1564614555_930453_1564618211_noticia_normal_recorte1-2833842111-1604603970192.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/11/05/baby-etchecopar-termino-en-el-hospital-tras-violento-asalto/">Baby Etchecopar fue a parar al Hospital tras violento asalto</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Despiadado ataque de Juan Acosta a Robertito Funes Ugarte" href="https://notienred.info/2020/11/05/juan-acosta-ataco-publicamente-a-robertito-funes-ugarte/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Despiadado ataque de Juan Acosta a Robertito Funes Ugarte" loading="lazy" data-attachment-id="64453" data-permalink="https://notienred.info/2020/11/05/juan-acosta-ataco-publicamente-a-robertito-funes-ugarte/photo_2020-11-05_02-39-03/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?fit=1275%2C717&amp;ssl=1" data-orig-size="1275,717" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-11-05_02-39-03" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?w=1275&amp;ssl=1 1275w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2020-11-05_02-39-03-4046627407-1604554784272.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/11/05/juan-acosta-ataco-publicamente-a-robertito-funes-ugarte/">Despiadado ataque de Juan Acosta a Robertito Funes Ugarte</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Internaron a Maradona y preocupa su salud" href="https://notienred.info/2020/11/03/internaron-a-maradona-y-preocupa-su-salud/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Internaron a Maradona y preocupa su salud" loading="lazy" data-attachment-id="64385" data-permalink="https://notienred.info/2020/11/03/internaron-a-maradona-y-preocupa-su-salud/attachment/0001068486/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001068486" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/0001068486.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/11/03/internaron-a-maradona-y-preocupa-su-salud/">Internaron a Maradona y preocupa su salud</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La inquietante actitud de Viviana Canosa tras el anuncio de la Casa Rosada" href="https://notienred.info/2020/11/03/la-irresponsable-actitud-de-viviana-canosa-tras-el-anuncio-de-la-casa-rosada/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La inquietante actitud de Viviana Canosa tras el anuncio de la Casa Rosada" loading="lazy" data-attachment-id="64192" data-permalink="https://notienred.info/2020/10/31/viviana-canosa-ya-tiene-fecha-de-salida-de-la-television/photo_2020-10-31_17-57-11/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?fit=707%2C398&amp;ssl=1" data-orig-size="707,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-10-31_17-57-11" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?fit=707%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?w=707&amp;ssl=1 707w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-31_17-57-11.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2020/11/03/la-irresponsable-actitud-de-viviana-canosa-tras-el-anuncio-de-la-casa-rosada/">La inquietante actitud de Viviana Canosa tras el anuncio de la Casa Rosada</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">VIDEO RECOMENDADO</div></div><div ><iframe width="560" height="315" src="https://www.youtube.com/embed/8WuBNQStcD8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Polémica postura del Frente de Izquierda genera indignación en las redes" href="https://notienred.info/2020/11/13/polemica-postura-del-frente-de-izquierda-genera-indignacion-en-las-redes/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Polémica postura del Frente de Izquierda genera indignación en las redes" loading="lazy" data-attachment-id="64891" data-permalink="https://notienred.info/sesion_13-06-2018_diputado_nicolas_del_cano/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?fit=1198%2C674&amp;ssl=1" data-orig-size="1198,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sesión_13-06-2018_Diputado_Nicolas_Del_Caño" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/Sesion_13-06-2018_Diputado_Nicolas_Del_Cano-2093602530-1605299950236.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/13/polemica-postura-del-frente-de-izquierda-genera-indignacion-en-las-redes/">Polémica postura del Frente de Izquierda genera indignación en las redes</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Patricia Bullrich complicada: “¡Voy a devolver el dinero!”" href="https://notienred.info/2020/11/10/patricia-bullrich-complicada-voy-a-devolver-el-dinero/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Patricia Bullrich complicada: “¡Voy a devolver el dinero!”" loading="lazy" data-attachment-id="64693" data-permalink="https://notienred.info/f800x450-24685_76131_5050/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?fit=666%2C374&amp;ssl=1" data-orig-size="666,374" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f800x450-24685_76131_5050" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?fit=666%2C374&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/11/f800x450-24685_76131_5050-1228811449-1605058989385.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/10/patricia-bullrich-complicada-voy-a-devolver-el-dinero/">Patricia Bullrich complicada: “¡Voy a devolver el dinero!”</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Primera renuncia de un ministro al Gabinete de Alberto Fernández" href="https://notienred.info/2020/11/11/primera-renuncia-de-un-ministro-al-gabinete-de-alberto-fernandez/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Primera renuncia de un ministro al Gabinete de Alberto Fernández" loading="lazy" data-attachment-id="64775" data-permalink="https://notienred.info/2020/11/11/primera-renuncia-de-un-ministro-al-gabinete-de-alberto-fernandez/photo_2019-12-06_21-50-25-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?fit=938%2C528&amp;ssl=1" data-orig-size="938,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2019-12-06_21-50-25" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/11/photo_2019-12-06_21-50-25-1-2508272360-1605122872604.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/11/primera-renuncia-de-un-ministro-al-gabinete-de-alberto-fernandez/">Primera renuncia de un ministro al Gabinete de Alberto Fernández</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El Gobierno legalizó el autocultivo de cannabis" href="https://notienred.info/2020/11/12/el-gobierno-legalizo-el-autocultivo-de-cannabis/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El Gobierno legalizó el autocultivo de cannabis" loading="lazy" data-attachment-id="64828" data-permalink="https://notienred.info/2020/11/12/el-gobierno-legalizo-el-autocultivo-de-cannabis/cannabis-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cannabis" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/cannabis.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/12/el-gobierno-legalizo-el-autocultivo-de-cannabis/">El Gobierno legalizó el autocultivo de cannabis</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Confirman esperado anuncio desde Casa Rosada" href="https://notienred.info/2020/11/09/confirman-esperado-anuncio-desde-la-casa-rosada/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Confirman esperado anuncio desde Casa Rosada" loading="lazy" data-attachment-id="64622" data-permalink="https://notienred.info/2020/11/09/confirman-esperado-anuncio-desde-la-casa-rosada/vilma-ibarra-alberto-fernandez-1/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?fit=677%2C381&amp;ssl=1" data-orig-size="677,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vilma-ibarra-alberto-fernandez (1)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?fit=677%2C381&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/11/vilma-ibarra-alberto-fernandez-1-2234209280-1604968748761.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/11/09/confirman-esperado-anuncio-desde-la-casa-rosada/">Confirman esperado anuncio desde Casa Rosada</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jannah - anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="8382839202"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-1" style="font-size: 14.792079207921pt;" aria-label="Alberto Fernández (354 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-2" style="font-size: 11.049504950495pt;" aria-label="argentina (190 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-3" style="font-size: 22pt;" aria-label="Cambiemos (1.181 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-4" style="font-size: 15.623762376238pt;" aria-label="coronavirus (404 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-5" style="font-size: 12.019801980198pt;" aria-label="Cristina Kirchner (223 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/cuarentena/" class="tag-cloud-link tag-link-575479609 tag-link-position-6" style="font-size: 8.2772277227723pt;" aria-label="cuarentena (119 elementos)">cuarentena</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-7" style="font-size: 11.742574257426pt;" aria-label="elecciones (211 elementos)">elecciones</a>
<a href="https://notienred.info/tag/frente-de-todos/" class="tag-cloud-link tag-link-575471523 tag-link-position-8" style="font-size: 11.188118811881pt;" aria-label="frente de Todos (195 elementos)">frente de Todos</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-9" style="font-size: 8.970297029703pt;" aria-label="Grupo Clarín (133 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-10" style="font-size: 13.544554455446pt;" aria-label="Juntos por el Cambio (286 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-11" style="font-size: 11.60396039604pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-12" style="font-size: 11.049504950495pt;" aria-label="María Eugenia Vidal (191 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-13" style="font-size: 21.168316831683pt;" aria-label="Mauricio Macri (1.034 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-14" style="font-size: 15.069306930693pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pandemia/" class="tag-cloud-link tag-link-575480078 tag-link-position-15" style="font-size: 9.9405940594059pt;" aria-label="pandemia (157 elementos)">pandemia</a>
<a href="https://notienred.info/tag/peronismo/" class="tag-cloud-link tag-link-34290 tag-link-position-16" style="font-size: 8pt;" aria-label="Peronismo (114 elementos)">Peronismo</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.70297029703pt;" aria-label="PRO (572 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.712871287129pt;" aria-label="Twitter (253 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suscribite a nuestro canal</div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channelid="UCvBgW1zDEfxY6KXUQ7FDiYw" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-4" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram</div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125362936_855831245171424_7721335267568641033_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=G--PUS21mPwAX90llTW&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=41c606a01ed182770cdb9fdf873d4fbe&#038;oe=5FD61C98" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125362936_855831245171424_7721335267568641033_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=G--PUS21mPwAX90llTW&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=41c606a01ed182770cdb9fdf873d4fbe&oe=5FD61C98', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/PeruDesperto' target='_blank'&gt;#PeruDesperto&lt;/a&gt; 🇵🇪" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125362936_855831245171424_7721335267568641033_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=G--PUS21mPwAX90llTW&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=41c606a01ed182770cdb9fdf873d4fbe&oe=5FD61C98" width="320" height="320" alt="#PeruDesperto🇵🇪" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125469528_369333717507601_6246242628964834719_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kNSpgnxGSj0AX-eCFZN&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=03051acb2404aa8bdbc8bb829c98dff8&#038;oe=5FD609F5" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125469528_369333717507601_6246242628964834719_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=kNSpgnxGSj0AX-eCFZN&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=03051acb2404aa8bdbc8bb829c98dff8&oe=5FD609F5', width: 800, height: 800" data-title="El político presentó su renuncia a la presidencia del Perú esté domingo, luego de masivas protestas que culminaron con la muerte de dos jóvenes y la renuncia de la mayoría del gabinete ministerial peruano. Podés leer la nota completa entrando&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125469528_369333717507601_6246242628964834719_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=kNSpgnxGSj0AX-eCFZN&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=03051acb2404aa8bdbc8bb829c98dff8&oe=5FD609F5" width="320" height="320" alt="El político presentó su renuncia a la presidencia del Perú esté domingo, luego de masivas protestas que culminaron con la muerte de dos jóvenes y la renuncia de la mayoría del gabinete ministerial peruano. Podés leer la nota completa entrando&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125161484_100477145206159_6349742030615662876_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hGUCnbJTW_wAX_NXLOK&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=2f73d9e676234dcdd9d707d6a3a2b05e&#038;oe=5FD80C18" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125161484_100477145206159_6349742030615662876_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=hGUCnbJTW_wAX_NXLOK&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=2f73d9e676234dcdd9d707d6a3a2b05e&oe=5FD80C18', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/Peru' target='_blank'&gt;#Peru&lt;/a&gt; 🇵🇪 manifestante de unos 25 años llega sin vida al Hospital Almenara, presentando golpes e impacto de perdigones en el rostro &lt;a href='http://instagram.com/explore/tags/Merino' target='_blank'&gt;#Merino&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125161484_100477145206159_6349742030615662876_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=hGUCnbJTW_wAX_NXLOK&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=2f73d9e676234dcdd9d707d6a3a2b05e&oe=5FD80C18" width="320" height="320" alt="#Peru🇵🇪 manifestante de unos 25 años llega sin vida al Hospital Almenara, presentando golpes e impacto de perdigones en el rostro #Merino" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125411042_2988224168140151_987815783942866357_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TBeUwlSpz14AX9NSDGv&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=8043805f50b468c3fa6a620153cb7688&#038;oe=5FD7FAFA" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125411042_2988224168140151_987815783942866357_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=TBeUwlSpz14AX9NSDGv&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=8043805f50b468c3fa6a620153cb7688&oe=5FD7FAFA', width: 800, height: 800" data-title="Policía pisotea la bandera nacional durante la reprensión a las protestas en &lt;a href='http://instagram.com/explore/tags/Per' target='_blank'&gt;#Per&lt;/a&gt; ú🇵🇪 &lt;a href='http://instagram.com/explore/tags/MerinoNoEresMiPresidente' target='_blank'&gt;#MerinoNoEresMiPresidente&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125411042_2988224168140151_987815783942866357_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=TBeUwlSpz14AX9NSDGv&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=8043805f50b468c3fa6a620153cb7688&oe=5FD7FAFA" width="320" height="320" alt="Policía pisotea la bandera nacional durante la reprensión a las protestas en #Perú🇵🇪 #MerinoNoEresMiPresidente" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125223843_1070324313389080_8640169446915255370_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xqLlXLPHEfEAX_Vu1oW&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=fc2f020f945dd2f818416591fa1ce084&#038;oe=5FD883E6" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125223843_1070324313389080_8640169446915255370_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=xqLlXLPHEfEAX_Vu1oW&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=fc2f020f945dd2f818416591fa1ce084&oe=5FD883E6', width: 800, height: 800" data-title="En un hotel de Retiro asesinaron a Enzo Aguirre, de 23 años. Tenía golpes y según los forenses, lo asfixiaron. Desde la Comunidad Homosexual Argentina (CHA) indicaron a través de un comunicado que se trató de “un crimen por odio&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125223843_1070324313389080_8640169446915255370_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=xqLlXLPHEfEAX_Vu1oW&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=fc2f020f945dd2f818416591fa1ce084&oe=5FD883E6" width="320" height="320" alt="En un hotel de Retiro asesinaron a Enzo Aguirre, de 23 años. Tenía golpes y según los forenses, lo asfixiaron. Desde la Comunidad Homosexual Argentina (CHA) indicaron a través de un comunicado que se trató de “un crimen por odio&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124916587_371383597300732_7940114367002580986_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZQqWDNtuaHMAX9a14to&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=9721d23e443af80b472695f8cf8f784e&#038;oe=5FD775C9" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124916587_371383597300732_7940114367002580986_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=ZQqWDNtuaHMAX9a14to&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=9721d23e443af80b472695f8cf8f784e&oe=5FD775C9', width: 800, height: 800" data-title="El seleccionado de rugby argentino, volvió a jugar un torneo internacional después de más de un año: el renovado Tres Naciones, enfrentándose a los All Blacks en Sydney, Australia. Podés leer la nota completa entrando a nuestras historias o en&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124916587_371383597300732_7940114367002580986_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=ZQqWDNtuaHMAX9a14to&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=9721d23e443af80b472695f8cf8f784e&oe=5FD775C9" width="320" height="320" alt="El seleccionado de rugby argentino, volvió a jugar un torneo internacional después de más de un año: el renovado Tres Naciones, enfrentándose a los All Blacks en Sydney, Australia. Podés leer la nota completa entrando a nuestras historias o en&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124745004_370001364335014_5550185365639369308_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VF5aLsSZH68AX_583K3&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=8a7b0e74d5fd9183b3bf7fbee0093c88&#038;oe=5FD7DFE6" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124745004_370001364335014_5550185365639369308_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=VF5aLsSZH68AX_583K3&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=8a7b0e74d5fd9183b3bf7fbee0093c88&oe=5FD7DFE6', width: 800, height: 800" data-title="El intendente de Puerto Madryn, Gustavo Sastre, logró aprobar una ordenanza con la que permite cobrarles impuestos municipales a los parques eólicos de la zona. Podés leer la nota completa entrando a nuestras historias o en notienred.info" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/124745004_370001364335014_5550185365639369308_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=VF5aLsSZH68AX_583K3&_nc_ht=scontent-lax3-1.cdninstagram.com&oh=8a7b0e74d5fd9183b3bf7fbee0093c88&oe=5FD7DFE6" width="320" height="320" alt="El intendente de Puerto Madryn, Gustavo Sastre, logró aprobar una ordenanza con la que permite cobrarles impuestos municipales a los parques eólicos de la zona. Podés leer la nota completa entrando a nuestras historias o en notienred.info" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125242580_2739351442970190_3114098790048981734_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KfkZFY5h-pwAX_1ocoB&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=c4ec7f50eea66e0b0b861d4870cad43d&#038;oe=5FD75F6D" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125242580_2739351442970190_3114098790048981734_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=KfkZFY5h-pwAX_1ocoB&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=c4ec7f50eea66e0b0b861d4870cad43d&oe=5FD75F6D', width: 800, height: 800" data-title="Luego de mucha espera, el Gobierno envió al Congreso el proyecto de ley para garantizar el aborto legal, seguro y gratuito. Todavía no trascendió el proyecto del Poder Ejecutivo, pero la secretaria legal y técnica de la Presidencia que coordinó&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125242580_2739351442970190_3114098790048981734_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=KfkZFY5h-pwAX_1ocoB&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=c4ec7f50eea66e0b0b861d4870cad43d&oe=5FD75F6D" width="320" height="320" alt="Luego de mucha espera, el Gobierno envió al Congreso el proyecto de ley para garantizar el aborto legal, seguro y gratuito. Todavía no trascendió el proyecto del Poder Ejecutivo, pero la secretaria legal y técnica de la Presidencia que coordinó&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125227075_372216597323996_3380005949036570556_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CBkVf45m0YEAX-cTPkg&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=44270ee0f0767641fcd63272c497c91b&#038;oe=5FD928AB" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125227075_372216597323996_3380005949036570556_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=CBkVf45m0YEAX-cTPkg&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=44270ee0f0767641fcd63272c497c91b&oe=5FD928AB', width: 800, height: 800" data-title="Dueño de una voz inconfundible, con casi 60 años de trayectoria, Héctor Larrea, se convirtió en un ícono de la radiofonía argentina. Podés leer la nota completa entrando a nuestras historias o en notienred.info" target="_blank" rel="nofollow noopener"><img src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/125227075_372216597323996_3380005949036570556_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=CBkVf45m0YEAX-cTPkg&_nc_ht=scontent-lax3-2.cdninstagram.com&oh=44270ee0f0767641fcd63272c497c91b&oe=5FD928AB" width="320" height="320" alt="Dueño de una voz inconfundible, con casi 60 años de trayectoria, Héctor Larrea, se convirtió en un ícono de la radiofonía argentina. Podés leer la nota completa entrando a nuestras historias o en notienred.info" /></a>							</div>
										</div>
			</div>

								<a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/notienred/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos</a>
					<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202047'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5491162274369" 
       data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
          </a>
  </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2020\/11\/16\/soledad-acuna-alienta-la-persecucion-politica-a-docentes\/":64981};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/16/soledad-acuna-alienta-la-persecucion-politica-a-docentes/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-4cb3ccd04badbef8306c419c6ad42f58' href='https://notienred.info/wp-includes/js/thickbox/thickbox.css?m=1594116665' type='text/css' media='all' />
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUctSwzAM/CFStwc6cGD4FMaxRazEsVJLbtp+PUqHDB1IO+GSyFrt6rHjUDlKAknMEEuDiU0LMljXmQ9MztQFozdDIKH0/dv0mDYtP41/qY7qSK5j45HFtD+JyibsrSDdY85Nj5A8ZWOLkNYLuhmpor2cKxVpgA1nN6nfpB4MpakxWGE7KKaBscwgbD7ztdBPSoc4KvxAZOkoxNIDs7b/H7E9FMjnzbxYBsbLGomefIm6fcROvypSINjkI+RfRAmgg5nWpmTDvK5uyS7jIEu3WmRgxCZITSczB2v7RPSQV/eZGIGyOPJq5DqCVnZCS47dY0Q8QsVgswtrh8LUxFtj1MJYPFxBfUJfg78DS0DXTaebA6157992++3zdrd/ed1+ARLiUhM='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?m=1600102217'></script>
<script src='//apis.google.com/js/platform.js?ver=5.5.3' id='tie-google-platform-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'123665722',post:'64981',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '64981' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
