<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>La Máquina Camaleón: “Æ es el prototipo de lo que quiero hacer siempre” &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-518c644af7a13c4ed5f474bd191ad8a8' href='https://notienred.info/_static/??-eJyVktFuwyAMRX9oqdVp7bSHaZ8yGXDBC4EME6X5+5FsqTQt6ZIXdA0+vgbTt5WOIVPI0PrOchCwXQkVJQuqY29A+ajryrNKmAaQPHg6aJGHfi+aHTWrqMchdrmyic19Dx2nqgKGJd+i6i5TtnqHWbAtZ0UAilAWuKQp0UDhbsFakQ/KLeoammg6T6Vjrsu66DvdtBAYArrZbPRQKHRoOGwGvsvvIXo2tuhdjCPfUtrHXEoC9iTx70wXGfZsXVbxCpOopOYA47LZcR6EuJiyjob2NSwc7M63nB0zfg5EzRK79jvEYSKDxgyTLN7/ke8cNEjUjL7y0Ub5FWzxHlv+0WPqW/N6PB+fXp5Pp8fzF1GwftI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-b9683c19d613095c57b6b33e86481ae3' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1614975526' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-includes/js/jquery/jquery-migrate.min.js?m=1605778273'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-166074128-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["notienred.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-166074128-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/71548" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/" />
<link rel='shortlink' href='https://notienred.info/?p=71548' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F03%2F08%2Fla-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F03%2F08%2Fla-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><meta name="generator" content="Site Kit by Google 1.27.0" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1189950724299885","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Máquina Camaleón: “Æ es el prototipo de lo que quiero hacer siempre”" />
<meta property="og:url" content="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/" />
<meta property="og:description" content="Por Malena Alvarez El entrevistado Felipe Lizarzaburu fue integrante de Totem antes de irse a Argentina, una banda clave en el nacimiento de la escena indie en Ecuador. &nbsp;Al volver, el artista …" />
<meta property="article:published_time" content="2021-03-08T21:46:30+00:00" />
<meta property="article:modified_time" content="2021-03-08T21:52:34+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?fit=1200%2C576&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="La Máquina Camaleón: “Æ es el prototipo de lo que quiero hacer siempre”" />
<meta name="twitter:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?fit=1200%2C576&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
            <style>
              :root { 
                              }
                                        </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-71548 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						lunes, 8 marzo 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2021/03/08/anulan-las-condenas-contra-lula-da-silva/">Anulan las condenas contra Lula da Silva</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/03/07/piden-cancelar-el-dibujo-de-pepe-le-pew-por-promover-la-cultura-de-violacion/">Piden cancelar el dibujo de Pepe Le Pew por promover la  “cultura de violación”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/03/07/el-principal-epidemiologo-de-la-casa-blanca-avala-la-vacuna-sputnik-v/">El principal epidemiologo de La Casa Blanca avala la vacuna Sputnik V</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/03/05/proyectan-el-peor-escenario-para-brasil/">Proyectan el peor escenario para Brasil</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/03/05/historica-visita-de-francisco-a-irak/">Histórica visita de Francisco a Irak</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/02/22/jair-bolsonaro-y-un-nuevo-ataque-a-la-argentina/">Jair Bolsonaro y un nuevo ataque a la Argentina</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/02/22/alberto-fernandez-viaja-a-mexico-y-se-reune-con-figuras-claves-de-latinoamerica/">Alberto Fernández viaja a México y se reúne con figuras claves de Latinoamérica</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/02/21/rafael-correa-denuncia-golpe-de-estado-en-ecuador/">Rafael Correa denuncia Golpe de Estado en Ecuador</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/02/20/presidente-argentino-nominado-al-premio-nobel-de-la-paz/">Presidente argentino nominado al Premio Nobel de la Paz</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/02/19/bolivia-toma-drastica-decision-con-el-fondo-monetario-internacional/">Bolivia toma drástica decisión con el Fondo Monetario Internacional</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Lluvia ligera">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								23								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio bajo el encabezado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7769347029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>#M448700ScriptRootC887478 {min-height: 300px;}</style></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End -->
</div>
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/" data-post-title="La Máquina Camaleón: “Æ es el prototipo de lo que quiero hacer siempre”" data-post-edit="https://notienred.info/wp-admin/post.php?post=71548&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">La Máquina Camaleón: “Æ es el prototipo de lo que quiero hacer siempre”</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-attachment-id="71553" data-permalink="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/la-maquina-camaleon/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?fit=1200%2C576&amp;ssl=1" data-orig-size="1200,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la maquina camaleon" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?fit=708%2C340&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/la-maquina-camaleon.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p><a href="https://notienred.info/?s=malena+alvarez">Por Malena Alvarez</a></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p class="has-drop-cap">El entrevistado Felipe Lizarzaburu fue integrante de Totem antes de irse a Argentina, una banda clave en el nacimiento de la escena indie en Ecuador. &nbsp;Al volver, el artista tenía una nueva visión de la música. Haciéndole honor a su nombre, La Máquina Camaleón ahora formada por Lizarzaburu, Ernesto Karolys, Fer Prócel, Paola Navarrete y Rodrigo Capello, publicó tres álbumes muy diferentes: Roja (2015), Amarilla (2017) y AZULÆ (2020).</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Erwin Tumiri, el sobreviviente de Bolivia" href="https://notienred.info/2021/03/03/erwin-tumiri-el-sobreviviente-de-bolivia/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71234" data-permalink="https://notienred.info/2021/03/03/erwin-tumiri-el-sobreviviente-de-bolivia/attachment/2021030213434882228/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021030213434882228" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/03/2021030213434882228.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/03/erwin-tumiri-el-sobreviviente-de-bolivia/">Erwin Tumiri, el sobreviviente de Bolivia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bestia Bebé: “A 10 años de tocar seguimos con las mismas ganas o más”" href="https://notienred.info/2021/03/01/bestia-bebe-a-10-anos-de-tocar-seguimos-con-las-mismas-ganas-o-mas/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71163" data-permalink="https://notienred.info/2021/03/01/bestia-bebe-a-10-anos-de-tocar-seguimos-con-las-mismas-ganas-o-mas/bestia-bebe/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bestia-bebé" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/bestia-bebe.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/01/bestia-bebe-a-10-anos-de-tocar-seguimos-con-las-mismas-ganas-o-mas/">Bestia Bebé: “A 10 años de tocar seguimos con las mismas ganas o más”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 semana</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Rafael Correa denuncia Golpe de Estado en Ecuador" href="https://notienred.info/2021/02/21/rafael-correa-denuncia-golpe-de-estado-en-ecuador/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="70510" data-permalink="https://notienred.info/2021/02/21/rafael-correa-denuncia-golpe-de-estado-en-ecuador/img_2128-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2128" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2128.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/02/21/rafael-correa-denuncia-golpe-de-estado-en-ecuador/">Rafael Correa denuncia Golpe de Estado en Ecuador</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 semanas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La extraña designación de María Eugenia Vidal en El Salvador" href="https://notienred.info/2021/02/20/la-extrana-designacion-de-maria-eugenia-vidal-en-el-salvador/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="70452" data-permalink="https://notienred.info/2021/02/20/la-extrana-designacion-de-maria-eugenia-vidal-en-el-salvador/img_2108/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2108" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2108.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/02/20/la-extrana-designacion-de-maria-eugenia-vidal-en-el-salvador/">La extraña designación de María Eugenia Vidal en El Salvador</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 semanas</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script>
</div>



<p><strong>Ya dijiste anteriormente que AZULÆ es el último disco conceptual de La Máquina Camaleón. ¿Qué viene ahora?</strong></p>



<p>“Viene una etapa en la que voy a sacar solo sencillos, porque ya no estoy con ganas de mover discos enteros porque siento que es demasiada energía que hay que concentrar y te comprometes con un tiempo y un espacio. Y la verdad es que en este disco saqué por varios sencillos casi la mitad del disco y me siento súper cómodo y creo que vamos con cómo se mueve el mundo ahora. Sencillos a lo largo del año y eventualmente, cuando me vuelva a dar ganas, un disco entero”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="SC_TBlock_834405" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "834405",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script> </div>



<figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='708' height='399' src='https://www.youtube.com/embed/EQHyrKfmB9Y?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<p><strong>¿Qué ventajas y desventajas te trajo crear este personaje y esta “mitología” que ya estás dejando atrás?</strong></p>



<p>“Las ventajas de crear el personaje y toda la estética y el concepto detrás de La Máquina Camaleón fue que ayudó a que la gente se identifique más con la historia y con la forma de decir las cosas, entonces ayudó a llamar la atención y a que se sienta como una voz y la misma narrativa en toda manifestación, desde posts de Instagram y Facebook a cómo la banda se proyecta en vivo. Eso lo hizo más cercano a la gente. Las desventajas son que a veces te das demasiadas vueltas, te quedas pensando demasiado en cómo hacer que todo entre dentro del mismo concepto. Y eso también es lo que me cansa un poco y lo que siento que debería dejar. Con los singles debería tener más libertad por ese lado y que cada canción sea un mundo, ya no tendré que encasillar todo dentro de un mundo. Antes tenía pensado sacar dos EPs pero ni siquiera eso, creo que la que va ahora es la libertad de las canciones solas”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC948883">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.948883.js" async></script>
<!-- Composite End --></div>



<p><strong>En el último disco participaron más de 20 músicos, ¿no? ¿Buscan una nutrición de su música en comunidad?</strong></p>



<p>“Sí, en el último disco hubo bastante gente, y creo que por un lado, como la banda iba cambiando de formato y de integrantes a lo largo del tiempo, siento que tengo un poco esa libertad de poder grabar con quien quiera y como quiera, entonces sí, es como sacarle una foto. Hubo personas que estuvieron en mi estudio un día o pasaron por ahí. Como mi estudio era al lado de un lugar donde ensayan las bandas de mis amigos me pintaba que alguien añada algo. Por otro lado, también participaron amigos de Argentina, de Usted Señalemelo, y salió súper natural todo. Entonces creo que en ese lado destaco la libertad de poder hacer lo que se va planteando con la gente que está. Es algo liberador, y el aporte de todos siempre le va a dar un extra. Eso es la música en general: compartir ideas. Ahora puedes hacer todo en compu pero es un proceso más solitario. Sentía que necesitaba la calidez extra de mis amigos”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC1091729">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.1091729.js" async></script>
<!-- Composite End --></div>



<figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='708' height='399' src='https://www.youtube.com/embed/rdrQgFzhdhk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<p><strong>El mismo salió en cuarentena, ¿cómo afectó el contexto a su arte?</strong></p>



<p>“Como estábamos en cuarentena podía pedirle a alguien que me mande algo y eso me parece súper libre y novedoso. Entonces cada vez quiero hacer más cosas así, intentar cosas a larga distancia”.</p>



<p><strong>¿Cómo está afectando la pandemia a la escena ecuatoriana y particularmente a la banda?</strong></p>



<p>“La pandemia en general en la escena creo que sí está haciendo un daño bastante grave porque en proyectos nuevos el vivo te da ese toque extra porque la gente puede identificarse mucho más con una banda después de que la ve en vivo. Entonces para proyectos nuevos hay que cambiar las estrategias, hacer todo más interactivo a través de redes, con videos. Los proyectos que ya están establecidos la tienen un poco más fácil pero sí, o sea, el mayor ingreso que tenía en la banda era por los shows en vivo entonces tocó replantearse un montón de cosas y aceptar la realidad de que ahora básicamente tenemos que lograr vivir de la nube. Y en la banda yo siempre he liderado esa libertad de que puedo decidir qué hacer y qué no hacer sin consultar tanto a los demás, pero en las bandas en las que se divide todo por igual sí me parece que es muy complicado. Esperemos que se acabe rápido ya ese virus maldito, porque sí se necesita volver a tocar en vivo”.</p>



<figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='708' height='399' src='https://www.youtube.com/embed/Ewg-bPpG3-s?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<p><strong>El último single, Æ, es un tema particular por donde lo veas: es de los hits con menos reproducciones, y a la vez el que incorpora más elementos poperos. Otra cosa desconcertante es que en el video musical se ve a los integrantes de la banda maquillados con deformaciones en la cara, ¿esto qué significado tiene?</strong></p>



<p>“Æ es un Frankenstein. Samplié un beat de Nicola Cruz con una canción que se llama ‘Pache’, que es la canción más sampleada de la historia, con esa canción comenzó el hip-hop. Entonces como un tributo a mezclar mundos, y a la vez estaba escuchando y analizando bastante las canciones de Britney spears, que son compuestas por Max Martin, que está en el top tres de los más hiteros que hay después de Lennon y McCartney. Me gustó fusionar mundos que están bastante lejos en uno solo, porque al final yo escucho todo, entonces siento que me identifico bastante con esa canción. Hay gente que le gusta y otra gente que odia, eso es lo polémico de Æ. A la vez en el video fue como que con mi amigo Juan Diego Monsalve, que es el director, le pedí que me lance ideas y me lanzó esa idea de las deformaciones. Creo que también es como un intento de hacer pop deforme, entonces por ahí también me gustó añadirle esa narrativa. Y por lo general en los videos me gusta abrirme del concepto del disco y contar otra historia, entonces de eso salió esa, y es un experimento al que le tengo cariño. Y también me abrió como puertas a más o menos donde quiero ir en el futuro, Æ es el prototipo de lo que quiero hacer siempre hasta que me aburra”.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71548" class="share-facebook sd-button share-icon" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71548" class="share-twitter sd-button share-icon" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Presidente argentino nominado al Premio Nobel de la Paz" href="https://notienred.info/2021/02/20/presidente-argentino-nominado-al-premio-nobel-de-la-paz/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="70411" data-permalink="https://notienred.info/2021/02/20/presidente-argentino-nominado-al-premio-nobel-de-la-paz/img_2090/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?fit=1127%2C634&amp;ssl=1" data-orig-size="1127,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2090" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?w=1127&amp;ssl=1 1127w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_2090.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/02/20/presidente-argentino-nominado-al-premio-nobel-de-la-paz/">Presidente argentino nominado al Premio Nobel de la Paz</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Bolivia toma drástica decisión con el Fondo Monetario Internacional" href="https://notienred.info/2021/02/19/bolivia-toma-drastica-decision-con-el-fondo-monetario-internacional/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="70286" data-permalink="https://notienred.info/2021/02/19/bolivia-toma-drastica-decision-con-el-fondo-monetario-internacional/img_2031/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?fit=1260%2C709&amp;ssl=1" data-orig-size="1260,709" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2031" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?w=1260&amp;ssl=1 1260w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/02/img_2031.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/02/19/bolivia-toma-drastica-decision-con-el-fondo-monetario-internacional/">Bolivia toma drástica decisión con el Fondo Monetario Internacional</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La Maurette: “Mi lista de referentes es ETERNA”" href="https://notienred.info/2021/02/11/la-maurette-mi-lista-de-referentes-es-eterna/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="69927" data-permalink="https://notienred.info/2021/02/11/la-maurette-mi-lista-de-referentes-es-eterna/foto-belen-asad-1/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?fit=7353%2C4136&amp;ssl=1" data-orig-size="7353,4136" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596810274&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Foto Belen Asad (1)" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?w=7353&amp;ssl=1 7353w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?w=1416&amp;ssl=1 1416w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/Foto-Belen-Asad-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/02/11/la-maurette-mi-lista-de-referentes-es-eterna/">La Maurette: “Mi lista de referentes es ETERNA”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="El candidato de Rafael Correa gana las elecciones en Ecuador" href="https://notienred.info/2021/02/07/el-candidato-de-rafael-correa-gana-las-elecciones-en-ecuador/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="69686" data-permalink="https://notienred.info/2021/02/07/el-candidato-de-rafael-correa-gana-las-elecciones-en-ecuador/img_1609/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1609" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?w=1333&amp;ssl=1 1333w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/02/img_1609.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/02/07/el-candidato-de-rafael-correa-gana-las-elecciones-en-ecuador/">El candidato de Rafael Correa gana las elecciones en Ecuador</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Joystick: “Hoy muchas bandas primero entran por la vista”" href="https://notienred.info/2021/02/06/joystick-hoy-muchas-bandas-primero-entran-por-la-vista/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="69684" data-permalink="https://notienred.info/2021/02/06/joystick-hoy-muchas-bandas-primero-entran-por-la-vista/img_9978-3/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?fit=4944%2C2781&amp;ssl=1" data-orig-size="4944,2781" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604680069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9978" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?w=4944&amp;ssl=1 4944w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?w=1416&amp;ssl=1 1416w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/02/IMG_9978-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/02/06/joystick-hoy-muchas-bandas-primero-entran-por-la-vista/">Joystick: “Hoy muchas bandas primero entran por la vista”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">06/02/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Histórico: La vacuna Sputnik V llega a Bolivia" href="https://notienred.info/2021/01/28/historico-la-vacuna-sputnik-v-llega-a-bolivia/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="69357" data-permalink="https://notienred.info/2021/01/28/historico-la-vacuna-sputnik-v-llega-a-bolivia/img_1274-4/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?fit=1190%2C669&amp;ssl=1" data-orig-size="1190,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1274" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?w=1190&amp;ssl=1 1190w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/01/img_1274.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/01/28/historico-la-vacuna-sputnik-v-llega-a-bolivia/">Histórico: La vacuna Sputnik V llega a Bolivia</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">28/01/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio debajo de comentarios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="6807866560"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">VIDEO RECOMENDADO</div></div><div ><iframe width="560" height="315" src="https://www.youtube.com/embed/8WuBNQStcD8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿Alberto Fernández le sacó la careta a Chequeado?" href="https://notienred.info/2021/03/05/alberto-fernandez-le-saco-la-careta-a-chequeado/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71383" data-permalink="https://notienred.info/2021/03/05/alberto-fernandez-le-saco-la-careta-a-chequeado/445ed32e-5946-4b52-91aa-a9fabf8ad1ec/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?fit=2433%2C1371&amp;ssl=1" data-orig-size="2433,1371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="445ed32e-5946-4b52-91aa-a9fabf8ad1ec" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/445ed32e-5946-4b52-91aa-a9fabf8ad1ec.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/05/alberto-fernandez-le-saco-la-careta-a-chequeado/">¿Alberto Fernández le sacó la careta a Chequeado?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Chocó ministro de Cambiemos y descubren dosis de vacunas sin protocolo ni logística" href="https://notienred.info/2021/03/08/choco-ministro-de-cambiemos-y-descubren-dosis-de-vacunas-sin-protocolo-ni-logistica/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71530" data-permalink="https://notienred.info/2021/03/08/choco-ministro-de-cambiemos-y-descubren-dosis-de-vacunas-sin-protocolo-ni-logistica/img_2600/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?fit=1091%2C614&amp;ssl=1" data-orig-size="1091,614" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2600" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?resize=900%2C614&amp;ssl=1 900w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2600.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/08/choco-ministro-de-cambiemos-y-descubren-dosis-de-vacunas-sin-protocolo-ni-logistica/">Chocó ministro de Cambiemos y descubren dosis de vacunas sin protocolo ni logística</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jorge Lanata internado: ¿Cómo le dió el primer hisopado?" href="https://notienred.info/2021/03/03/jorge-lanata-internado-como-le-dio-el-hisopado/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71256" data-permalink="https://notienred.info/2021/03/03/jorge-lanata-internado-como-le-dio-el-hisopado/img_2458-1/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2458-1" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2458-1-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/03/jorge-lanata-internado-como-le-dio-el-hisopado/">Jorge Lanata internado: ¿Cómo le dió el primer hisopado?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Presentan proyecto para que los que endeudaron al país paguen con su propio patrimonio" href="https://notienred.info/2021/03/03/presentan-proyecto-para-que-los-que-endeudaron-al-pais-paguen-con-su-propio-patrimonio/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71261" data-permalink="https://notienred.info/2021/03/03/presentan-proyecto-para-que-los-que-endeudaron-al-pais-paguen-con-su-propio-patrimonio/img_2480/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?fit=877%2C493&amp;ssl=1" data-orig-size="877,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2480" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/03/img_2480.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/03/presentan-proyecto-para-que-los-que-endeudaron-al-pais-paguen-con-su-propio-patrimonio/">Presentan proyecto para que los que endeudaron al país paguen con su propio patrimonio</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El mensaje de Burger King por el día de la mujer que terminó en un aluvión de críticas" href="https://notienred.info/2021/03/08/el-mensaje-de-burger-king-por-el-dia-de-la-mujer-que-termino-en-un-centenar-de-criticas/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71526" data-permalink="https://notienred.info/2021/03/08/el-mensaje-de-burger-king-por-el-dia-de-la-mujer-que-termino-en-un-centenar-de-criticas/img_2594/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?fit=5120%2C2880&amp;ssl=1" data-orig-size="5120,2880" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2594" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/03/img_2594.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/03/08/el-mensaje-de-burger-king-por-el-dia-de-la-mujer-que-termino-en-un-centenar-de-criticas/">El mensaje de Burger King por el día de la mujer que terminó en un aluvión de críticas</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 8 horas</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jannah - anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="8382839202"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":71230,"url":"https:\/\/notienred.info\/2021\/03\/03\/erwin-tumiri-el-sobreviviente-de-bolivia\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=71230&amp;action=edit","title":"Erwin Tumiri, el sobreviviente de Bolivia","src":"https:\/\/notienred.info\/2021\/03\/03\/erwin-tumiri-el-sobreviviente-de-bolivia\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":71152,"url":"https:\/\/notienred.info\/2021\/03\/01\/bestia-bebe-a-10-anos-de-tocar-seguimos-con-las-mismas-ganas-o-mas\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=71152&amp;action=edit","title":"Bestia Beb\u00e9: \u201cA 10 a\u00f1os de tocar seguimos con las mismas ganas o m\u00e1s\u201d","src":"https:\/\/notienred.info\/2021\/03\/01\/bestia-bebe-a-10-anos-de-tocar-seguimos-con-las-mismas-ganas-o-mas\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":70503,"url":"https:\/\/notienred.info\/2021\/02\/21\/rafael-correa-denuncia-golpe-de-estado-en-ecuador\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=70503&amp;action=edit","title":"Rafael Correa denuncia Golpe de Estado en Ecuador","src":"https:\/\/notienred.info\/2021\/02\/21\/rafael-correa-denuncia-golpe-de-estado-en-ecuador\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":70451,"url":"https:\/\/notienred.info\/2021\/02\/20\/la-extrana-designacion-de-maria-eugenia-vidal-en-el-salvador\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=70451&amp;action=edit","title":"La extra\u00f1a designaci\u00f3n de Mar\u00eda Eugenia Vidal en El Salvador","src":"https:\/\/notienred.info\/2021\/02\/20\/la-extrana-designacion-de-maria-eugenia-vidal-en-el-salvador\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":70412,"url":"https:\/\/notienred.info\/2021\/02\/20\/presidente-argentino-nominado-al-premio-nobel-de-la-paz\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=70412&amp;action=edit","title":"Presidente argentino nominado al Premio Nobel de la Paz","src":"https:\/\/notienred.info\/2021\/02\/20\/presidente-argentino-nominado-al-premio-nobel-de-la-paz\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-1" style="font-size: 15.428571428571pt;" aria-label="Alberto Fernández (421 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-2" style="font-size: 10.571428571429pt;" aria-label="argentina (195 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-3" style="font-size: 22pt;" aria-label="Cambiemos (1.235 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-4" style="font-size: 16.428571428571pt;" aria-label="coronavirus (505 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-575459310 tag-link-position-5" style="font-size: 8.2857142857143pt;" aria-label="Cristina Fernández de Kirchner (133 elementos)">Cristina Fernández de Kirchner</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-6" style="font-size: 11.571428571429pt;" aria-label="Cristina Kirchner (229 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/cuarentena/" class="tag-cloud-link tag-link-575479609 tag-link-position-7" style="font-size: 8pt;" aria-label="cuarentena (129 elementos)">cuarentena</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-8" style="font-size: 11.142857142857pt;" aria-label="elecciones (215 elementos)">elecciones</a>
<a href="https://notienred.info/tag/frente-de-todos/" class="tag-cloud-link tag-link-575471523 tag-link-position-9" style="font-size: 11.714285714286pt;" aria-label="frente de Todos (234 elementos)">frente de Todos</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-10" style="font-size: 8.4285714285714pt;" aria-label="Grupo Clarín (136 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-11" style="font-size: 14.285714285714pt;" aria-label="Juntos por el Cambio (356 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-12" style="font-size: 11pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-13" style="font-size: 10.571428571429pt;" aria-label="María Eugenia Vidal (193 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-14" style="font-size: 21.142857142857pt;" aria-label="Mauricio Macri (1.072 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-15" style="font-size: 14.571428571429pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pandemia/" class="tag-cloud-link tag-link-575480078 tag-link-position-16" style="font-size: 10.857142857143pt;" aria-label="pandemia (202 elementos)">pandemia</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.428571428571pt;" aria-label="PRO (584 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.428571428571pt;" aria-label="Twitter (263 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suscribite a nuestro canal</div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channelid="UCvBgW1zDEfxY6KXUQ7FDiYw" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos</div></div><div class="tie-insta-header">
					<div class="tie-insta-info">
						<a href="https://instagram.com/notienred" target="_blank" rel="nofollow noopener" class="tie-instagram-username">notienred</a>
					</div>
				</div><!-- .tie-insta-header -->
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/158225896_453810225672702_6350744777175909109_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OjLkDc9RSXQAX9MYWni&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=32ac6f24b7434a01a4e845cd43b43286&#038;oe=606B9FBF" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/158225896_453810225672702_6350744777175909109_n.jpg?_nc_cat=1&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=OjLkDc9RSXQAX9MYWni&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=32ac6f24b7434a01a4e845cd43b43286&oe=606B9FBF', width: 800, height: 800" data-title="En horas de la mañana de este lunes tuvo lugar la colisión de dos camionetas, una en la que viajaba el Ministro de Salud de Corrientes, Ricardo Cardozo. Podés leer la nota completa entrando a nuestras historias o en el&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/158225896_453810225672702_6350744777175909109_n.jpg?_nc_cat=1&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=OjLkDc9RSXQAX9MYWni&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=32ac6f24b7434a01a4e845cd43b43286&oe=606B9FBF" width="320" height="320" alt="En horas de la mañana de este lunes tuvo lugar la colisión de dos camionetas, una en la que viajaba el Ministro de Salud de Corrientes, Ricardo Cardozo. Podés leer la nota completa entrando a nuestras historias o en el&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157733208_759172678350908_1435145856962873103_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=f0aA_gO4E8kAX_2ntPa&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=ea219c6ace8d03b939d58c7ccf7a8d26&#038;oe=606BBEBD" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157733208_759172678350908_1435145856962873103_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=f0aA_gO4E8kAX_2ntPa&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=ea219c6ace8d03b939d58c7ccf7a8d26&oe=606BBEBD', width: 800, height: 800" data-title="Hoy, la Corte Suprema de Brasil anuló la condena contra Luiz Lula da Silva, en la que s solo juzgó por la causa conocida como Lava Jato. Podés leer la nota completa entrando a nuestras historias o en el link&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157733208_759172678350908_1435145856962873103_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=f0aA_gO4E8kAX_2ntPa&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=ea219c6ace8d03b939d58c7ccf7a8d26&oe=606BBEBD" width="320" height="320" alt="Hoy, la Corte Suprema de Brasil anuló la condena contra Luiz Lula da Silva, en la que s solo juzgó por la causa conocida como Lava Jato. Podés leer la nota completa entrando a nuestras historias o en el link&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/158104263_1799961770153246_9083074934347556197_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UT397pi6yPAAX96dtL6&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=5f63537b9cd6a43f8b4fada0870872cb&#038;oe=606D90B4" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/158104263_1799961770153246_9083074934347556197_n.jpg?_nc_cat=104&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=UT397pi6yPAAX96dtL6&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=5f63537b9cd6a43f8b4fada0870872cb&oe=606D90B4', width: 800, height: 800" data-title="El Papa Francisco en las ruinas de la iglesia católica siria de la Inmaculada Concepción (Al-Tahira-l-Kubra) en &lt;a href='http://instagram.com/explore/tags/Mosul' target='_blank'&gt;#Mosul&lt;/a&gt; , Irak." target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/158104263_1799961770153246_9083074934347556197_n.jpg?_nc_cat=104&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=UT397pi6yPAAX96dtL6&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=5f63537b9cd6a43f8b4fada0870872cb&oe=606D90B4" width="320" height="320" alt="El Papa Francisco en las ruinas de la iglesia católica siria de la Inmaculada Concepción (Al-Tahira-l-Kubra) en #Mosul, Irak." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157277618_183503586607604_4861342098422298871_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xy7rQJkdpFYAX9nH2L4&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=880bd6108285f3418be84a2aa4401b9e&#038;oe=606B40F9" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157277618_183503586607604_4861342098422298871_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=xy7rQJkdpFYAX9nH2L4&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=880bd6108285f3418be84a2aa4401b9e&oe=606B40F9', width: 800, height: 800" data-title="El cronista de C5N, Nicolás Munafó, fue agredido por manifestantes mientras realizaba la cobertura de una de las supuestas “marchas pacíficas” anti-confinamiento, fogoneadas por la oposición y los medios de comunicación hegemónicos en Formosa. Podés leer la nota completa entrando&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157277618_183503586607604_4861342098422298871_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=xy7rQJkdpFYAX9nH2L4&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=880bd6108285f3418be84a2aa4401b9e&oe=606B40F9" width="320" height="320" alt="El cronista de C5N, Nicolás Munafó, fue agredido por manifestantes mientras realizaba la cobertura de una de las supuestas “marchas pacíficas” anti-confinamiento, fogoneadas por la oposición y los medios de comunicación hegemónicos en Formosa. Podés leer la nota completa entrando&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CMF-W5PAt0p/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/157676485_701371113892988_1238323973858882277_n.jpg?_nc_cat=105&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=sCxTPmguThAAX8ZH_MZ&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=cdf13287979173513bd6cdbfa7c4fd02&oe=606D6A51" width="320" height="320" alt="Entrenamiento de la Policía en #Jujuy se vuelve viral ¿Ustedes qué opinan?" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/156689363_118088616934155_8059845844402671742_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yR27D4F3gZwAX9vvw10&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=6a2801228c94cf73d9cd3be2da193b2f&#038;oe=606C0426" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/156689363_118088616934155_8059845844402671742_n.jpg?_nc_cat=111&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=yR27D4F3gZwAX9vvw10&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=6a2801228c94cf73d9cd3be2da193b2f&oe=606C0426', width: 800, height: 800" data-title="Hoy el Secretario de Derechos Humanos de la Nación, Horacio Pietragalla Corti, repudió los hechos de público conocimiento en Formosa. Podés leer la nota completa entrando a nuestras historias o en el link en nuestra bio." target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/156689363_118088616934155_8059845844402671742_n.jpg?_nc_cat=111&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=yR27D4F3gZwAX9vvw10&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=6a2801228c94cf73d9cd3be2da193b2f&oe=606C0426" width="320" height="320" alt="Hoy el Secretario de Derechos Humanos de la Nación, Horacio Pietragalla Corti, repudió los hechos de público conocimiento en Formosa. Podés leer la nota completa entrando a nuestras historias o en el link en nuestra bio." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/156627062_1085882461894999_2780912649020014465_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=knaU68fzLZMAX_7JyDd&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=c4456e18fdb81057f2013604364f5cb0&#038;oe=606C02FF" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/156627062_1085882461894999_2780912649020014465_n.jpg?_nc_cat=103&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=knaU68fzLZMAX_7JyDd&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=c4456e18fdb81057f2013604364f5cb0&oe=606C02FF', width: 800, height: 800" data-title="La ex-ministra de seguridad durante los años del Régimen macrista (2015-2019), la otrora ultraderechista Patricia Bullrich, que durante su gestión erigió prácticamente un culto en torno a reprimir prácticamente todo reclamo político, económico y social habido y por haber, ahora&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/156627062_1085882461894999_2780912649020014465_n.jpg?_nc_cat=103&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=knaU68fzLZMAX_7JyDd&_nc_ht=scontent-dfw5-1.cdninstagram.com&oh=c4456e18fdb81057f2013604364f5cb0&oe=606C02FF" width="320" height="320" alt="La ex-ministra de seguridad durante los años del Régimen macrista (2015-2019), la otrora ultraderechista Patricia Bullrich, que durante su gestión erigió prácticamente un culto en torno a reprimir prácticamente todo reclamo político, económico y social habido y por haber, ahora&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157183570_711250722905331_4825446119223676695_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dxDiRN0aD8gAX8izuKh&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=59bf95fa98d08098cc60bf88fbee0c8e&#038;oe=606C9FD1" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157183570_711250722905331_4825446119223676695_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=dxDiRN0aD8gAX8izuKh&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=59bf95fa98d08098cc60bf88fbee0c8e&oe=606C9FD1', width: 800, height: 800" data-title="Tras el escándalo de las bolsas mortuorias con nombres de dirigentes políticos, sociales y sindicales en Plaza de Mayo, durante la marcha del 27F, los actos de violencia fascista por parte de la oposición al Frente de Todos parecen no&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/157183570_711250722905331_4825446119223676695_n.jpg?_nc_cat=102&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=dxDiRN0aD8gAX8izuKh&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=59bf95fa98d08098cc60bf88fbee0c8e&oe=606C9FD1" width="320" height="320" alt="Tras el escándalo de las bolsas mortuorias con nombres de dirigentes políticos, sociales y sindicales en Plaza de Mayo, durante la marcha del 27F, los actos de violencia fascista por parte de la oposición al Frente de Todos parecen no&hellip;" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/156623751_748437186047473_4320172784558406680_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Nhwmxf59JhIAX__HToO&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=7a489407f09723a6104aec52c5c03a1a&#038;oe=606ABA4A" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/156623751_748437186047473_4320172784558406680_n.jpg?_nc_cat=109&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=Nhwmxf59JhIAX__HToO&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=7a489407f09723a6104aec52c5c03a1a&oe=606ABA4A', width: 800, height: 800" data-title="Hoy el Presidente argentino, Alberto Fernández, puso bajo el reflector el accionar de la cuestionada ONG filomacrista Chequeado, dirigida por la politóloga, Laura Zommer, esposa del ex-intendente de Cambiemos, Nicolás Ducoté. Podés leer la nota completa entrando a nuestras historias&hellip;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/156623751_748437186047473_4320172784558406680_n.jpg?_nc_cat=109&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=Nhwmxf59JhIAX__HToO&_nc_ht=scontent-dfw5-2.cdninstagram.com&oh=7a489407f09723a6104aec52c5c03a1a&oe=606ABA4A" width="320" height="320" alt="Hoy el Presidente argentino, Alberto Fernández, puso bajo el reflector el accionar de la cuestionada ONG filomacrista Chequeado, dirigida por la politóloga, Laura Zommer, esposa del ex-intendente de Cambiemos, Nicolás Ducoté. Podés leer la nota completa entrando a nuestras historias&hellip;" /></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202110'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5491162274369" 
       data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
          </a>
  </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2021\/03\/08\/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre\/":71548};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/08/la-maquina-camaleon-ae-es-el-prototipo-de-lo-que-quiero-hacer-siempre/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-a3ef4babb4d6bb9a59438aa2f72fb1f1' href='https://notienred.info/wp-includes/js/thickbox/thickbox.css?m=1603679109' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.6.2' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJydUtFOwzAM/CG6aIgN8YD4FJQmXuM2jUPsbmxfjztRUcE2Ci+ta/vufHYPuXKUBJKYHIcGE5sWJFvXmVdMztQDRm9yIKH0+Vr1mFYt3x1+Qh3VkVzHxiOLab8SlU3YW0G6hpxE95A8FWMHIe0XdFOlivZ0rJSkATZc3MiOylEY3MhLNUPZQ6kyxeMOY7wx5r/EZqkb1Jo6BCtss9Y0MJYZhM2unBv9yDTFv0w33z+x9MCs4gtszYDt2wDluJpsFWA8LaHoyQ9RvUfs9KkkAwSbfITyDSgBdDDT2pRsmMyqR3YFs1za1EUERmyC1PRupmCpTkSv/8BSnRERqIgjr2dcBtDOTij/QSLiHioGW1xYOhSmJs4PoyeMg4dzUT+hr8FfKUtA142rmwLteemf19v1w9PjZnO//QD5e3wB'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?m=1614975526'></script>
<script src='//apis.google.com/js/platform.js?ver=5.6.2' id='tie-google-platform-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'123665722',post:'71548',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '71548' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type="text/javascript" src="https://notienred.info/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
		
</body>
</html>
