<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Soria le respondió a la justicia de Larreta: “Utilizar políticamente al Poder Judicial es una especialidad del macrismo” &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?resize=780%2C450&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-9271601a926552beb4faa9164f285f02' href='https://notienred.info/_static/??-eJyVktFuwyAMRX9o1OvD2r5M+5TJARe8EMgwUZq/H8mWStOSLnlB1+DjazB9q3QMmUKG1neWg4DtSlhRslB17A1UPupaea4SpgEkD54OWuSp34tmR80q6nGIXVY2sXnsoeNUVcCw5HukHjJlq3eYBdtyVgSgCGWBa5oSDRTuHqwV+aDcoq6hiabzVDrmuqyLvtNNC4EhoJvNRo8KhQ4Nh83Ad/k9RM/GFr2LceRbSvuYa0nAniT+nekiw56ty1W8wSSU1BxgXDY7zoMQF1PW0dC+hoWD3fmWs2PGz4GoWWLXfoc4TGTQmGGSxfs/8p2DBoma0SsfbZRfwRbvseUfPaa+Na/H0/Hy8ny+nE9fUax+1Q==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-b9683c19d613095c57b6b33e86481ae3' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1614975526' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-166074128-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["notienred.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-166074128-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/73786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/" />
<link rel='shortlink' href='https://notienred.info/?p=73786' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F04%2F18%2Fsoria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F04%2F18%2Fsoria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><meta name="generator" content="Site Kit by Google 1.30.0" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1189950724299885","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Soria le respondió a la justicia de Larreta: “Utilizar políticamente al Poder Judicial es una especialidad del macrismo”" />
<meta property="og:url" content="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/" />
<meta property="og:description" content="Las medidas sanitarias tomadas por el presidente Alberto Fernández, parecen ser las óptimas para plantear la división entre adeptos al gobierno y sus opositores. Una de las medidas fue la suspensió…" />
<meta property="article:published_time" content="2021-04-19T00:58:32+00:00" />
<meta property="article:modified_time" content="2021-04-19T01:07:28+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Soria le respondió a la justicia de Larreta: “Utilizar políticamente al Poder Judicial es una especialidad del macrismo”" />
<meta name="twitter:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
            <style>
              :root { 
                              }
                                        </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-73786 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						domingo, 18 abril 2021					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								21								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio bajo el encabezado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7769347029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>#M448700ScriptRootC887478 {min-height: 300px;}</style></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End -->
</div>
	<article id="the-post" class="container-wrapper post-content tie-autoloaded-post" data-post-url="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/" data-post-title="Soria le respondió a la justicia de Larreta: “Utilizar políticamente al Poder Judicial es una especialidad del macrismo”" data-post-edit="https://notienred.info/wp-admin/post.php?post=73786&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Soria le respondió a la justicia de Larreta: “Utilizar políticamente al Poder Judicial es una especialidad del macrismo”</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 hora</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="450" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?resize=780%2C450&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-attachment-id="73785" data-permalink="https://notienred.info/img_4087/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4087" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4087.jpg?resize=780%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>Las medidas sanitarias tomadas por el presidente <strong><a href="https://notienred.info/?s=Alberto+Fernández+">Alberto Fernández,</a></strong> parecen ser las óptimas para plantear la división entre adeptos al gobierno y sus opositores.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p>Una de las medidas fue la <strong>suspensión de las clases presenciales y pase a la forma virtual </strong>durante el lapso de 2 semanas. Esta, fue tomada, como un problema para el gobierno de la Ciudad de Buenos Aires, quien rápidamente actuó.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La justicia porteña ordena abrir las escuelas y que explote todo" href="https://notienred.info/2021/04/18/la-justicia-portena-ordena-abrir-las-escuelas-en-medio-de-la-segunda-ola/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="73781" data-permalink="https://notienred.info/img_4098/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?fit=598%2C336&amp;ssl=1" data-orig-size="598,336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4098" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?fit=598%2C336&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4098.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/04/18/la-justicia-portena-ordena-abrir-las-escuelas-en-medio-de-la-segunda-ola/">La justicia porteña ordena abrir las escuelas y que explote todo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Víctor Hugo Morales fuera de peligro y saliendo de terapia" href="https://notienred.info/2021/04/18/victor-hugo-morales-fuera-de-peligro-y-saliendo-de-terapia/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="73760" data-permalink="https://notienred.info/2021/04/18/victor-hugo-morales-fuera-de-peligro-y-saliendo-de-terapia/img_4085-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?fit=1584%2C891&amp;ssl=1" data-orig-size="1584,891" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4085" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/04/18/victor-hugo-morales-fuera-de-peligro-y-saliendo-de-terapia/">Víctor Hugo Morales fuera de peligro y saliendo de terapia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Axel Kicillof le quitará la habilitación y los subsidios a los colegios que abran el lunes" href="https://notienred.info/2021/04/18/axel-kicillof-le-quitara-habilitacion-y-subsidios-a-los-colegios-que-abran-el-lunes/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="73742" data-permalink="https://notienred.info/2021/04/18/axel-kicillof-le-quitara-habilitacion-y-subsidios-a-los-colegios-que-abran-el-lunes/img_4075/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?fit=478%2C269&amp;ssl=1" data-orig-size="478,269" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4075" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?fit=478%2C269&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/04/img_4075.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/04/18/axel-kicillof-le-quitara-habilitacion-y-subsidios-a-los-colegios-que-abran-el-lunes/">Axel Kicillof le quitará la habilitación y los subsidios a los colegios que abran el lunes</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 20 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Incidentes en Plaza de Mayo: “¿Cómo nos van a pegar a nosotros”?" href="https://notienred.info/2021/04/17/incidentes-en-plaza-de-mayo-como-nos-van-a-pegar-a-nosotros/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="73728" data-permalink="https://notienred.info/2021/04/17/incidentes-en-plaza-de-mayo-como-nos-van-a-pegar-a-nosotros/img_4085/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?fit=750%2C580&amp;ssl=1" data-orig-size="750,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4085" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?fit=708%2C548&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/04/img_4085.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/04/17/incidentes-en-plaza-de-mayo-como-nos-van-a-pegar-a-nosotros/">Incidentes en Plaza de Mayo: “¿Cómo nos van a pegar a nosotros”?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 día</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-300x250-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,21831621712/Ad.Plus-300x250', [[300, 250], [250, 250], [200, 200]],
    'Ad.Plus-300x250-1').addService(googletag.pubads())
    .setTargeting('site', ['notienred.info']);
    googletag.enableServices(); googletag.display('Ad.Plus-300x250-1'); });</script></div>

</div>



<p><strong><a href="https://notienred.info/?s=Horacio+Rodr%C3%ADguez+Larreta++">Horacio Rodríguez Larreta</a></strong>, presentó un amparo ante la justicia para ir contra la medida gubernamental. Por su lado entidades privadas hicieron lo mismo.</p>



<p><strong><a href="https://notienred.info/2021/04/18/la-justicia-portena-ordena-abrir-las-escuelas-en-medio-de-la-segunda-ola/">Hoy la Justicia Porteña</a></strong>, aún <strong>sin competencia </strong>dictaminó que mañana lunes las clases en la capital argentina deberán ser presenciales.</p>



<p>Ante el caos generado, y dudas de los padres sobre cómo proceder mañana, el ministro de Justicia, <strong><a href="https://notienred.info/?s=Mart%C3%ADn+Soria">Martín Soria</a></strong>, salió a responder y esclarecer los puntos.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,21831621712/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-1').addService(googletag.pubads())
    .setTargeting('site', ['notienred.info']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-1'); });</script></div>

</div>



<p><strong>“El Presidente @alferdez tomó una decisión de Estado para preservar la vida de miles de argentinos, no dictó políticas educativas. Utilizar políticamente al Poder Judicial es una especialidad del macrismo, pero esta vez han ido demasiado lejos”</strong>, inició Soria.</p>



<p>Y continuó: “<strong>Una medida sanitaria del gobierno nacional pretende ser suspendida por la Justicia porteña,</strong> un fuero local, manifiestamente incompetente para resolver sobre cuestiones federales. <strong>Este mamarracho jurídico sólo tiene una explicación y es política</strong>”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC948883">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.948883.js" async></script>
<!-- Composite End --></div>



<p><strong>“La fiscal, los jueces y el Gobierno de la Ciudad deberán hacerse responsables de las consecuencias sanitarias de esta medida”</strong>, culminó el ministro.</p>



<p><strong>Lee el hilo</strong>:</p>



<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">El Presidente <a href="https://twitter.com/alferdez?ref_src=twsrc%5Etfw">@alferdez</a> tomó una decisión de Estado para preservar la vida de miles de argentinos, no dictó políticas educativas. Utilizar políticamente al Poder Judicial es una especialidad del macrismo, pero esta vez han ido demasiado lejos.</p>&mdash; Martin Soria (@MartinSoria_) <a href="https://twitter.com/MartinSoria_/status/1383931750892531713?ref_src=twsrc%5Etfw">April 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73786" class="share-facebook sd-button share-icon" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73786" class="share-twitter sd-button share-icon" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC1096496"></div>
<script src="https://jsc.mgid.com/n/o/notienred.info.1096496.js" async></script>
<!-- Composite End --></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 hora</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-04-18T21:58:32-03:00","datePublished":"2021-04-18T21:58:32-03:00","dateModified":"2021-04-18T22:07:28-03:00","headline":"Soria le respondi\u00f3 a la justicia de Larreta: \u201cUtilizar pol\u00edticamente al Poder Judicial es una especialidad del macrismo\u201d","name":"Soria le respondi\u00f3 a la justicia de Larreta: \u201cUtilizar pol\u00edticamente al Poder Judicial es una especialidad del macrismo\u201d","keywords":[],"url":"https:\/\/notienred.info\/2021\/04\/18\/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo\/","description":"Las medidas sanitarias tomadas por el presidente Alberto Fern\u00e1ndez, parecen ser las \u00f3ptimas para plantear la divisi\u00f3n entre adeptos al gobierno y sus opositores. Una de las medidas fue la suspensi\u00f3n d","copyrightYear":"2021","articleSection":"Argentina,Pol\u00edtica","articleBody":"\nLas medidas sanitarias tomadas por el presidente Alberto Fern\u00e1ndez, parecen ser las \u00f3ptimas para plantear la divisi\u00f3n entre adeptos al gobierno y sus opositores.\n\n\n\nUna de las medidas fue la suspensi\u00f3n de las clases presenciales y pase a la forma virtual durante el lapso de 2 semanas. Esta, fue tomada, como un problema para el gobierno de la Ciudad de Buenos Aires, quien r\u00e1pidamente actu\u00f3.\n\n\n\nHoracio Rodr\u00edguez Larreta, present\u00f3 un amparo ante la justicia para ir contra la medida gubernamental. Por su lado entidades privadas hicieron lo mismo.\n\n\n\nHoy la Justicia Porte\u00f1a, a\u00fan sin competencia dictamin\u00f3 que ma\u00f1ana lunes las clases en la capital argentina deber\u00e1n ser presenciales.\n\n\n\nAnte el caos generado, y dudas de los padres sobre c\u00f3mo proceder ma\u00f1ana, el ministro de Justicia, Mart\u00edn Soria, sali\u00f3 a responder y esclarecer los puntos.\n\n\n\n\u201cEl Presidente @alferdez tom\u00f3 una decisi\u00f3n de Estado para preservar la vida de miles de argentinos, no dict\u00f3 pol\u00edticas educativas. Utilizar pol\u00edticamente al Poder Judicial es una especialidad del macrismo, pero esta vez han ido demasiado lejos\u201d, inici\u00f3 Soria.\n\n\n\nY continu\u00f3: \u201cUna medida sanitaria del gobierno nacional pretende ser suspendida por la Justicia porte\u00f1a, un fuero local, manifiestamente incompetente para resolver sobre cuestiones federales. Este mamarracho jur\u00eddico s\u00f3lo tiene una explicaci\u00f3n y es pol\u00edtica\u201d.\n\n\n\n\u201cLa fiscal, los jueces y el Gobierno de la Ciudad deber\u00e1n hacerse responsables de las consecuencias sanitarias de esta medida\u201d, culmin\u00f3 el ministro.\n\n\n\nLee el hilo:\n\n\n\nhttps:\/\/twitter.com\/martinsoria_\/status\/1383931750892531713?s=21\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2021\/04\/18\/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo\/"},"author":{"@type":"Person","name":"redacci\u00f3n","url":"https:\/\/notienred.info\/author\/noticiasfaup\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notienred.info\/wp-content\/uploads\/2021\/04\/img_4087.jpg?fit=800%2C450&ssl=1","width":1200,"height":450}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"></div>
	<div class="post-components">

		<div class="stream-item stream-item-below-post-comments"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-320x100-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,21831621712/Ad.Plus-320x100', [[320, 100], [300, 50], [216, 54], [300, 75], [120, 90], [300, 100], [220, 90], [320, 50]], 'Ad.Plus-320x100-1').addService(googletag.pubads())
    .setTargeting('site', ['notienred.info']);
    googletag.enableServices(); googletag.display('Ad.Plus-320x100-1'); });</script></div>
</div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->

</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":73772,"url":"https:\/\/notienred.info\/2021\/04\/18\/la-justicia-portena-ordena-abrir-las-escuelas-en-medio-de-la-segunda-ola\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=73772&amp;action=edit","title":"La justicia porte\u00f1a ordena abrir las escuelas y que explote todo","src":"https:\/\/notienred.info\/2021\/04\/18\/la-justicia-portena-ordena-abrir-las-escuelas-en-medio-de-la-segunda-ola\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":73761,"url":"https:\/\/notienred.info\/2021\/04\/18\/victor-hugo-morales-fuera-de-peligro-y-saliendo-de-terapia\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=73761&amp;action=edit","title":"V\u00edctor Hugo Morales fuera de peligro y saliendo de terapia","src":"https:\/\/notienred.info\/2021\/04\/18\/victor-hugo-morales-fuera-de-peligro-y-saliendo-de-terapia\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":73743,"url":"https:\/\/notienred.info\/2021\/04\/18\/axel-kicillof-le-quitara-habilitacion-y-subsidios-a-los-colegios-que-abran-el-lunes\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=73743&amp;action=edit","title":"Axel Kicillof le quitar\u00e1 la habilitaci\u00f3n y los subsidios a los colegios que abran el lunes","src":"https:\/\/notienred.info\/2021\/04\/18\/axel-kicillof-le-quitara-habilitacion-y-subsidios-a-los-colegios-que-abran-el-lunes\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":73729,"url":"https:\/\/notienred.info\/2021\/04\/17\/incidentes-en-plaza-de-mayo-como-nos-van-a-pegar-a-nosotros\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=73729&amp;action=edit","title":"Incidentes en Plaza de Mayo: \u201c\u00bfC\u00f3mo nos van a pegar a nosotros\u201d?","src":"https:\/\/notienred.info\/2021\/04\/17\/incidentes-en-plaza-de-mayo-como-nos-van-a-pegar-a-nosotros\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":73700,"url":"https:\/\/notienred.info\/2021\/04\/17\/polemica-por-la-tapa-de-revista-noticias-contra-viviana-canosa\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=73700&amp;action=edit","title":"Pol\u00e9mica por la tapa de Revista Noticias contra Viviana Canosa","src":"https:\/\/notienred.info\/2021\/04\/17\/polemica-por-la-tapa-de-revista-noticias-contra-viviana-canosa\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202116'></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5491162274369" 
       data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
          </a>
  </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2021\/04\/18\/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo\/":73786};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/18/soria-le-respondio-a-la-justicia-de-larreta-utilizar-politicamente-al-poder-judicial-es-una-especialidad-del-macrismo/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-a3ef4babb4d6bb9a59438aa2f72fb1f1' href='https://notienred.info/wp-includes/js/thickbox/thickbox.css?m=1603679109' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.7.1' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJydUtFOwzAM/CG6aGia9oL4FJQmXuM2jUvsrGxfjztRUcE2Kl4ax/bd+ZyOQ+UoCSQxQywNJjYtyGBdZ94wOVMXjN4MgYTS17HpMW1afhp/Qx3VkVzHxiOLab8TlU3YW0G6h5xFT5A8ZWOLkPYLurlSRXs5V0rSABvObmJH5cgMbuKlmiGfIFcDxfMRY3ww5r/EFqkH1JoagxW2g9Y0MJYZhM0xXxv9xDTHf0y33D+x9MCs4itsLYDte4F83sy2MjBe1lD05EtU7xE7/SpJgWCTj5B/ACWADmZam5INs1n1yC7jILc2dROBEZsgNX2YOVirE9HrP7BWZ0IEyuLI6zOuBGBq4nJput5YPFyLeoW+Bn+nLAFdN9maA+157V+2++3heb/bHQ6f+KtWFg=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'123665722',post:'73786',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '73786' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type="text/javascript" src="https://notienred.info/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
		
</body>
</html>
<!--
	generated 156 seconds ago
	generated in 0.572 seconds
	served from batcache in 0.002 seconds
	expires in 144 seconds
-->
