<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Diego Brancatelli rompió el silencio desde la clínica: “Cuantos regalan sus vidas, por nada” &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-54ba2a223ec05b4d5d6ab5abaa49769d' href='https://notienred.info/_static/??-eJyVktFuwyAMRX9o1MpUVdrDtE+ZHHDBC4EME6X5+5FsqTQt6ZIXdA0+vgYzdErHkClk6HxvOQjYvoQ1JQt1z95A7aNulOc6YRpB8ujppEWehqNodtRuoh7H2GdlE5vHHjrOVQUMS75H6iFTtgaHWbArZ0UAilAWuKY50UDh7sFWkQ/KHeoG2mh6T6Vjbsq66jvftBAYArrFbPKoUejUctgNfJc/QgxsbNGHGEe+o3SMuZYEHEji35muMuzZulzHG8xCScMBpmW34zIIcTFlHQ0da1g42INvuThm/ByJ2jV263eIw0QGjRlnWbz/I985aJCoGb3y0Ub5Fezxnlr+0VPqW/taXaqXy/l8rp6/AFGlfso=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-b2dcbff134f83b93207d1bb1df3802a6' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1618974218' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-166074128-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["notienred.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-166074128-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/74575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/" />
<link rel='shortlink' href='https://notienred.info/?p=74575' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F05%2F05%2Fdiego-brancatelli-rompio-el-silencio-luego-de-su-internacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F05%2F05%2Fdiego-brancatelli-rompio-el-silencio-luego-de-su-internacion%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><meta name="generator" content="Site Kit by Google 1.31.0" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1189950724299885","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Brancatelli rompió el silencio desde la clínica: “Cuantos regalan sus vidas, por nada”" />
<meta property="og:url" content="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/" />
<meta property="og:description" content="El icónico panelista de Intratables Diego Brancatelli se encuentra internado transitando un cuadro de neumonía bilateral producto de su contagio de coronavirus. Según informó el periodista Rodrigo …" />
<meta property="article:published_time" content="2021-05-05T20:29:03+00:00" />
<meta property="article:modified_time" content="2021-05-05T20:49:59+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?fit=1038%2C584&#038;ssl=1" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="584" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Diego Brancatelli rompió el silencio desde la clínica: “Cuantos regalan sus vidas, por nada”" />
<meta name="twitter:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?fit=1038%2C584&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
            <style>
              :root { 
                              }
                                        </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-74575 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						jueves, 6 mayo 2021					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								9								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio bajo el encabezado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7769347029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>#M448700ScriptRootC887478 {min-height: 300px;}</style></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End -->
</div>
	<article id="the-post" class="container-wrapper post-content tie-autoloaded-post" data-post-url="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/" data-post-title="Diego Brancatelli rompió el silencio desde la clínica: “Cuantos regalan sus vidas, por nada”" data-post-edit="https://notienred.info/wp-admin/post.php?post=74575&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Diego Brancatelli rompió el silencio desde la clínica: “Cuantos regalan sus vidas, por nada”</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 10 horas</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-attachment-id="74574" data-permalink="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/img_5037/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?fit=1038%2C584&amp;ssl=1" data-orig-size="1038,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_5037" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5037.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>El icónico panelista de Intratables <strong><a href="https://notienred.info/?s=Diego+Brancatelli">Diego Brancatelli</a> se encuentra internado transitando un cuadro de neumonía bilateral producto de su contagio de <a href="https://notienred.info/?s=coronavirus">coronavirus</a>.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p>Según informó el periodista <a href="https://notienred.info/?s=Rodrigo+Lusicch">Rodrigo Lusicch</a> en la emisión de este lunes de <a href="https://notienred.info/?s=Intrusos">Intrusos</a> (América), <strong>Diego está admitido en el <a href="https://notienred.info/?s=Sanatorio+de+La+Trinidad">Sanatorio de La Trinidad</a>, en el barrio de Palermo</strong>, en la Ciudad Autónoma de Buenos Aires.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Funcionaria de la Embajada de Estados Unidos se reúne con Horacio Rodríguez Larreta" href="https://notienred.info/2021/05/06/funcionaria-de-la-embajada-de-estados-unidos-se-reune-con-horacio-rodriguez-larreta/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74612" data-permalink="https://notienred.info/2021/05/06/funcionaria-de-la-embajada-de-estados-unidos-se-reune-con-horacio-rodriguez-larreta/img_5067-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?fit=470%2C313&amp;ssl=1" data-orig-size="470,313" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_5067" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?fit=470%2C313&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_5067.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/05/06/funcionaria-de-la-embajada-de-estados-unidos-se-reune-con-horacio-rodriguez-larreta/">Funcionaria de la Embajada de Estados Unidos se reúne con Horacio Rodríguez Larreta</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 20 mins</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Atacan hospital público en pleno pico de la pandemia" href="https://notienred.info/2021/05/06/atacan-hospital-publico-en-pleno-pico-de-la-pandemia/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74597" data-permalink="https://notienred.info/2021/05/06/atacan-hospital-publico-en-pleno-pico-de-la-pandemia/img_4109/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4109" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4109.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/05/06/atacan-hospital-publico-en-pleno-pico-de-la-pandemia/">Atacan hospital público en pleno pico de la pandemia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 hora</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jorge Macri ¿le suelta la mano a Rodríguez Larreta?" href="https://notienred.info/2021/05/05/jorge-macri-le-suelta-la-mano-a-rodriguez-larreta/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74594" data-permalink="https://notienred.info/2021/05/05/jorge-macri-le-suelta-la-mano-a-rodriguez-larreta/img_4107/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?fit=1277%2C718&amp;ssl=1" data-orig-size="1277,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4107" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/img_4107.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/05/05/jorge-macri-le-suelta-la-mano-a-rodriguez-larreta/">Jorge Macri ¿le suelta la mano a Rodríguez Larreta?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Planta amplía su producción y reincorpora los despedidos del macrismo" href="https://notienred.info/2021/05/05/dass-amplia-su-produccion-y-reincorpora-los-despedidos-del-macrismo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74583" data-permalink="https://notienred.info/2021/05/05/dass-amplia-su-produccion-y-reincorpora-los-despedidos-del-macrismo/img_5051/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_5051" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_5051.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/05/05/dass-amplia-su-produccion-y-reincorpora-los-despedidos-del-macrismo/">Planta amplía su producción y reincorpora los despedidos del macrismo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 horas</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,21831621712/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-1').addService(googletag.pubads())
    .setTargeting('site', ['notienred.info']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-1'); });</script></div>

</div>



<figure class="wp-block-pullquote"><blockquote><p>Empecé con fiebre alta, a quedarme sin aire y saturar mal</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58815/tag"></script>
</div></blockquote></figure>



<p>“Ya tenía el alta epidemiológica, después de 10 días de contraer Covid. Pero empecé con fiebre alta, a quedarme sin aire y saturar mal.<strong> Me hice una tomografía y desencadenó en una neumonía bilateral”, </strong>contó el día de su internación Brancatelli en declaraciones a los medios.</p>



<p><strong>“No tengo ganas de estar conectado. Es la realidad. Te saca fuerzas. Ganas. Todo.”</strong>, contó en sus redes sociales hoy el periodista.</p>



<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/COdetJODAWC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/COdetJODAWC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COdetJODAWC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Branca ☜🎙📷📺⚽🍻💚 (@diegobrancatelli)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>



<p><strong>“El no pensar mal me lleva a soñar bien. En ELLOS. En ellos 3.”</strong>, explicó haciendo referencia a su mujer y sus dos hijos.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,21831621712/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-2').addService(googletag.pubads())
    .setTargeting('site', ['notienred.info']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-2'); });</script></div>
</div>



<p><strong>“En las ganas de compartir TODO, ABSOLUTAMENTE todo con los chunos y Cecilia Insinga. Tenerlos al alcance de la mano. Abrazarnos. Y esa es mi FUERZA hoy.”</strong>, confesó.</p>



<figure class="wp-block-pullquote"><blockquote><p>Cuantos regalan sus vidas. Por nada</p></blockquote></figure>



<p>“Que importante es la Salud, sin dudas. Cuantos no la valoran. <strong>Cuantos regalan sus vidas. Por nada.”</strong>, reflexionó.</p>



<p>“Pero que importante también es tener una FAMILIA, AMIGOS, COMPAÑEROS que no han dejado un solo segundo de acompañarme.”, planteó.</p>



<p>“Quiero agradecerles a todos. Y cada uno de los que me hicieron llegar un mensaje. Por acá, por WhatsApp, por un 3ro. Que están y estuvieron cerca. <strong>Estoy internado. Con neumonía bilateral. Llevandola lo mejor posible. Sin aflojar.”</strong>, agradeció.</p>



<p><strong>“No pensé, deseé ni hubiese elegido pasar por este momento horrible.</strong>”, concluyó antes de agradecerle a sus médicos, personal de salud y seguidores.</p>



<h3>SU MUJER TAMBIÉN INTERNADA</h3>



<p>Brancatelli también había comunicado que <strong>su mujer <a href="https://notienred.info/?s=Cecilia+Insigna">Cecilia Insigna</a> también había dado positivo tras estar 9 días aislados ambos.</strong></p>



<p><strong>“A 9 días de mi aislamiento, Cecilia Insigna ayer presentó síntomas y hoy le dió POSITIVO.”</strong>, informaba en su perfil en redes sociales.</p>



<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/COWGA2KjvyP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/COWGA2KjvyP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COWGA2KjvyP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Branca ☜🎙📷📺⚽🍻💚 (@diegobrancatelli)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>



<p>“Es una situación muy difícil para nuestra familia y nuestras vidas.&nbsp;<strong>El lunes (yo recibía el 1er alta) nos reencontraremos y conformaremos una burbuja familiar para encarar juntos lo que falta.”, explicaba el periodista</strong>.</p>



<p>“Uds que pueden, cuídense.”, pidió el panelista.</p>



<p><strong>“Eviten reuniones. Lugares encerrados. Tareas que no son excepcionales. Un poco más de esfuerzo.”</strong>, concluyó.</p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#FFFFFF; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#FFFFFF;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74575" class="share-facebook sd-button share-icon" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74575" class="share-twitter sd-button share-icon" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC1096496"></div>
<script src="https://jsc.mgid.com/n/o/notienred.info.1096496.js" async></script>
<!-- Composite End --></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 10 horas</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Pablo Iglesias anunció su retiro de la política" href="https://notienred.info/2021/05/04/pablo-iglesias-anuncio-su-retiro-de-la-politica/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74567" data-permalink="https://notienred.info/2021/05/04/pablo-iglesias-anuncio-su-retiro-de-la-politica/img_4939-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?fit=3195%2C1797&amp;ssl=1" data-orig-size="3195,1797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4939" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?w=3195&amp;ssl=1 3195w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?w=1416&amp;ssl=1 1416w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4939-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/05/04/pablo-iglesias-anuncio-su-retiro-de-la-politica/">Pablo Iglesias anunció su retiro de la política</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 día</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Leandro Santoro: “Los que hoy le atan las manos al presidente, mañana lo van a responsabilizar”" href="https://notienred.info/2021/05/04/leandro-santoro-los-que-hoy-le-atan-las-manos-al-presidente-manana-lo-van-a-responsabilizar/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74552" data-permalink="https://notienred.info/2021/05/04/leandro-santoro-los-que-hoy-le-atan-las-manos-al-presidente-manana-lo-van-a-responsabilizar/img_4934/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4934" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?w=1333&amp;ssl=1 1333w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/05/img_4934.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/05/04/leandro-santoro-los-que-hoy-le-atan-las-manos-al-presidente-manana-lo-van-a-responsabilizar/">Leandro Santoro: “Los que hoy le atan las manos al presidente, mañana lo van a responsabilizar”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 día</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Sol Pereyra: “Nosotras no nos veíamos, y ahora estamos haciendo fuerza colectiva”" href="https://notienred.info/2021/05/04/sol-pereyra-nosotras-no-nos-veiamos-y-ahora-estamos-haciendo-fuerza-colectiva/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74541" data-permalink="https://notienred.info/2021/05/04/sol-pereyra-nosotras-no-nos-veiamos-y-ahora-estamos-haciendo-fuerza-colectiva/sol-y-si-manana1/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?fit=6439%2C3623&amp;ssl=1" data-orig-size="6439,3623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601472156&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sol Y si mañana1" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?w=6439&amp;ssl=1 6439w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?w=1416&amp;ssl=1 1416w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/Sol-Y-si-manana1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/05/04/sol-pereyra-nosotras-no-nos-veiamos-y-ahora-estamos-haciendo-fuerza-colectiva/">Sol Pereyra: “Nosotras no nos veíamos, y ahora estamos haciendo fuerza colectiva”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 día</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="¿Qué dijo Cristina Kirchner del vergonzoso fallo de la Corte Suprema?" href="https://notienred.info/2021/05/04/que-dijo-cristina-kirchner-del-vergonzoso-fallo-de-la-corte-suprema/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74544" data-permalink="https://notienred.info/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?fit=2334%2C1313&amp;ssl=1" data-orig-size="2334,1313" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?w=2334&amp;ssl=1 2334w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?w=1416&amp;ssl=1 1416w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?w=2124&amp;ssl=1 2124w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/05/dc92c0d9-bf3e-4605-bfc8-4d1eadd1c8f3.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/05/04/que-dijo-cristina-kirchner-del-vergonzoso-fallo-de-la-corte-suprema/">¿Qué dijo Cristina Kirchner del vergonzoso fallo de la Corte Suprema?</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="El vergonzoso fallo de la Corte Suprema a favor de seguir propagando el virus" href="https://notienred.info/2021/05/04/el-vergonzoso-fallo-de-la-corte-suprema-a-favor-de-seguir-propagando-el-virus/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74534" data-permalink="https://notienred.info/2021/05/04/el-vergonzoso-fallo-de-la-corte-suprema-a-favor-de-seguir-propagando-el-virus/img_4919/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?fit=420%2C236&amp;ssl=1" data-orig-size="420,236" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4919" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?fit=420%2C236&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?w=420&amp;ssl=1 420w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4919.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/05/04/el-vergonzoso-fallo-de-la-corte-suprema-a-favor-de-seguir-propagando-el-virus/">El vergonzoso fallo de la Corte Suprema a favor de seguir propagando el virus</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Con un vídeo Cristina Kirchner denunció los fallos escritos en la Quinta de Olivos" href="https://notienred.info/2021/05/04/cristina-kirchner-denuncio-los-fallos-escritos-en-la-quinta-de-olivos/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="74513" data-permalink="https://notienred.info/2021/05/04/cristina-kirchner-denuncio-los-fallos-escritos-en-la-quinta-de-olivos/img_4104/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4104" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?w=950&amp;ssl=1 950w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/05/img_4104.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/05/04/cristina-kirchner-denuncio-los-fallos-escritos-en-la-quinta-de-olivos/">Con un vídeo Cristina Kirchner denunció los fallos escritos en la Quinta de Olivos</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio debajo de comentarios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="6807866560"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->

</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":74561,"url":"https:\/\/notienred.info\/2021\/05\/04\/pablo-iglesias-anuncio-su-retiro-de-la-politica\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=74561&amp;action=edit","title":"Pablo Iglesias anunci\u00f3 su retiro de la pol\u00edtica","src":"https:\/\/notienred.info\/2021\/05\/04\/pablo-iglesias-anuncio-su-retiro-de-la-politica\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":74553,"url":"https:\/\/notienred.info\/2021\/05\/04\/leandro-santoro-los-que-hoy-le-atan-las-manos-al-presidente-manana-lo-van-a-responsabilizar\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=74553&amp;action=edit","title":"Leandro Santoro: \u201cLos que hoy le atan las manos al presidente, ma\u00f1ana lo van a responsabilizar\u201d","src":"https:\/\/notienred.info\/2021\/05\/04\/leandro-santoro-los-que-hoy-le-atan-las-manos-al-presidente-manana-lo-van-a-responsabilizar\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":74533,"url":"https:\/\/notienred.info\/2021\/05\/04\/sol-pereyra-nosotras-no-nos-veiamos-y-ahora-estamos-haciendo-fuerza-colectiva\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=74533&amp;action=edit","title":"Sol Pereyra: \u201cNosotras no nos ve\u00edamos, y ahora estamos haciendo fuerza colectiva\u201d","src":"https:\/\/notienred.info\/2021\/05\/04\/sol-pereyra-nosotras-no-nos-veiamos-y-ahora-estamos-haciendo-fuerza-colectiva\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":74545,"url":"https:\/\/notienred.info\/2021\/05\/04\/que-dijo-cristina-kirchner-del-vergonzoso-fallo-de-la-corte-suprema\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=74545&amp;action=edit","title":"\u00bfQu\u00e9 dijo Cristina Kirchner del vergonzoso fallo de la Corte Suprema?","src":"https:\/\/notienred.info\/2021\/05\/04\/que-dijo-cristina-kirchner-del-vergonzoso-fallo-de-la-corte-suprema\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":74535,"url":"https:\/\/notienred.info\/2021\/05\/04\/el-vergonzoso-fallo-de-la-corte-suprema-a-favor-de-seguir-propagando-el-virus\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=74535&amp;action=edit","title":"El vergonzoso fallo de la Corte Suprema a favor de seguir propagando el virus","src":"https:\/\/notienred.info\/2021\/05\/04\/el-vergonzoso-fallo-de-la-corte-suprema-a-favor-de-seguir-propagando-el-virus\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202118'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5491162274369" 
       data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
          </a>
  </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2021\/05\/05\/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion\/":74575};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/05/diego-brancatelli-rompio-el-silencio-luego-de-su-internacion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-f2d385c9bd0e8e9337f875aa15439d7a' href='https://notienred.info/_static/??-eJwrL9BNzs8rSc0r0S/IKU3PzCvWT0tMTk3Kz88GSuTmAiV0C4ry9TPzknNKU1KL9YtLKnNS9VPT0lKTS4r1kouLdcrJMwJMwgyAy2UV65dkZCZnJ+VXwBkgRfa5toZmhpYWpgaGRqYA5n9EAw==' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.7.1' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJydUtFOwzAM/CG6MKQheEB8ypQmXuM2iUvsbmxfj7tRUcEYFS+ta/vu7KsPfeUoC2QxfRwazGxakN66zmwxO1MPGL3pAwnlz9cqYV61fHf4CXVUR3IdG48spv1KVDZjsoL0G3IS3UP2VIwdhLRf0E2VKtrTsVKSBthwcSM7KkdhcCMv1QxlD6XqKR53GOONMf8lNkvdoNbUIVhh22tNA2OZQdjsyrnRj0xT/Md0c/+JJQGzii9YawZs3wYox9W0VgHG0xKKRH6IunvETp9KMkCw2Uco34ASQAczrc3ZhmlZ3ZFdwV6uOXUVgRGbIDW9mylYqhPR6w0s1RkRgYo48vobFwIwN3FumtobBw/non5CqsHf8HRnHdREnRZS0kLVFzJfHHZvL2Zd7mKrh7Ft+YqUBHTdaNEUaM9relk/rp+fNvfrh80HojhzoA=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'123665722',post:'74575',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '74575' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type="text/javascript" src="https://notienred.info/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
<!--
	generated 64 seconds ago
	generated in 2.492 seconds
	served from batcache in 0.002 seconds
	expires in 236 seconds
-->
