<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Ivana Nadal ofrece un curso virtual de “amor propio” por $3000 &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?resize=582%2C336&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-2e3117d3e8c95f817f9782a74d9d9435' href='https://notienred.info/_static/??-eJyVk91ugzAMhV9oNNuEqt1Me5TJJG5wMQmNgxhvP8NG1W794ybySfz5GCcMXWFjyBiy6bj3FMT4XmWFyZuqJ3am4mibgqlKkEYjeWTcWJGnYS2aa2yvogxj7HPhE7lzDwqWe4di9mJadATIWkbJU9Epjqlg9GDHTUvhLq1np/qU+duajfN3iHEk+aiKm5PQraGGLNDpmQYGRDCL2aU50RnljuLRIkWX4lLowMO0TcrIreb3mDuwjWmj61nnwNToerH3+X6UgBCgXnymPisQvORxFfgpv4YYyHmNVzE1codpHbPTBBhQ4v+XeJEhJl/nKn6ZOSikoWCm5WHH5SKkjinbqG9x3Sgp+JWzXBwzHEbEds3rkBoSOnBunEP1vkd+6h9mJFoCLjj6KGfiEe+p5d94Sv1o31+2r9u38rksy2/2qMSk' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-ba48afc06acaad38ba62628f3c271c2c' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1626839519' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-whatsapp-chat-pro/assets/js/jquery.cookie.js?m=1625527141'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-166074128-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["notienred.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-166074128-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/76474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/" />
<link rel='shortlink' href='https://notienred.info/?p=76474' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F07%2F23%2Fivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F07%2F23%2Fivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><meta name="generator" content="Site Kit by Google 1.37.0" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1189950724299885","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ivana Nadal ofrece un curso virtual de “amor propio” por $3000" />
<meta property="og:url" content="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/" />
<meta property="og:description" content="La modelo, que se caracteriza por sus polémicas declaraciones sobre la pandemia y la no creencia en el Coronavirus, ahora dará una charla para compartir sus experiencias. Nadal compartió en sus cue…" />
<meta property="article:published_time" content="2021-07-23T22:53:11+00:00" />
<meta property="article:modified_time" content="2021-07-23T23:01:25+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?fit=582%2C336&#038;ssl=1" />
<meta property="og:image:width" content="582" />
<meta property="og:image:height" content="336" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Ivana Nadal ofrece un curso virtual de “amor propio” por $3000" />
<meta name="twitter:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?fit=582%2C336&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
            <style>
                :root {
                    --qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18;                }

                #qlwapp {
                    font-family: var(--qlwapp-scheme-font-family);
                }

                #qlwapp {
                    font-size: calc(var(--qlwapp-scheme-font-size)*1px);
                }

                            </style>
                    <style>
                                                                                    </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-76474 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						sábado, 24 julio 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2021/07/14/la-variante-delta-responsable-de-mas-del-50-de-los-contagios-en-ee-uu/">La variante Delta responsable de más del 50% de los contagios en EE.UU</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/14/internaron-a-jair-bolsonaro/">Internaron al presidente Jair Bolsonaro</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/13/denuncian-intento-de-asesinato-a-nicolas-maduro/">Denuncian intento de asesinato a Nicolás Maduro</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/12/que-dijo-jair-bolsonaro-del-fracaso-de-brasil-en-el-maracana/">¿Qué dijo Jair Bolsonaro tras la derrota de Brasil en el Maracaná?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/08/influencer-envuelta-en-un-caso-de-pornografia-infantil/">Influencer envuelta en un caso de pornografía infantil</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/07/la-cepa-delta-ya-se-disipa-por-brasil/">La cepa delta ya se dispersa por Brasil</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/07/asesinan-a-tiros-al-presidente-de-haiti/">Asesinan a tiros al presidente de Haití</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/07/05/fallecio-raffaella-carra/">Falleció Raffaella Carrá</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/06/15/el-gesto-de-cristiano-ronaldo-que-le-costo-millones-a-coca-cola/">El gesto de Cristiano Ronaldo que le costó millones a Coca Cola</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/06/08/informe-sostiene-que-el-coronavirus-nacio-en-un-laboratorio-chino/">Informe sostiene que el coronavirus nació en un laboratorio chino</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								16								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio bajo el encabezado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7769347029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>#M448700ScriptRootC887478 {min-height: 300px;}</style></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><style>#M448700ScriptRootC887478 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M448700ScriptRootC887478">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.887478.js" async></script>
<!-- Composite End -->
</div>
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/" data-post-title="Ivana Nadal ofrece un curso virtual de “amor propio” por $3000" data-post-edit="https://notienred.info/wp-admin/post.php?post=76474&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Ivana Nadal ofrece un curso virtual de “amor propio” por $3000</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 horas</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="582" height="336" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?resize=582%2C336&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-attachment-id="76482" data-permalink="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/nada/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?fit=582%2C336&amp;ssl=1" data-orig-size="582,336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nada" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?fit=582%2C336&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?w=582&amp;ssl=1 582w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?resize=300%2C173&amp;ssl=1 300w" data-lazy-sizes="(max-width: 582px) 100vw, 582px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/nada.png?resize=582%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>La modelo, que se caracteriza por sus polémicas declaraciones sobre la pandemia y la no creencia en el Coronavirus, ahora dará una charla para compartir sus experiencias.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p>Nadal compartió en sus cuentas que el próximo 1 de agosto hará un encuentro con sus seguidores. Quienes quieran ser parte deberán pagar $3000.<br><br>“Hola amorcitos. ¿Cómo andan? Espero que estén muy bien. Quería compartir una noticia que me tiene muy emocionada. Vamos a estar teniendo esa charla tan ansiada vía Zoom con nuestras herramientas de amor propio. Quiero darles las mías y escucharlos a ustedes. Más que nada es generar conciencia de la unión que existe a partir de experimentar las mismas cosas. Todos venimos a trabajar más o menos lo mismo. Podemos generar más fuerza interior para esos momentos que nos sacan fácil de nuestro centro”, anunció la modelo en un video promocional.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Guillermo Francella contagiado de Coronavirus" href="https://notienred.info/2021/07/22/guillermo-francella-contagiado-de-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76443" data-permalink="https://notienred.info/2021/07/22/guillermo-francella-contagiado-de-coronavirus/lsm6yd6cqfepdde5znox6aqqya/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?fit=1629%2C1073&amp;ssl=1" data-orig-size="1629,1073" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LSM6YD6CQFEPDDE5ZNOX6AQQYA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?fit=708%2C466&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/LSM6YD6CQFEPDDE5ZNOX6AQQYA.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/22/guillermo-francella-contagiado-de-coronavirus/">Guillermo Francella contagiado de Coronavirus</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Alex Caniggia y Marcela Tauro se suman a “Polémica en el bar”" href="https://notienred.info/2021/07/21/alex-caniggia-y-marcela-tauro-seran-las-nuevas-incorporaciones-en-polemica-en-el-bar/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76438" data-permalink="https://notienred.info/2021/07/21/alex-caniggia-y-marcela-tauro-seran-las-nuevas-incorporaciones-en-polemica-en-el-bar/7kwxlmm9-700x360-jpeg_344325628-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?fit=700%2C360&amp;ssl=1" data-orig-size="700,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7kwxlmm9&#8211;700&#215;360.jpeg_344325628" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?fit=700%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/7kwxlmm9-700x360-1.jpeg_344325628-1.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/21/alex-caniggia-y-marcela-tauro-seran-las-nuevas-incorporaciones-en-polemica-en-el-bar/">Alex Caniggia y Marcela Tauro se suman a “Polémica en el bar”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pampita puso cámaras en toda su casa para mostrar el momento en que rompa bolsa" href="https://notienred.info/2021/07/20/pampita-puso-camaras-en-toda-su-casa-para-mostrar-el-momento-en-que-rompa-bolsa/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76397" data-permalink="https://notienred.info/2021/07/20/pampita-puso-camaras-en-toda-su-casa-para-mostrar-el-momento-en-que-rompa-bolsa/pampita-1-1/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?fit=1278%2C807&amp;ssl=1" data-orig-size="1278,807" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pampita-1-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?fit=708%2C447&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Pampita-1-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/20/pampita-puso-camaras-en-toda-su-casa-para-mostrar-el-momento-en-que-rompa-bolsa/">Pampita puso cámaras en toda su casa para mostrar el momento en que rompa bolsa</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La fuerte confesión de Aníbal Pachano sobre su adicción a la cocaína" href="https://notienred.info/2021/07/19/la-fuerte-confesion-de-anibal-pachano-sobre-su-adiccion-a-la-cocaina/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76389" data-permalink="https://notienred.info/2021/07/19/la-fuerte-confesion-de-anibal-pachano-sobre-su-adiccion-a-la-cocaina/pachano/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?fit=1335%2C751&amp;ssl=1" data-orig-size="1335,751" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pachano" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/pachano.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/19/la-fuerte-confesion-de-anibal-pachano-sobre-su-adiccion-a-la-cocaina/">La fuerte confesión de Aníbal Pachano sobre su adicción a la cocaína</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>



<figure class="wp-block-image size-large"><img data-attachment-id="76477" data-permalink="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/ivana/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ivana" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?fit=708%2C708&amp;ssl=1" loading="lazy" width="708" height="708" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=708%2C708&#038;ssl=1" alt="" class="wp-image-76477" srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/ivana.jpg?w=1440&amp;ssl=1 1440w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></figure>



<p>Defensora del “vibrar alto” para no contagiarse de Covid-19, en una de sus últimas apariciones en redes, Nadal había contado: “Estoy re desaparecida. Lo sé, estoy transitando, procesando. Estoy poniendo en práctica estar en silencio la mayor cantidad de tiempo que yo considere que no va a sumar nada lo que voy a decir, pero quiero estar callada. También me ayuda a no pensar en nada, porque cuando hablamos, buscamos las palabras específicas para poder transmitir lo que estamos sintiendo en coherencia con lo que estamos pensando y de alguna manera, a través de una simbología acordada, transmitimos”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58815/tag"></script>
</div>



<p>Además, explicó que para ella hay solo una realidad, transitar el día a día. “Uno tiene el poder de elegir: vivir desde el amor o tener miedo y alejarse de los poderes naturales que tenemos de sanación, superación y evolución de este despertar de conciencia”, agregó.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="9045062720"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#FFFFFF; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#FFFFFF;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-76474" class="share-facebook sd-button share-icon" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-76474" class="share-twitter sd-button share-icon" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC1096496"></div>
<script src="https://jsc.mgid.com/n/o/notienred.info.1096496.js" async></script>
<!-- Composite End --></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 horas</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-07-23T19:53:11-03:00","datePublished":"2021-07-23T19:53:11-03:00","dateModified":"2021-07-23T20:01:25-03:00","headline":"Ivana Nadal ofrece un curso virtual de \u201camor propio\u201d por $3000","name":"Ivana Nadal ofrece un curso virtual de \u201camor propio\u201d por $3000","keywords":[],"url":"https:\/\/notienred.info\/2021\/07\/23\/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000\/","description":"La modelo, que se caracteriza por sus pol\u00e9micas declaraciones sobre la pandemia y la no creencia en el Coronavirus, ahora dar\u00e1 una charla para compartir sus experiencias. Nadal comparti\u00f3 en sus cuenta","copyrightYear":"2021","articleSection":"Far\u00e1ndula,Redes Sociales","articleBody":"\nLa modelo, que se caracteriza por sus pol\u00e9micas declaraciones sobre la pandemia y la no creencia en el Coronavirus, ahora dar\u00e1 una charla para compartir sus experiencias.\n\n\n\nNadal comparti\u00f3 en sus cuentas que el pr\u00f3ximo 1 de agosto har\u00e1 un encuentro con sus seguidores. Quienes quieran ser parte deber\u00e1n pagar $3000.\u201cHola amorcitos. \u00bfC\u00f3mo andan? Espero que est\u00e9n muy bien. Quer\u00eda compartir una noticia que me tiene muy emocionada. Vamos a estar teniendo esa charla tan ansiada v\u00eda Zoom con nuestras herramientas de amor propio. Quiero darles las m\u00edas y escucharlos a ustedes. M\u00e1s que nada es generar conciencia de la uni\u00f3n que existe a partir de experimentar las mismas cosas. Todos venimos a trabajar m\u00e1s o menos lo mismo. Podemos generar m\u00e1s fuerza interior para esos momentos que nos sacan f\u00e1cil de nuestro centro\u201d, anunci\u00f3 la modelo en un video promocional.\n\n\n\n\n\n\n\nDefensora del \u201cvibrar alto\u201d para no contagiarse de Covid-19, en una de sus \u00faltimas apariciones en redes, Nadal hab\u00eda contado:\u00a0\u201cEstoy re desaparecida. Lo s\u00e9, estoy transitando, procesando. Estoy poniendo en pr\u00e1ctica estar en silencio la mayor cantidad de tiempo que yo considere que no va a sumar nada lo que voy a decir, pero quiero estar callada. Tambi\u00e9n me ayuda a no pensar en nada, porque cuando hablamos, buscamos las palabras espec\u00edficas para poder transmitir lo que estamos sintiendo en coherencia con lo que estamos pensando y de alguna manera, a trav\u00e9s de una simbolog\u00eda acordada, transmitimos\u201d.\n\n\n\nAdem\u00e1s, explic\u00f3 que para ella hay solo una realidad, transitar el d\u00eda a d\u00eda. \u201cUno tiene el poder de elegir: vivir desde el amor o tener miedo y alejarse de los poderes naturales que tenemos de sanaci\u00f3n, superaci\u00f3n y evoluci\u00f3n de este despertar de conciencia\u201d, agreg\u00f3.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2021\/07\/23\/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000\/"},"author":{"@type":"Person","name":"Pablo Lancone","url":"https:\/\/notienred.info\/author\/escenariosnacionales\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notienred.info\/wp-content\/uploads\/2021\/07\/nada.png?fit=582%2C336&ssl=1","width":1200,"height":336}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Volvió Yanina Latorre al país y criticó a Alberto Fernández: “¡Quiero que gobiernes!”" href="https://notienred.info/2021/07/19/volvio-yanina-latorre-al-pais-y-critico-a-alberto-fernandez-quiero-que-gobiernes/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76373" data-permalink="https://notienred.info/2021/07/19/volvio-yanina-latorre-al-pais-y-critico-a-alberto-fernandez-quiero-que-gobiernes/attachment/1552081841584/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?fit=1200%2C680&amp;ssl=1" data-orig-size="1200,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1552081841584" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?fit=708%2C401&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?resize=768%2C435&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/1552081841584.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/07/19/volvio-yanina-latorre-al-pais-y-critico-a-alberto-fernandez-quiero-que-gobiernes/">Volvió Yanina Latorre al país y criticó a Alberto Fernández: “¡Quiero que gobiernes!”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Juana Viale se solidarizó con el pueblo cubano que se manifestó contra Miguel Díaz Canel" href="https://notienred.info/2021/07/18/juana-viale-se-solidarizo-con-el-pueblo-cubano-que-se-manifesto-contra-miguel-diaz-canel/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76344" data-permalink="https://notienred.info/2021/07/18/juana-viale-se-solidarizo-con-el-pueblo-cubano-que-se-manifesto-contra-miguel-diaz-canel/juana/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juana" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/juana.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/07/18/juana-viale-se-solidarizo-con-el-pueblo-cubano-que-se-manifesto-contra-miguel-diaz-canel/">Juana Viale se solidarizó con el pueblo cubano que se manifestó contra Miguel Díaz Canel</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 6 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Mirtha Legrand desmintió a su hija sobre su vuelta a la televisión" href="https://notienred.info/2021/07/17/mirtha-legrand-desmintio-a-su-hija-sobre-su-vuelta-a-la-television/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76334" data-permalink="https://notienred.info/2021/07/17/mirtha-legrand-desmintio-a-su-hija-sobre-su-vuelta-a-la-television/f850x638-995924_1073413_5050/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?fit=850%2C638&amp;ssl=1" data-orig-size="850,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f850x638-995924_1073413_5050" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/f850x638-995924_1073413_5050.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/07/17/mirtha-legrand-desmintio-a-su-hija-sobre-su-vuelta-a-la-television/">Mirtha Legrand desmintió a su hija sobre su vuelta a la televisión</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 7 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Por bajo rating Tinelli levantó “los viernes de humor” y dejó sin trabajo a varios de sus humoristas" href="https://notienred.info/2021/07/16/por-bajo-rating-tinelli-levanto-los-viernes-de-humor-y-dejo-sin-trabajo-a-varios-de-sus-humoristas/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76330" data-permalink="https://notienred.info/2021/07/16/por-bajo-rating-tinelli-levanto-los-viernes-de-humor-y-dejo-sin-trabajo-a-varios-de-sus-humoristas/tinelli/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?fit=1152%2C768&amp;ssl=1" data-orig-size="1152,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tinelli" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/Tinelli.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/07/16/por-bajo-rating-tinelli-levanto-los-viernes-de-humor-y-dejo-sin-trabajo-a-varios-de-sus-humoristas/">Por bajo rating Tinelli levantó “los viernes de humor” y dejó sin trabajo a varios de sus humoristas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Lizy Tagliani publicó una foto de su “época de chongo”" href="https://notienred.info/2021/07/16/lizy-tagliani-publico-una-foto-de-su-epoca-de-chongo/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76316" data-permalink="https://notienred.info/2021/07/16/lizy-tagliani-publico-una-foto-de-su-epoca-de-chongo/lizy_tagliani/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?fit=1335%2C751&amp;ssl=1" data-orig-size="1335,751" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lizy_tagliani" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?w=1335&amp;ssl=1 1335w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/lizy_tagliani.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/07/16/lizy-tagliani-publico-una-foto-de-su-epoca-de-chongo/">Lizy Tagliani publicó una foto de su “época de chongo”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Se casaron Luis Novaresio y Braulio Bauab" href="https://notienred.info/2021/07/15/se-casaron-luis-novaresio-y-braulio-bauab/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Sin-titulo.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76288" data-permalink="https://notienred.info/2021/07/15/se-casaron-luis-novaresio-y-braulio-bauab/sin-titulo-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Sin-titulo.png?fit=644%2C490&amp;ssl=1" data-orig-size="644,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin título" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Sin-titulo.png?fit=300%2C228&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Sin-titulo.png?fit=644%2C490&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/Sin-titulo.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/07/15/se-casaron-luis-novaresio-y-braulio-bauab/">Se casaron Luis Novaresio y Braulio Bauab</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio debajo de comentarios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="6807866560"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">VIDEO RECOMENDADO</div></div><div ><iframe width="560" height="315" src="https://www.youtube.com/embed/8WuBNQStcD8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Explosivas declaraciones del hermano de Mauricio Macri: “Mostró disposición al delito”" href="https://notienred.info/2021/07/18/explosivas-declaraciones-del-hermano-de-mauricio-macri-mostro-disposicion-al-delito/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76362" data-permalink="https://notienred.info/2021/07/18/explosivas-declaraciones-del-hermano-de-mauricio-macri-mostro-disposicion-al-delito/img_8407/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8407" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/07/img_8407.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/18/explosivas-declaraciones-del-hermano-de-mauricio-macri-mostro-disposicion-al-delito/">Explosivas declaraciones del hermano de Mauricio Macri: “Mostró disposición al delito”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cuestionada dirigente opositora se va del PRO" href="https://notienred.info/2021/07/22/cuestionada-dirigente-opositora-se-va-del-pro/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76454" data-permalink="https://notienred.info/2021/07/22/cuestionada-dirigente-opositora-se-va-del-pro/img_8521/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8521" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/img_8521.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/22/cuestionada-dirigente-opositora-se-va-del-pro/">Cuestionada dirigente opositora se va del PRO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 día</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bizarra campaña de la oposición estalló en las redes sociales" href="https://notienred.info/2021/07/21/bizarra-campana-de-la-oposicion-estallo-en-las-redes-sociales/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76414" data-permalink="https://notienred.info/2021/07/21/bizarra-campana-de-la-oposicion-estallo-en-las-redes-sociales/1c5eec24-e70a-4630-a5d5-54718d7ed33f/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?fit=2479%2C1394&amp;ssl=1" data-orig-size="2479,1394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1c5eec24-e70a-4630-a5d5-54718d7ed33f" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/07/1c5eec24-e70a-4630-a5d5-54718d7ed33f.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/21/bizarra-campana-de-la-oposicion-estallo-en-las-redes-sociales/">Bizarra campaña de la oposición estalló en las redes sociales</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿Compañero de fórmula de María Eugenia Vidal propone impulsar el trabajo infantil?" href="https://notienred.info/2021/07/19/candidato-de-juntos-por-el-cambio-propone-impulsar-el-trabajo-infantil/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76379" data-permalink="https://notienred.info/2021/07/19/candidato-de-juntos-por-el-cambio-propone-impulsar-el-trabajo-infantil/27fac591-dd92-41eb-bfd1-e499606ecff9/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?fit=2514%2C1416&amp;ssl=1" data-orig-size="2514,1416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="27fac591-dd92-41eb-bfd1-e499606ecff9" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/27fac591-dd92-41eb-bfd1-e499606ecff9.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/19/candidato-de-juntos-por-el-cambio-propone-impulsar-el-trabajo-infantil/">¿Compañero de fórmula de María Eugenia Vidal propone impulsar el trabajo infantil?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Aníbal Fernández se quebró al aire y no pudo seguir" href="https://notienred.info/2021/07/17/anibal-fernandez-se-quebro-al-aire-y-no-pudo-seguir/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="76339" data-permalink="https://notienred.info/img_8346-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?fit=1290%2C726&amp;ssl=1" data-orig-size="1290,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8346" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/07/img_8346.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/07/17/anibal-fernandez-se-quebro-al-aire-y-no-pudo-seguir/">Aníbal Fernández se quebró al aire y no pudo seguir</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jannah - anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="8382839202"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":76442,"url":"https:\/\/notienred.info\/2021\/07\/22\/guillermo-francella-contagiado-de-coronavirus\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=76442&amp;action=edit","title":"Guillermo Francella contagiado de Coronavirus","src":"https:\/\/notienred.info\/2021\/07\/22\/guillermo-francella-contagiado-de-coronavirus\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":76421,"url":"https:\/\/notienred.info\/2021\/07\/21\/alex-caniggia-y-marcela-tauro-seran-las-nuevas-incorporaciones-en-polemica-en-el-bar\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=76421&amp;action=edit","title":"Alex Caniggia y Marcela Tauro se suman a \u201cPol\u00e9mica en el bar\u201d","src":"https:\/\/notienred.info\/2021\/07\/21\/alex-caniggia-y-marcela-tauro-seran-las-nuevas-incorporaciones-en-polemica-en-el-bar\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":76394,"url":"https:\/\/notienred.info\/2021\/07\/20\/pampita-puso-camaras-en-toda-su-casa-para-mostrar-el-momento-en-que-rompa-bolsa\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=76394&amp;action=edit","title":"Pampita puso c\u00e1maras en toda su casa para mostrar el momento en que rompa bolsa","src":"https:\/\/notienred.info\/2021\/07\/20\/pampita-puso-camaras-en-toda-su-casa-para-mostrar-el-momento-en-que-rompa-bolsa\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":76388,"url":"https:\/\/notienred.info\/2021\/07\/19\/la-fuerte-confesion-de-anibal-pachano-sobre-su-adiccion-a-la-cocaina\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=76388&amp;action=edit","title":"La fuerte confesi\u00f3n de An\u00edbal Pachano sobre su adicci\u00f3n a la coca\u00edna","src":"https:\/\/notienred.info\/2021\/07\/19\/la-fuerte-confesion-de-anibal-pachano-sobre-su-adiccion-a-la-cocaina\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":76371,"url":"https:\/\/notienred.info\/2021\/07\/19\/volvio-yanina-latorre-al-pais-y-critico-a-alberto-fernandez-quiero-que-gobiernes\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=76371&amp;action=edit","title":"Volvi\u00f3 Yanina Latorre al pa\u00eds y critic\u00f3 a Alberto Fern\u00e1ndez: \u201c\u00a1Quiero que gobiernes!\u201d","src":"https:\/\/notienred.info\/2021\/07\/19\/volvio-yanina-latorre-al-pais-y-critico-a-alberto-fernandez-quiero-que-gobiernes\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-1" style="font-size: 15.84pt;" aria-label="Alberto Fernández (474 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-2" style="font-size: 10.66pt;" aria-label="argentina (202 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-3" style="font-size: 22pt;" aria-label="Cambiemos (1.321 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-4" style="font-size: 17.38pt;" aria-label="coronavirus (613 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-575459310 tag-link-position-5" style="font-size: 8.56pt;" aria-label="Cristina Fernández de Kirchner (142 elementos)">Cristina Fernández de Kirchner</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-6" style="font-size: 11.5pt;" aria-label="Cristina Kirchner (233 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/cuarentena/" class="tag-cloud-link tag-link-575479609 tag-link-position-7" style="font-size: 8pt;" aria-label="cuarentena (132 elementos)">cuarentena</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-8" style="font-size: 11.22pt;" aria-label="elecciones (221 elementos)">elecciones</a>
<a href="https://notienred.info/tag/frente-de-todos/" class="tag-cloud-link tag-link-575471523 tag-link-position-9" style="font-size: 11.92pt;" aria-label="frente de Todos (252 elementos)">frente de Todos</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-10" style="font-size: 8.28pt;" aria-label="Grupo Clarín (138 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-11" style="font-size: 15.42pt;" aria-label="Juntos por el Cambio (447 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-12" style="font-size: 10.8pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-13" style="font-size: 10.66pt;" aria-label="María Eugenia Vidal (203 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-14" style="font-size: 21.02pt;" aria-label="Mauricio Macri (1.115 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-15" style="font-size: 14.3pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pandemia/" class="tag-cloud-link tag-link-575480078 tag-link-position-16" style="font-size: 11.36pt;" aria-label="pandemia (228 elementos)">pandemia</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.24pt;" aria-label="PRO (598 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.2pt;" aria-label="Twitter (265 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suscribite a nuestro canal</div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channelid="UCvBgW1zDEfxY6KXUQ7FDiYw" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos</div></div><span class="theme-notice">Necesitas instalar el plugin <strong>TieLabs Instagram Feed</strong> para usar esta funcionalidad</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202129'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" data-autoloadelay="1000" class="qlwapp-premium qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded ">
  <div class="qlwapp-container">
              <a class="qlwapp-toggle" data-action="open" data-phone="5491162274369" data-timefrom="00:00" data-timedays="[]" data-timeto="00:00" data-timeout="readonly" data-phone="5491162274369" data-timezone="-180" data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                  <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
                <i class="qlwapp-close" data-action="close">&times;</i>
                  <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
                        
      </a>

      </div>
</div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2021\/07\/23\/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000\/":76474};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/07/23/ivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-9a4c589c6eab730fb9ca26ab46f8d4b8' href='https://notienred.info/_static/??-eJydjdEKwjAMRX/IGhTZ3IP4LV2aare2KUtL9e+d4uaTIL6ESw733JoUcswUMyRfLi4KWI3UM48zCGEGKk0MLqIvhgQk3z0BWUuYZYsim/qf4nUXwcoGgXx1OPZ8W8O3lYFy0jhCYFP83EU9cRHyINUlmlRfovlM/Nx+A7U8noJzOO2afdN2bXc4PgABOXV2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.8' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVyzEKgDAMQNELqUER6SIeRdoomtomhUb0+DoIDk5OHz68I5UorDMrpLAvxBn8rMniBiMxgtspTJBWUeEnVSSufC6OL0VxQXDLMFFW8O8oLVO0SvJfBlpWdXLecIh93dWm6drWmAsg0UWg'></script>
<script src='https://notienred.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUu1OwzAMfCHaaCAm9gPxKFWaeI3TfBEnK/D0eBvVEFQo/IkuOp/P1nlJnYqhQCgiuTphILGkbjGykEzMMRCSCAqJY74UamFvuLd0t/xuYaEkqWYxYFBirOi0SJGKByI5Qe8xtAvta4X83n8xXQbCj5YWPurqgITDmV9uUsHIoB3kH8JigAcTVoYgzbos70gqYyq0YbWpQIeTKWN8Eyto9XGoITf7nBUm5qKiBmoUcOVcYvqHhcMTdAQyK9M6FIbJfQ+GI3RVw4XkL/gR9B+5HaWCMcaZCe+Z6FKO4tZDnuQ1kOvtDXx8g6UNq2JQzecYVsA1L/55t7/fPz0cHneHTxagH1c='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/notienred.info\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","nonce":"0f3523ed9b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/notienred.info\/wp-login.php?redirect_to=https%3A%2F%2Fnotienred.info%2F2021%2F07%2F23%2Fivana-nadal-ofrece-un-curso-virtual-de-amor-propio-por-3000%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-content/themes/jannah/assets/js/br-news.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1626839519'></script>
<script src='//apis.google.com/js/platform.js?ver=5.8' id='tie-google-platform-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'123665722',post:'76474',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '76474' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type="text/javascript" src="https://notienred.info/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
