<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>¿Cuánto midió de rating el debate de los candidatos a diputados de CABA en TN? &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?resize=581%2C470&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-489ce398a46e500430f507bd43cb7d60' href='https://notienred.info/_static/??-eJyVk+FSwzAIx1/IGLd5+snzUTyasBRHky6kV/v20s7tNt1c+yXHn+QHFGjfGpdiwVhsy12gKDZ0KivMwVYdsbcVJ7czTFWGPFgpA+OjE3nol6KlxuYmyjCkrpiQyV/moOi48yj2U2yDngBZwyh5LlrFMRvGAG54bCjepfXuXJ8zv0tzafoOsZ6knJT5txPq6msoAq3eqWFBBIvYbZ4eeqvcScwNYtqcjoH23I9uUkb+K/4TSwtuZ5vkO9Y+MO30vFr7NB8lIEaoj3nGOisQvJbjJnAIv4ToyQe1FzE1cot5GbPVB9CjpL+beJUhplCXKn3ZyTCyo2jHY3bG4yCkTrm4pLu4rJUUw8JeHjMW2A+IzXy2k5IacxqgOTjmbpbUkNGD98Nkat33yA/9O60kR8CGU0hyIeZs9Vjrjz0+fW/eVi+b59X69Wm9+QZhE9vK' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-432cb099159c192d785bff45b3b689f5' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1633018441' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-whatsapp-chat-pro/assets/js/jquery.cookie.js?m=1629420814'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/79128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/" />
<link rel='shortlink' href='https://notienred.info/?p=79128' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F10%2F14%2Fcuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F10%2F14%2Fcuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cuánto midió de rating el debate de los candidatos a diputados de CABA en TN?" />
<meta property="og:url" content="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/" />
<meta property="og:description" content="En un especial de la señal de cable, María Eugenia Vidal (Juntos por el Cambio), Myriam Bregman (FIT), Leandro Santoro (Frente de Todos) y Javier Milei (La Libertad Avanza) intercambiaron propuesta…" />
<meta property="article:published_time" content="2021-10-14T12:39:43+00:00" />
<meta property="article:modified_time" content="2021-10-14T12:55:56+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?fit=581%2C476&#038;ssl=1" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="476" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="¿Cuánto midió de rating el debate de los candidatos a diputados de CABA en TN?" />
<meta name="twitter:image" content="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?fit=581%2C476&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>            <style>
                :root {
                    --qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18;                }

                #qlwapp {
                    font-family: var(--qlwapp-scheme-font-family);
                }

                #qlwapp {
                    font-size: calc(var(--qlwapp-scheme-font-size)*1px);
                }

                            </style>
                    <style>
                                                                                    </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-79128 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima de la Cabecera -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7749678457"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						jueves, 14 octubre 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2021/10/03/ninguna-sorpresa-el-apellido-macri-aparece-en-los-pandora-papers/">Ninguna sorpresa: el apellido Macri aparece en los Pandora Papers</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/10/02/crisis-en-reino-unido-escasez-de-nafta-y-estanterias-vacias-en-supermercados/">Crisis en Reino Unido: Escasez de nafta y estanterías vacías en supermercados</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/19/vi-cumbre-de-la-celac-acuerdos-y-tension/">VI Cumbre de la CELAC: Acuerdos y tensión</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/16/protestas-en-toda-america-latina-desde-uruguay-y-ecuador-hasta-panama-y-el-salvador/">Protestas en toda América Latina: Desde Uruguay y Ecuador hasta Panamá y El Salvador</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/14/estados-unidos-camino-al-default/">Estados Unidos: ¿Camino al default?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/11/mercosur-o-libre-comercio-con-china-que-va-a-elegir-uruguay/">Mercosur o Libre Comercio con China: ¿Qué va a elegir Uruguay?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/09/alemania-referendum-para-expropiar-240-mil-viviendas-a-las-grandes-empresas/">Alemania: Referéndum para expropiar 240 mil viviendas a las grandes empresas</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/09/ecuador-camino-a-mega-endeudarse-con-el-fmi/">Ecuador camino a mega endeudarse con el FMI</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/07/protestas-en-el-salvador-por-el-uso-del-bitcoin/">¿Protestas en El Salvador por el uso del Bitcoin?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/09/06/7-s-posible-autogolpe-en-brasil/">¿7-S: Posible autogolpe en Brasil?</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo parcialmente nublado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								22								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55901 tie-current-menu mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio bajo el encabezado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7769347029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>




</div>
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/" data-post-title="¿Cuánto midió de rating el debate de los candidatos a diputados de CABA en TN?" data-post-edit="https://notienred.info/wp-admin/post.php?post=79128&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">¿Cuánto midió de rating el debate de los candidatos a diputados de CABA en TN?</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="581" height="470" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?resize=581%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-attachment-id="79140" data-permalink="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/aaaaa-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?fit=581%2C476&amp;ssl=1" data-orig-size="581,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaaaa" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?fit=300%2C246&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?fit=581%2C476&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa-1.png?resize=581%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>En un especial de la señal de cable, <a href="https://notienred.info/2021/09/01/l-gante-atendio-a-maria-eugenia-vidal/" data-type="post" data-id="77863">María Eugenia Vidal</a> (Juntos por el Cambio), <a href="https://notienred.info/tag/myriam-bregman/" data-type="post_tag" data-id="575458700">Myriam Bregman</a> (FIT), <a href="https://notienred.info/2021/09/01/leandro-santoro-le-puso-los-puntos-a-javier-milei/" data-type="post" data-id="77829">Leandro Santoro</a> (Frente de Todos) y <a href="https://notienred.info/2021/10/06/javier-milei-quieren-plantarme-merca-en-el-auto-para-mostrarme-como-un-loquito/" data-type="post" data-id="78840">Javier Milei</a> (La Libertad Avanza) intercambiaron propuestas en tres ejes temáticos. Y la audiencia acompañó en cuanto a encendido. </p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p>En la noche del miércoles, el programa “A dos voces” en TN, fue otra vez escenario para el debate previo a las elecciones legislativas del domingo 14 de noviembre. En esta ocasión fue el turno para los candidatos a Diputados por la Ciudad de Buenos Aires.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>



<p>Durante la primera hora de la emisión, de 22 a 23hs, el especial promedió 6.5 puntos, según la medidora Kantar Ibope, mientras que en la segunda parte, el número subió a 7.2. En ambos bloques, el pico fue de 8 puntos. </p>



<p>Moderado por los periodistas Marcelo Bonelli y Edgardo Alfano, los candidatos presentaron su propuestas y debatieron sobre tres ejes: Calidad Institucional, Seguridad, y Justicia; Educación y Trabajo; y Política sanitaria en pandemia. El próximo miércoles, siguiendo la misma lógica del encuentro, será el turno para los políticos que le presentan por la Provincia de Buenos Aires. </p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Aníbal rompió el silencio: “Quieren hacer decir lo que no dice”" href="https://notienred.info/2021/10/13/anibal-rompio-el-silencio-quieren-hacer-decir-lo-que-no-dice/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79114" data-permalink="https://notienred.info/2021/10/13/anibal-rompio-el-silencio-quieren-hacer-decir-lo-que-no-dice/20210926anibalfernandeznag-1235685/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210926anibalfernandeznag-1235685" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/20210926anibalfernandeznag-1235685.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/13/anibal-rompio-el-silencio-quieren-hacer-decir-lo-que-no-dice/">Aníbal rompió el silencio: “Quieren hacer decir lo que no dice”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 19 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mauricio Macri: “El final de esta época oscura está cerca”" href="https://notienred.info/2021/10/12/mauricio-macri-el-final-de-esta-epoca-oscura-esta-cerca/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79048" data-permalink="https://notienred.info/2021/10/12/mauricio-macri-el-final-de-esta-epoca-oscura-esta-cerca/img_1629/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1629" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1629.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/12/mauricio-macri-el-final-de-esta-epoca-oscura-esta-cerca/">Mauricio Macri: “El final de esta época oscura está cerca”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Proponen erigir una estatua de Winston Churchill en la Costanera" href="https://notienred.info/2021/10/11/proponen-erigir-una-estatua-de-winston-churchill-en-la-costanera/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79010" data-permalink="https://notienred.info/2021/10/11/proponen-erigir-una-estatua-de-winston-churchill-en-la-costanera/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?fit=1507%2C848&amp;ssl=1" data-orig-size="1507,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gonzalo Sanchez Rey&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="59fc3f64-f6f3-42fb-81b9-aa6f66ee007e" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/59fc3f64-f6f3-42fb-81b9-aa6f66ee007e.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/11/proponen-erigir-una-estatua-de-winston-churchill-en-la-costanera/">Proponen erigir una estatua de Winston Churchill en la Costanera</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ofelia Fernández: “Cuando parece que perdemos votos, estamos ganando derechos”" href="https://notienred.info/2021/10/11/ofelia-fernandez-cuando-parece-que-perdemos-votos-estamos-ganando-derechos/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79005" data-permalink="https://notienred.info/2021/10/11/ofelia-fernandez-cuando-parece-que-perdemos-votos-estamos-ganando-derechos/img_1564/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?fit=1149%2C647&amp;ssl=1" data-orig-size="1149,647" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1564" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1564.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/11/ofelia-fernandez-cuando-parece-que-perdemos-votos-estamos-ganando-derechos/">Ofelia Fernández: “Cuando parece que perdemos votos, estamos ganando derechos”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Artículo en línea anuncio #3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2918201675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p></p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79128" class="share-facebook sd-button share-icon" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79128" class="share-twitter sd-button share-icon" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC1096496"></div>
<script src="https://jsc.mgid.com/n/o/notienred.info.1096496.js" async></script>
<!-- Composite End --></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-10-14T09:39:43-03:00","datePublished":"2021-10-14T09:39:43-03:00","dateModified":"2021-10-14T09:55:56-03:00","headline":"\u00bfCu\u00e1nto midi\u00f3 de rating el debate de los candidatos a diputados de CABA en TN?","name":"\u00bfCu\u00e1nto midi\u00f3 de rating el debate de los candidatos a diputados de CABA en TN?","keywords":"Cambiemos,Frente de Todxs,Javier Milei,Leandro Santoro,Maria Eugenia Vidal,Myriam Bregman,PRO,TN","url":"https:\/\/notienred.info\/2021\/10\/14\/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn\/","description":"En un especial de la se\u00f1al de cable, Mar\u00eda Eugenia Vidal (Juntos por el Cambio), Myriam Bregman (FIT), Leandro Santoro (Frente de Todos) y Javier Milei (La Libertad Avanza) intercambiaron propuestas e","copyrightYear":"2021","articleSection":"Pol\u00edtica","articleBody":"\nEn un especial de la se\u00f1al de cable, Mar\u00eda Eugenia Vidal (Juntos por el Cambio), Myriam Bregman (FIT), Leandro Santoro (Frente de Todos) y Javier Milei (La Libertad Avanza) intercambiaron propuestas en tres ejes tem\u00e1ticos.\u00a0Y la audiencia acompa\u00f1\u00f3 en cuanto a encendido. \n\n\n\nEn la noche del mi\u00e9rcoles, el programa \u201cA dos voces\u201d en TN, fue otra vez escenario para el debate previo a las elecciones legislativas del domingo 14 de noviembre. En esta ocasi\u00f3n fue el turno para los candidatos a Diputados por la Ciudad de Buenos Aires.\n\n\n\nDurante la primera hora de la emisi\u00f3n, de 22 a 23hs, el especial promedi\u00f3 6.5 puntos, seg\u00fan la medidora Kantar Ibope, mientras que en la segunda parte, el n\u00famero subi\u00f3 a 7.2. En ambos bloques, el pico fue de 8 puntos.\u00a0\n\n\n\nModerado por los periodistas Marcelo Bonelli y Edgardo Alfano, los candidatos presentaron su propuestas y debatieron sobre tres ejes: Calidad Institucional, Seguridad, y Justicia; Educaci\u00f3n y Trabajo; y Pol\u00edtica sanitaria en pandemia.\u00a0El pr\u00f3ximo mi\u00e9rcoles, siguiendo la misma l\u00f3gica del encuentro, ser\u00e1 el turno para los pol\u00edticos que le presentan por la Provincia de Buenos Aires. \n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2021\/10\/14\/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn\/"},"author":{"@type":"Person","name":"Pablo Lancone","url":"https:\/\/notienred.info\/author\/escenariosnacionales\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/notienred.info\/wp-content\/uploads\/2021\/10\/aaaaa-1.png?fit=581%2C476&ssl=1","width":1200,"height":476}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="El chabacano “show” de Martín Tetaz en lo de Mirtha Legrand" href="https://notienred.info/2021/10/10/el-chabacano-show-de-martin-tetaz-en-lo-de-mirtha-legrand/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79000" data-permalink="https://notienred.info/2021/10/10/el-chabacano-show-de-martin-tetaz-en-lo-de-mirtha-legrand/img_1539-4/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1539" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1539.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/10/10/el-chabacano-show-de-martin-tetaz-en-lo-de-mirtha-legrand/">El chabacano “show” de Martín Tetaz en lo de Mirtha Legrand</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Jorge Asís dejó atónito a Luis Novaresio: “¿Y si la dan vuelta?”" href="https://notienred.info/2021/10/09/jorge-asis-dejo-mudo-a-luis-novaresio-y-si-lo-dan-vuelta/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78986" data-permalink="https://notienred.info/img_1513/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1513" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?w=1333&amp;ssl=1 1333w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/img_1513.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/10/09/jorge-asis-dejo-mudo-a-luis-novaresio-y-si-lo-dan-vuelta/">Jorge Asís dejó atónito a Luis Novaresio: “¿Y si la dan vuelta?”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Cristina Kirchner de lleno contra el diario Clarín: “Andaaaa”" href="https://notienred.info/2021/10/09/cristina-kirchner-de-lleno-contra-el-diario-clarin-andaaaa/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78976" data-permalink="https://notienred.info/2021/10/09/cristina-kirchner-de-lleno-contra-el-diario-clarin-andaaaa/img_1498-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?fit=767%2C431&amp;ssl=1" data-orig-size="767,431" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1498" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?w=767&amp;ssl=1 767w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1498.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/10/09/cristina-kirchner-de-lleno-contra-el-diario-clarin-andaaaa/">Cristina Kirchner de lleno contra el diario Clarín: “Andaaaa”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Kicillof y los viajes de egresados:“Están preocupados los mismos a los que no les preocupaban los paraísos fiscales”" href="https://notienred.info/2021/10/09/kicillof-y-los-viajes-de-egresadosestan-preocupados-los-mismos-a-los-que-no-les-preocupaban-los-paraisos-fiscales/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78973" data-permalink="https://notienred.info/2021/10/09/kicillof-y-los-viajes-de-egresadosestan-preocupados-los-mismos-a-los-que-no-les-preocupaban-los-paraisos-fiscales/axel-kicillof-20210830-1223599/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="axel-kicillof-20210830-1223599" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/axel-kicillof-20210830-1223599.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/10/09/kicillof-y-los-viajes-de-egresadosestan-preocupados-los-mismos-a-los-que-no-les-preocupaban-los-paraisos-fiscales/">Kicillof y los viajes de egresados:“Están preocupados los mismos a los que no les preocupaban los paraísos fiscales”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Desplazan a la funcionaria encargada del control de precios" href="https://notienred.info/2021/10/09/desplazan-a-la-funcionaria-encargada-del-control-de-precios/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78952" data-permalink="https://notienred.info/2021/10/09/desplazan-a-la-funcionaria-encargada-del-control-de-precios/img_1482-6/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?fit=1120%2C630&amp;ssl=1" data-orig-size="1120,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1482" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?w=1120&amp;ssl=1 1120w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/img_1482.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/10/09/desplazan-a-la-funcionaria-encargada-del-control-de-precios/">Desplazan a la funcionaria encargada del control de precios</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="El macrismo quiere a Cinthia Fernández en su espacio para el 2023" href="https://notienred.info/2021/10/08/el-macrismo-quiere-a-cinthia-fernandez-en-su-espacio-para-el-2023/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/eqUf3lV0tA-700x360-1.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78936" data-permalink="https://notienred.info/2021/10/08/el-macrismo-quiere-a-cinthia-fernandez-en-su-espacio-para-el-2023/equf3lv0ta-700x360/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/eqUf3lV0tA-700x360-1.jpeg?fit=700%2C360&amp;ssl=1" data-orig-size="700,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eqUf3lV0tA-700&#215;360" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/eqUf3lV0tA-700x360-1.jpeg?fit=300%2C154&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/eqUf3lV0tA-700x360-1.jpeg?fit=700%2C360&amp;ssl=1" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/eqUf3lV0tA-700x360-1.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/10/08/el-macrismo-quiere-a-cinthia-fernandez-en-su-espacio-para-el-2023/">El macrismo quiere a Cinthia Fernández en su espacio para el 2023</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 6 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio debajo de comentarios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="6807866560"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La advertencia de Iván Noble sobre L-Gante" href="https://notienred.info/2021/10/11/la-advertencia-de-ivan-noble-sobre-l-gante/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79025" data-permalink="https://notienred.info/2021/10/11/la-advertencia-de-ivan-noble-sobre-l-gante/9eb41b82-ca10-4919-8906-cb13ccfde92c/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?fit=1498%2C844&amp;ssl=1" data-orig-size="1498,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gonzalo Sanchez Rey&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9eb41b82-ca10-4919-8906-cb13ccfde92c" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/10/9eb41b82-ca10-4919-8906-cb13ccfde92c.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/11/la-advertencia-de-ivan-noble-sobre-l-gante/">La advertencia de Iván Noble sobre L-Gante</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fernán Mirás en terapia intensiva" href="https://notienred.info/2021/10/08/fernan-miras-en-terapia-intensiva/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78942" data-permalink="https://notienred.info/2021/10/08/fernan-miras-en-terapia-intensiva/img_1462/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?fit=540%2C304&amp;ssl=1" data-orig-size="540,304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1462" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?fit=540%2C304&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1462.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/08/fernan-miras-en-terapia-intensiva/">Fernán Mirás en terapia intensiva</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Inesperado cruce entre Aníbal Fernández y Nik" href="https://notienred.info/2021/10/11/inesperado-cruce-entre-anibal-fernandez-y-nik/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="79022" data-permalink="https://notienred.info/2021/10/11/inesperado-cruce-entre-anibal-fernandez-y-nik/png_20211011_182713_0000/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="png_20211011_182713_0000" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/10/png_20211011_182713_0000.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/11/inesperado-cruce-entre-anibal-fernandez-y-nik/">Inesperado cruce entre Aníbal Fernández y Nik</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El desgarrador relato de Toto Kirzner: fue abusado dos veces cuando era chico" href="https://notienred.info/2021/10/10/el-desgarrador-relato-de-toto-kirzner-fue-abusado-dos-veces-cuando-era-chico/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78996" data-permalink="https://notienred.info/2021/10/10/el-desgarrador-relato-de-toto-kirzner-fue-abusado-dos-veces-cuando-era-chico/aaaaa/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa.png?fit=411%2C350&amp;ssl=1" data-orig-size="411,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaaaa" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa.png?fit=300%2C255&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa.png?fit=411%2C350&amp;ssl=1" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/aaaaa.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/10/el-desgarrador-relato-de-toto-kirzner-fue-abusado-dos-veces-cuando-era-chico/">El desgarrador relato de Toto Kirzner: fue abusado dos veces cuando era chico</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Viviana Canosa rompió el silencio: “Casi me muero”" href="https://notienred.info/2021/10/07/viviana-canosa-rompio-el-silencio-casi-me-muero/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="78929" data-permalink="https://notienred.info/2021/10/07/viviana-canosa-rompio-el-silencio-casi-me-muero/img_1449/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1449" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/10/img_1449.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/10/07/viviana-canosa-rompio-el-silencio-casi-me-muero/">Viviana Canosa rompió el silencio: “Casi me muero”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 7 días</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":79078,"url":"https:\/\/notienred.info\/2021\/10\/13\/anibal-rompio-el-silencio-quieren-hacer-decir-lo-que-no-dice\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=79078&amp;action=edit","title":"An\u00edbal rompi\u00f3 el silencio: \u201cQuieren hacer decir lo que no dice\u201d","src":"https:\/\/notienred.info\/2021\/10\/13\/anibal-rompio-el-silencio-quieren-hacer-decir-lo-que-no-dice\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":79049,"url":"https:\/\/notienred.info\/2021\/10\/12\/mauricio-macri-el-final-de-esta-epoca-oscura-esta-cerca\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=79049&amp;action=edit","title":"Mauricio Macri: \u201cEl final de esta \u00e9poca oscura est\u00e1 cerca\u201d","src":"https:\/\/notienred.info\/2021\/10\/12\/mauricio-macri-el-final-de-esta-epoca-oscura-esta-cerca\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":79011,"url":"https:\/\/notienred.info\/2021\/10\/11\/proponen-erigir-una-estatua-de-winston-churchill-en-la-costanera\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=79011&amp;action=edit","title":"Proponen erigir una estatua de Winston Churchill en la Costanera","src":"https:\/\/notienred.info\/2021\/10\/11\/proponen-erigir-una-estatua-de-winston-churchill-en-la-costanera\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":79003,"url":"https:\/\/notienred.info\/2021\/10\/11\/ofelia-fernandez-cuando-parece-que-perdemos-votos-estamos-ganando-derechos\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=79003&amp;action=edit","title":"Ofelia Fern\u00e1ndez: \u201cCuando parece que perdemos votos, estamos ganando derechos\u201d","src":"https:\/\/notienred.info\/2021\/10\/11\/ofelia-fernandez-cuando-parece-que-perdemos-votos-estamos-ganando-derechos\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":78999,"url":"https:\/\/notienred.info\/2021\/10\/10\/el-chabacano-show-de-martin-tetaz-en-lo-de-mirtha-legrand\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=78999&amp;action=edit","title":"El chabacano \u201cshow\u201d de Mart\u00edn Tetaz en lo de Mirtha Legrand","src":"https:\/\/notienred.info\/2021\/10\/10\/el-chabacano-show-de-martin-tetaz-en-lo-de-mirtha-legrand\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202141'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" data-autoloadelay="1000" class="qlwapp-premium qlwapp-button qlwapp-bottom-left qlwapp-mobile qlwapp-rounded ">
  <div class="qlwapp-container">
              <a class="qlwapp-toggle" data-action="open" data-phone="5491124047075" data-timefrom="00:00" data-timedays="[]" data-timeto="00:00" data-timeout="readonly" data-phone="5491124047075" data-timezone="-180" data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                  <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
                <i class="qlwapp-close" data-action="close">&times;</i>
                  <span class="qlwapp-text">Suscribite a nuestro WhatsApp</span>
                        
      </a>

      </div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2021\/10\/14\/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn\/":79128};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/14/cuanto-midio-el-debate-de-los-candidatos-a-diputados-de-caba-en-tn/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-1957376d3161e5295e9a7874ae149896' href='https://notienred.info/_static/??-eJydjFEOREAQBS+0NCKyPsRZaD27w8z0RLfg9qyEA+zPy0uqUmtMkINSUIhu+dggYDqknnk6gfcnSOLMYAO6ZSAB0d0RkDGEKimKvNb/EtfegYeNAvq1OPW8Pecntb7Jq6Iui6x61wfmf0QM' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.8.1' media='all' />
<script type='text/javascript'  src='https://notienred.info/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1633452342'></script>
<script src='https://notienred.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUu1OwzAMfCG6CI0V8QPxKFWaeI3TfBEnK/D0eBvVEFQo/IkuOp/P1nlJnYqhQCgiuTphILGkbjGykEzMMRCSCAqJY74UamFveGfpbvndwkJJUs1iwKDEWNFpkSIVD0Rygp3H0C60rxXy++6L6TIQfrS08FFXByQczvxykwpGBu0g/xAWAzyYsDIEadZleUdSGVOhDatNBTqcTBnjm1hBq49DDbnZ56wwMRcVNVCjgCvnEtM/LByeoCOQWZnWoTBM7nswHKGrGi4kf8GPoP/I7SgVjDHOTHjPRJdyFLce8iSvgVxvb+DjGyxtWBWDaj7HsAKuefHP9/1+/9AfHp/6TxaNH1c='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?m=1633018441'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-2110.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-2110.1',blog:'123665722',post:'79128',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '79128' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type="text/javascript" src="https://notienred.info/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
