<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>Las increíbles predicciones para 2022, según Saxo Bank &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-24ec23300029100861004a69491c1d59' href='https://notienred.info/_static/??-eJyVk9tOwzAMhl+IEHEQhwvEoyA3Mak3N+niVKVvj9vRaYONtTeR7eSz/9pu3xqXYsFYbMtdoCg2dOpWmIOtOmJvK05ua5iqDHmwUgbGWydy069FS43NRZRhSF0xIZM/rUHRcedR7EZsg54AWdMoeey0imM2jAHccNtQvErr3bF/zPyW5tL0HWI9SdmLM3PsEqOhvoYi0OqdGhZEsIj9zNNDb5U7OEuTmDanOdGO+zFMysh/4jdYWnBb2yTfsfaBaavn2SlO81ECYoR6rjPqrEDwXI2LwD79GqInH9RexdTILeZ1zKc+gB4l/d3EswwxhbpU6ctOhpEtRTseiyvOg5A65eKS7uK6VlIMK3s5VyywGxCb5WwnJTXmMECzDyzdLKkhowfvh8lU3dfID/07rSRHwIZTSHLiLNnqUeuPPT59b97unh5eHl/vn+/vvgFhw9vY' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-432cb099159c192d785bff45b3b689f5' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1633018441' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-whatsapp-chat-pro/assets/js/jquery.cookie.js?m=1629420814'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/81575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/" />
<link rel='shortlink' href='https://notienred.info/?p=81575' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F12%2F03%2Flas-increibles-predicciones-para-2022-segun-saxo-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2021%2F12%2F03%2Flas-increibles-predicciones-para-2022-segun-saxo-bank%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las increíbles predicciones para 2022, según Saxo Bank" />
<meta property="og:url" content="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/" />
<meta property="og:description" content="El banco de inversión danés Saxo Bank realizó una serie de predicciones para el 2022. Esta empresa realiza pronósticos anuales con el objetivo de adelantarse a «cisnes negros,» es decir, hechos que…" />
<meta property="article:published_time" content="2021-12-03T14:31:18+00:00" />
<meta property="article:modified_time" content="2021-12-03T14:31:59+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?fit=1104%2C622&#038;ssl=1" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="622" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Las increíbles predicciones para 2022, según Saxo Bank" />
<meta name="twitter:image" content="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?fit=1104%2C622&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>            <style>
                :root {
                    --qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18;                }

                #qlwapp {
                    font-family: var(--qlwapp-scheme-font-family);
                }

                #qlwapp {
                    font-size: calc(var(--qlwapp-scheme-font-size)*1px);
                }

                            </style>
                    <style>
                                                                                    </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-81575 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_sidebars hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima de la Cabecera -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7749678457"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						viernes, 3 diciembre 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/">Las increíbles predicciones para 2022, según Saxo Bank</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/12/01/joven-argentina-fue-asesinada-de-28-punaladas-en-miami/">Joven argentina decidió probar suerte en EEUU y terminó brutalmente asesinada</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/30/golpe-2019-jeanine-anez-a-juicio-oral/">Golpe 2019: Jeanine Áñez a juicio oral</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/30/como-en-pompeya-la-lava-comienza-a-destruir-islas-de-las-canarias/">Como en Pompeya la lava comienza a destruir islas de las Canarias</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/29/victoria-progresista-en-honduras-xiomara-castro-sera-la-primera-presidenta-mujer-del-pais/">Victoria progresista en Honduras: Xiomara Castro será la primera Presidenta mujer del país</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/28/segun-un-sondeo-boric-lidera-y-la-derecha-se-quedaria-con-las-ganas-en-chile/">Según un sondeo Boric lidera y la derecha se quedaría con las ganas en Chile</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/28/favelas-de-brasil-se-unen-para-crear-su-propia-bolsa-de-valores/">Favelas de Brasil se unen para crear su propia bolsa de valores</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/25/el-embajador-argentino-clamo-por-el-regreso-de-la-patria-grande-bolivia-no-esta-sola/">El embajador argentino clamó por el regreso de la Patria Grande: “Bolivia no está sola”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/24/marcha-por-la-patria-segundo-dia-de-movilizacion/">Marcha por la Patria: segundo día de movilización</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2021/11/24/comenzo-la-esterilizacion-de-los-hipopotamos-de-pablo-escobar/">COMENZÓ LA ESTERILIZACIÓN DE LOS HIPOPÓTAMOS DE PABLO ESCOBAR</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								24								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55906 tie-current-menu mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio bajo el encabezado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7769347029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>




</div>
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/" data-post-title="Las increíbles predicciones para 2022, según Saxo Bank" data-post-edit="https://notienred.info/wp-admin/post.php?post=81575&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Las increíbles predicciones para 2022, según Saxo Bank</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-attachment-id="81580" data-permalink="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/sin-titulo-1-15/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?fit=1104%2C622&amp;ssl=1" data-orig-size="1104,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sin título-1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?fit=708%2C399&amp;ssl=1" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/12/Sin-titulo-1.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p><strong>El banco de inversión danés Saxo Bank <a href="https://www.home.saxo/insights/news-and-research/thought-leadership/outrageous-predictions">realizó</a> una serie de predicciones para el 2022.</strong> Esta empresa realiza pronósticos anuales con el objetivo de adelantarse a «cisnes negros,» es decir, hechos que podrían afectar a los mercados financieros. Según el banco, <strong>en 2022 se intensificarán los movimientos revolucionarios. </strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<p>Por un lado, el banco asegura que <strong>la esperanza de vida promedio podría extenderse 25 años, es decir, llegar hasta arriba de los 100</strong>. Además, <strong>el desarrollo de armas hipersónicas</strong> va a impulsar la carrera espacial y desencadenaría en una <strong>nueva Guerra Fría. </strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>



<p><strong>Varios países continuarán invirtiendo en combustibles fósiles, socavando objetivos climáticos.</strong> La Unión Europea crearía un superfondo de 3 billones de dólares para el clima y la energía. <strong>En Estados Unidos la inflación podría alcanzar y superar el 15%</strong> luego de que empresas aumenten salarios para conseguir trabajadores calificados, cayendo así en una espiral de precios y salarios. </p>



<p>Además, Saxo Bank predice que <strong>los usuarios jóvenes abandonarían en masa los servicios de Meta y Facebook</strong>. También <strong>Spotify, y otros servicios relacionados con la música, enfrentarán perdidas por la</strong> <strong>expansión de los Tokens No Fungibles (NFTs)</strong>, una tecnología muy importante a la hora de asegurar derechos digitales. </p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Joven argentina decidió probar suerte en EEUU y terminó brutalmente asesinada" href="https://notienred.info/2021/12/01/joven-argentina-fue-asesinada-de-28-punaladas-en-miami/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81440" data-permalink="https://notienred.info/2021/12/01/joven-argentina-fue-asesinada-de-28-punaladas-en-miami/img_3386-3/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?fit=1152%2C768&amp;ssl=1" data-orig-size="1152,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3386" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/12/img_3386.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/12/01/joven-argentina-fue-asesinada-de-28-punaladas-en-miami/">Joven argentina decidió probar suerte en EEUU y terminó brutalmente asesinada</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Golpe 2019: Jeanine Áñez a juicio oral" href="https://notienred.info/2021/11/30/golpe-2019-jeanine-anez-a-juicio-oral/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81437" data-permalink="https://notienred.info/2021/11/30/golpe-2019-jeanine-anez-a-juicio-oral/img_3369-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?fit=767%2C431&amp;ssl=1" data-orig-size="767,431" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3369" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3369.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/30/golpe-2019-jeanine-anez-a-juicio-oral/">Golpe 2019: Jeanine Áñez a juicio oral</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Como en Pompeya la lava comienza a destruir islas de las Canarias" href="https://notienred.info/2021/11/30/como-en-pompeya-la-lava-comienza-a-destruir-islas-de-las-canarias/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81367" data-permalink="https://notienred.info/2021/11/30/como-en-pompeya-la-lava-comienza-a-destruir-islas-de-las-canarias/20211130_014206/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?fit=2469%2C2469&amp;ssl=1" data-orig-size="2469,2469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20211130_014206" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?fit=708%2C708&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/20211130_014206.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/30/como-en-pompeya-la-lava-comienza-a-destruir-islas-de-las-canarias/">Como en Pompeya la lava comienza a destruir islas de las Canarias</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Victoria progresista en Honduras: Xiomara Castro será la primera Presidenta mujer del país" href="https://notienred.info/2021/11/29/victoria-progresista-en-honduras-xiomara-castro-sera-la-primera-presidenta-mujer-del-pais/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81333" data-permalink="https://notienred.info/2021/11/29/victoria-progresista-en-honduras-xiomara-castro-sera-la-primera-presidenta-mujer-del-pais/sin-titulo-1-14/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?fit=768%2C563&amp;ssl=1" data-orig-size="768,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sin título-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?fit=708%2C519&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/Sin-titulo-1-8.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/29/victoria-progresista-en-honduras-xiomara-castro-sera-la-primera-presidenta-mujer-del-pais/">Victoria progresista en Honduras: Xiomara Castro será la primera Presidenta mujer del país</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M448700ScriptRootC948883">
</div>
<script src="https://jsc.mgid.com/n/o/notienred.info.948883.js" async>
</script>
<!-- Composite End -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Artículo en línea anuncio #3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2918201675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81575" class="share-facebook sd-button share-icon" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81575" class="share-twitter sd-button share-icon" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><!-- Composite Start -->
<div id="M448700ScriptRootC1096496"></div>
<script src="https://jsc.mgid.com/n/o/notienred.info.1096496.js" async></script>
<!-- Composite End --></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-12-03T11:31:18-03:00","datePublished":"2021-12-03T11:31:18-03:00","dateModified":"2021-12-03T11:31:59-03:00","headline":"Las incre\u00edbles predicciones para 2022, seg\u00fan Saxo Bank","name":"Las incre\u00edbles predicciones para 2022, seg\u00fan Saxo Bank","keywords":"predicciones 2022","url":"https:\/\/notienred.info\/2021\/12\/03\/las-increibles-predicciones-para-2022-segun-saxo-bank\/","description":"El banco de inversi\u00f3n dan\u00e9s Saxo Bank realiz\u00f3 una serie de predicciones para el 2022. Esta empresa realiza pron\u00f3sticos anuales con el objetivo de adelantarse a \"cisnes negros,\" es decir, hechos que po","copyrightYear":"2021","articleSection":"Mundo","articleBody":"\nEl banco de inversi\u00f3n dan\u00e9s Saxo Bank realiz\u00f3 una serie de predicciones para el 2022. Esta empresa realiza pron\u00f3sticos anuales con el objetivo de adelantarse a \"cisnes negros,\" es decir, hechos que podr\u00edan afectar a los mercados financieros. Seg\u00fan el banco, en 2022 se intensificar\u00e1n\u00a0los movimientos revolucionarios. \n\n\n\nPor un lado, el banco asegura que la esperanza de vida promedio podr\u00eda extenderse 25 a\u00f1os, es decir, llegar hasta arriba de los 100. Adem\u00e1s, el desarrollo de armas hipers\u00f3nicas va a impulsar la carrera espacial y desencadenar\u00eda en una nueva Guerra Fr\u00eda. \n\n\n\nVarios pa\u00edses continuar\u00e1n invirtiendo en combustibles f\u00f3siles, socavando objetivos clim\u00e1ticos. La Uni\u00f3n Europea crear\u00eda un superfondo de 3 billones de d\u00f3lares para el clima y la energ\u00eda. En Estados Unidos la inflaci\u00f3n podr\u00eda alcanzar y superar el 15% luego de que empresas aumenten salarios para conseguir trabajadores calificados, cayendo as\u00ed en una espiral de precios y salarios. \n\n\n\nAdem\u00e1s, Saxo Bank predice que los usuarios j\u00f3venes abandonar\u00edan en masa los servicios de Meta y Facebook. Tambi\u00e9n Spotify, y otros servicios relacionados con la m\u00fasica, enfrentar\u00e1n perdidas por la expansi\u00f3n de los Tokens No Fungibles (NFTs), una tecnolog\u00eda muy importante a la hora de asegurar derechos digitales. \n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/t.me\/notienred","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2021\/12\/03\/las-increibles-predicciones-para-2022-segun-saxo-bank\/"},"author":{"@type":"Person","name":"Thiago","url":"https:\/\/notienred.info\/author\/vieirathia97\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notienred.info\/wp-content\/uploads\/2021\/12\/Sin-titulo-1.jpg?fit=1104%2C622&ssl=1","width":1200,"height":622}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Según un sondeo Boric lidera y la derecha se quedaría con las ganas en Chile" href="https://notienred.info/2021/11/28/segun-un-sondeo-boric-lidera-y-la-derecha-se-quedaria-con-las-ganas-en-chile/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81315" data-permalink="https://notienred.info/2021/11/28/segun-un-sondeo-boric-lidera-y-la-derecha-se-quedaria-con-las-ganas-en-chile/screenshot_20211128-231450_gallery/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?fit=1080%2C515&amp;ssl=1" data-orig-size="1080,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20211128-231450_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?fit=708%2C337&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/Screenshot_20211128-231450_Gallery.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/11/28/segun-un-sondeo-boric-lidera-y-la-derecha-se-quedaria-con-las-ganas-en-chile/">Según un sondeo Boric lidera y la derecha se quedaría con las ganas en Chile</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Favelas de Brasil se unen para crear su propia bolsa de valores" href="https://notienred.info/2021/11/28/favelas-de-brasil-se-unen-para-crear-su-propia-bolsa-de-valores/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81282" data-permalink="https://notienred.info/2021/11/28/favelas-de-brasil-se-unen-para-crear-su-propia-bolsa-de-valores/anthropologist_janice_perlman-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?fit=990%2C618&amp;ssl=1" data-orig-size="990,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anthropologist_janice_perlman" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?fit=708%2C442&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/anthropologist_janice_perlman-1.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/11/28/favelas-de-brasil-se-unen-para-crear-su-propia-bolsa-de-valores/">Favelas de Brasil se unen para crear su propia bolsa de valores</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="El embajador argentino clamó por el regreso de la Patria Grande: “Bolivia no está sola”" href="https://notienred.info/2021/11/25/el-embajador-argentino-clamo-por-el-regreso-de-la-patria-grande-bolivia-no-esta-sola/" class="post-thumb"><img width="380" height="214" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?resize=380%2C214&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81317" data-permalink="https://notienred.info/2021/11/25/el-embajador-argentino-clamo-por-el-regreso-de-la-patria-grande-bolivia-no-esta-sola/img_3318-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?fit=380%2C214&amp;ssl=1" data-orig-size="380,214" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3318" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?fit=380%2C214&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?w=380&amp;ssl=1 380w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3318.jpg?resize=380%2C214&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/11/25/el-embajador-argentino-clamo-por-el-regreso-de-la-patria-grande-bolivia-no-esta-sola/">El embajador argentino clamó por el regreso de la Patria Grande: “Bolivia no está sola”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Marcha por la Patria: segundo día de movilización" href="https://notienred.info/2021/11/24/marcha-por-la-patria-segundo-dia-de-movilizacion/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81160" data-permalink="https://notienred.info/img_3199/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3199" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3199.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/11/24/marcha-por-la-patria-segundo-dia-de-movilizacion/">Marcha por la Patria: segundo día de movilización</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="COMENZÓ LA ESTERILIZACIÓN DE LOS HIPOPÓTAMOS DE PABLO ESCOBAR" href="https://notienred.info/2021/11/24/comenzo-la-esterilizacion-de-los-hipopotamos-de-pablo-escobar/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81090" data-permalink="https://notienred.info/2021/11/24/comenzo-la-esterilizacion-de-los-hipopotamos-de-pablo-escobar/1611431771_045517_1611431833_noticia_normal/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611431771_045517_1611431833_noticia_normal" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/1611431771_045517_1611431833_noticia_normal.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/11/24/comenzo-la-esterilizacion-de-los-hipopotamos-de-pablo-escobar/">COMENZÓ LA ESTERILIZACIÓN DE LOS HIPOPÓTAMOS DE PABLO ESCOBAR</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Histórico: Bolivia buscará reducir la pobreza extrema al 5%" href="https://notienred.info/2021/11/23/historico-bolivia-buscara-reducir-la-pobreza-extrema-al-5/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81093" data-permalink="https://notienred.info/2021/11/23/historico-bolivia-buscara-reducir-la-pobreza-extrema-al-5/img_3151/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3151" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3151.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2021/11/23/historico-bolivia-buscara-reducir-la-pobreza-extrema-al-5/">Histórico: Bolivia buscará reducir la pobreza extrema al 5%</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio debajo de comentarios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="6807866560"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ÚLTIMO MOMENTO: nueva carta de Cristina Fernández de Kirchner" href="https://notienred.info/2021/11/27/nueva-carta-de-cristina-fernandez-de-kirchner/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81239" data-permalink="https://notienred.info/2021/11/27/nueva-carta-de-cristina-fernandez-de-kirchner/img_3251-2/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3251" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notienred.info/wp-content/uploads/2021/11/img_3251.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/27/nueva-carta-de-cristina-fernandez-de-kirchner/">ÚLTIMO MOMENTO: nueva carta de Cristina Fernández de Kirchner</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Alfredo Casero se queda sin radio ni teatro por atacar al nene pastelero" href="https://notienred.info/2021/11/28/alfredo-casero-se-quedo-sin-radio-ni-teatro-por-atacar-al-nene-pastelero/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81267" data-permalink="https://notienred.info/2021/11/28/alfredo-casero-se-quedo-sin-radio-ni-teatro-por-atacar-al-nene-pastelero/img_3274-4/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3274" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/img_3274.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/28/alfredo-casero-se-quedo-sin-radio-ni-teatro-por-atacar-al-nene-pastelero/">Alfredo Casero se queda sin radio ni teatro por atacar al nene pastelero</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Importante dirigente convocó a un cacerolazo en contra de Cristina Kirchner y no fue nadie" href="https://notienred.info/2021/11/28/importante-dirigente-convoco-a-un-cacerolazo-en-contra-cristina-kirchner-y-no-fue-nadie/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81248" data-permalink="https://notienred.info/img_3258-1/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?fit=1078%2C606&amp;ssl=1" data-orig-size="1078,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3258-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_3258-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/28/importante-dirigente-convoco-a-un-cacerolazo-en-contra-cristina-kirchner-y-no-fue-nadie/">Importante dirigente convocó a un cacerolazo en contra de Cristina Kirchner y no fue nadie</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿Fuerte acusación contra Antonio Laje por maltrato laboral?" href="https://notienred.info/2021/11/28/fuerte-acusacion-contra-antonio-laje-por-maltrato-laboral/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81280" data-permalink="https://notienred.info/2021/11/28/fuerte-acusacion-contra-antonio-laje-por-maltrato-laboral/0b680c25-636f-41dd-886c-204f6b860fb5/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?fit=1512%2C850&amp;ssl=1" data-orig-size="1512,850" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gonzalo Sanchez Rey&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0b680c25-636f-41dd-886c-204f6b860fb5" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2021/11/0b680c25-636f-41dd-886c-204f6b860fb5.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/28/fuerte-acusacion-contra-antonio-laje-por-maltrato-laboral/">¿Fuerte acusación contra Antonio Laje por maltrato laboral?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jonatan Viale fantasea con irse del país" href="https://notienred.info/2021/11/28/jonatan-viale-fantasea-con-irse-del-pais/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="81277" data-permalink="https://notienred.info/2021/11/28/jonatan-viale-fantasea-con-irse-del-pais/img_2859-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?fit=767%2C431&amp;ssl=1" data-orig-size="767,431" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2859" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2021/11/img_2859-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2021/11/28/jonatan-viale-fantasea-con-irse-del-pais/">Jonatan Viale fantasea con irse del país</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":81441,"url":"https:\/\/notienred.info\/2021\/12\/01\/joven-argentina-fue-asesinada-de-28-punaladas-en-miami\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=81441&amp;action=edit","title":"Joven argentina decidi\u00f3 probar suerte en EEUU y termin\u00f3 brutalmente asesinada","src":"https:\/\/notienred.info\/2021\/12\/01\/joven-argentina-fue-asesinada-de-28-punaladas-en-miami\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":81433,"url":"https:\/\/notienred.info\/2021\/11\/30\/golpe-2019-jeanine-anez-a-juicio-oral\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=81433&amp;action=edit","title":"Golpe 2019: Jeanine \u00c1\u00f1ez a juicio oral","src":"https:\/\/notienred.info\/2021\/11\/30\/golpe-2019-jeanine-anez-a-juicio-oral\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":81366,"url":"https:\/\/notienred.info\/2021\/11\/30\/como-en-pompeya-la-lava-comienza-a-destruir-islas-de-las-canarias\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=81366&amp;action=edit","title":"Como en Pompeya la lava comienza a destruir islas de las Canarias","src":"https:\/\/notienred.info\/2021\/11\/30\/como-en-pompeya-la-lava-comienza-a-destruir-islas-de-las-canarias\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":81330,"url":"https:\/\/notienred.info\/2021\/11\/29\/victoria-progresista-en-honduras-xiomara-castro-sera-la-primera-presidenta-mujer-del-pais\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=81330&amp;action=edit","title":"Victoria progresista en Honduras: Xiomara Castro ser\u00e1 la primera Presidenta mujer del pa\u00eds","src":"https:\/\/notienred.info\/2021\/11\/29\/victoria-progresista-en-honduras-xiomara-castro-sera-la-primera-presidenta-mujer-del-pais\/?tie-ajax-post=1"},{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":81313,"url":"https:\/\/notienred.info\/2021\/11\/28\/segun-un-sondeo-boric-lidera-y-la-derecha-se-quedaria-con-las-ganas-en-chile\/","edit_url":"https:\/\/notienred.info\/wp-admin\/post.php?post=81313&amp;action=edit","title":"Seg\u00fan un sondeo Boric lidera y la derecha se quedar\u00eda con las ganas en Chile","src":"https:\/\/notienred.info\/2021\/11\/28\/segun-un-sondeo-boric-lidera-y-la-derecha-se-quedaria-con-las-ganas-en-chile\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202148'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" data-autoloadelay="1000" class="qlwapp-premium qlwapp-button qlwapp-bottom-left qlwapp-mobile qlwapp-rounded ">
  <div class="qlwapp-container">
              <a class="qlwapp-toggle" data-action="open" data-phone="5491124047075" data-timefrom="00:00" data-timedays="[]" data-timeto="00:00" data-timeout="readonly" data-phone="5491124047075" data-timezone="-180" data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                  <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
                <i class="qlwapp-close" data-action="close">&times;</i>
                  <span class="qlwapp-text">Suscribite a nuestro WhatsApp</span>
                        
      </a>

      </div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2021\/12\/03\/las-increibles-predicciones-para-2022-segun-saxo-bank\/":81575};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/12/03/las-increibles-predicciones-para-2022-segun-saxo-bank/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-1957376d3161e5295e9a7874ae149896' href='https://notienred.info/_static/??-eJydjFEOREAQBS+0NCKyPsRZaD27w8z0RLfg9qyEA+zPy0uqUmtMkINSUIhu+dggYDqknnk6gfcnSOLMYAO6ZSAB0d0RkDGEKimKvNb/EtfegYeNAvq1OPW8Pecntb7Jq6Iui6x61wfmf0QM' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.8.2' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJytUttOwzAM/SG6wBC3B8SnTGniNW6TOCROB3w97rZqk7bBkHhJXftcEtub1BiKDJFV8rXDWFQPnLQZ1AqjUW1Fb1VyxBT3n0XAuOjLzeaUaqj1ZIaiLBZW/SHR6IhBM9Il5mw6QrSUla5Mgmc0c6Xx+uuzEZEO9vIoCrmAmVQbagvkEfL/yR8lLohKauM0F52kJoHSpQAXtc5boJ0aMMe/3CuQrV6cPQ5yvleo4HS0/uRB7CAIotcxajcbik8xGROXM7M5y0CPneOWPtQcXOvj0UrXr/WZGI4yG7InbbxEEOTAlP5g4XGEpoDOxl17KYydhyML2XVfLWyL8guhBfvDoq+1gZZokEIIUmhSJnXQ0KPeDWQ3/5UswKovZ6zYoRmmMcyBYN7C693j/fPyZfnwdPsN4L1iiQ=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?m=1633018441'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-beta',blog:'123665722',post:'81575',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '81575' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type="text/javascript" src="https://notienred.info/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
