<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo” &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?resize=592%2C333&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-7a0384e08f2d5dd56e8a6d0bbaa82477' href='https://notienred.info/_static/??-eJyVk1FuwzAIQC801+qqbtrHtKNMxKaOG2KnxlGW24+kS5Vu7Zr8WIB5gAF3jTIxZAxZN9Q6H1i7VtQCk9NF68nqgqKpFPkiQeo1555wY5ifurVoLrG+ixL0sc3KJW+vc/hgqLXI+si6RusBScIIOVcawTEpQgem39Q+PKTlbq7Pmd+liakrITM0cieCBmbMrA9pdLRauIuyNIhqUpwCnagbzF4Y/q+QI+YGTKXraFuSN5Gv5Lw5kbHXQkAIUE55hjoLYLyV4y5wDr+G6Lx1Iq9iSqQG0zrmIA7QIce/W3WT8eRdmYv4pUdBceWDHo7FGadBcBlTNlH2al0rfXArezllzHDqEevlbMs51uoyQHU2LN0sLiGhBWv7UZS6H5Gf8tM0R+OBFEUX+UpZstVDrT/y4PpRv29f9vvd9vXtefcNsifHtQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-a7d1420142703f6f3e64e7ddc2a46b3d' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1638716681' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-whatsapp-chat-pro/assets/js/jquery.cookie.js?m=1629420814'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/88978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/" />
<link rel='shortlink' href='https://notienred.info/?p=88978' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F06%2F15%2Finsolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F06%2F15%2Finsolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
                            <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader57125";
                                        c.src = "//scripts.cleverwebserver.com/50933e2639d9763b8a9155e13fca08ea.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>    
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_12715";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>   window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,21831621712/Ad.Plus-Mobile-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); </script>

<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”" />
<meta property="og:url" content="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/" />
<meta property="og:description" content="Este martes por la noche se vivió una situación insólita en la transmisión en vivo de Canal 26. Durante el pase entre La noche, el programa que llevan adelante Sol Pérez y Sebastián Dumont, y PM No…" />
<meta property="article:published_time" content="2022-06-15T19:14:00+00:00" />
<meta property="article:modified_time" content="2022-06-15T19:14:49+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?fit=592%2C333&#038;ssl=1" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="333" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”" />
<meta name="twitter:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?fit=592%2C333&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>            <style>
                :root {
                    --qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18;                }

                #qlwapp {
                    font-family: var(--qlwapp-scheme-font-family);
                }

                #qlwapp {
                    font-size: calc(var(--qlwapp-scheme-font-size)*1px);
                }

                            </style>
                    <style>
                                                                                    </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-88978 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><div class="clever-core-ads"></div></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						miércoles, 15 junio 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2022/06/15/estados-unidos-en-su-peor-momento-economico-se-derrumba-el-consumo/">Estados Unidos en su peor momento económico: se derrumba el consumo</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/13/encontraron-los-cuerpos-de-periodista-britanico-y-experto-indigena/">Encontraron los cuerpos de periodista británico y experto indígena atados a un árbol</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/13/el-bitcoin-cayo-por-debajo-de-los-23-000-dolares-su-nivel-mas-bajo-en-18-meses/">El bitcoin cayó por debajo de los 23.000 dólares, su nivel más bajo en 18 meses</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/12/video-tremendo-bailecito-hot-de-dua-lipa-encendio-las-redes-sociales/">VIDEO: tremendo bailecito hot de Dua Lipa encendió las redes sociales</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/12/reabren-en-rusia-los-antiguos-locales-de-mcdonalds-bajo-un-nuevo-nombre/">Reabren en Rusia los antiguos locales de McDonald&#8217;s bajo un nuevo nombre</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/11/justin-bieber-tiene-paralizada-la-mitad-de-su-cara-por-un-virus-es-muy-grave/">Justin Bieber tiene la mitad de la cara paralizada por un virus: “Es muy grave”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/10/condenaron-a-jeanine-anez-a-10-anos-de-prision/">Condenan a Jeanine Áñez a 10 años de prisión</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/10/caso-byron-castillo-la-fifa-desestimo-el-reclamo-de-chile-y-ecuador-estara-en-el-mundial-de-qatar-2022/">Caso Byron Castillo: la FIFA desestimó el reclamo de Chile y Ecuador estará en el Mundial</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/10/periodista-fue-a-cubrir-un-accidente-y-se-entero-en-vivo-de-que-la-victima-era-su-hijo/">Periodista fue a cubrir un accidente y se enteró que la víctima era su hijo</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/09/farmaco-logra-remision-completa-del-cancer-de-colon-en-todos-los-pacientes-de-un-estudio/">Fármaco logra remisión completa del cáncer de colon en todos los pacientes de un estudio</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								15								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-728x90-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,21831621712/Ad.Plus-728x90', [[728, 90], [468, 60], [220, 90], [300, 75]], 'Ad.Plus-728x90-1').addService(googletag.pubads())
    .setTargeting('site', ['notienred.info']);
    googletag.enableServices(); googletag.display('Ad.Plus-728x90-1'); });</script></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://notienred.info/category/mundo/" class="is-active is-loaded mega-sub-cat" data-id="575487991">Todos</a></li>
<li class="mega-sub-cat-575493653"><a href="https://notienred.info/category/mundo/debates/" class="mega-sub-cat"  data-id="575493653">Famosos</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>



</div>
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 42 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="592" height="333" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?resize=592%2C333&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" is_main_img="1" data-attachment-id="88977" data-permalink="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/img_9336/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?fit=592%2C333&amp;ssl=1" data-orig-size="592,333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9336" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?fit=592%2C333&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?w=592&amp;ssl=1 592w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 592px) 100vw, 592px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?resize=592%2C333&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p>Este martes por la noche <strong>se vivió una situación insólita en la transmisión en vivo de <a href="https://notienred.info/?s=Canal+26">Canal 26</a>. </strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"-b4JC1M6-ES1",after:s});})();</script></div>



<p>Durante el pase entre La noche, el programa que llevan adelante <a href="https://notienred.info/?s=Sol+Pérez">Sol Pérez</a> y <a href="https://notienred.info/?s=Sebastián+Dumont">Sebastián Dumont</a>, y PM Noticias, un sonidista creyó que no estaba saliendo al aire e insultó a uno de los conductores.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({'event': 'InterAct'});</script></div>



<p>Cuando ocurrió, Pérez se encontraba conduciendo el noticiero diario (lunes a viernes, de 20 a 22) cuando se dispuso a hacer el pase con el programa que continúa, PM Noticias, que va desde las 22 hasta la medianoche.</p>



<p>Lo cierto es que la mediática y su compañero estaban interactuando como siempre con <a href="https://notienred.info/?s=Gustavo+Mura">Gustavo Mura</a> y <a href="https://notienred.info/?s=Manuel+Olivari">Manuel Olivari</a>, los periodista del siguiente ciclo, cuando <strong>comenzaron a decir que tenían problemas para escucharse entre ellos debido a una falla técnica.</strong></p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Imputaron a reconocido empresario por inventar un robo para echar a empleado con cáncer" href="https://notienred.info/2022/06/15/imputaron-a-reconocido-empresario-por-inventar-un-robo-para-echar-a-empleado-con-cancer/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88953" data-permalink="https://notienred.info/2022/06/15/imputaron-a-reconocido-empresario-por-inventar-un-robo-para-echar-a-empleado-con-cancer/img_9330/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?fit=737%2C415&amp;ssl=1" data-orig-size="737,415" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655305047&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9330" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/15/imputaron-a-reconocido-empresario-por-inventar-un-robo-para-echar-a-empleado-con-cancer/">Imputaron a reconocido empresario por inventar un robo para echar a empleado con cáncer</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Efemérides del 15 de junio" href="https://notienred.info/2022/06/15/efemerides-del-15-de-junio/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88932" data-permalink="https://notienred.info/2022/06/15/efemerides-del-15-de-junio/img_9325/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?fit=745%2C419&amp;ssl=1" data-orig-size="745,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655296915&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9325" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/15/efemerides-del-15-de-junio/">Efemérides del 15 de junio</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Polémico conductor se suma a las tardes de C5N" href="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88928" data-permalink="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/screenshot_20220615-115149_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?fit=1080%2C504&amp;ssl=1" data-orig-size="1080,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220615-115149_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?fit=708%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/">Polémico conductor se suma a las tardes de C5N</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Así cotiza el dólar este 15 de junio" href="https://notienred.info/2022/06/15/asi-cotiza-el-dolar-este-15-de-junio/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88927" data-permalink="https://notienred.info/2022/06/15/asi-cotiza-el-dolar-este-15-de-junio/screenshot_20220615-113800_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?fit=1080%2C571&amp;ssl=1" data-orig-size="1080,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220615-113800_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?fit=708%2C374&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-113800_Gallery.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/15/asi-cotiza-el-dolar-este-15-de-junio/">Así cotiza el dólar este 15 de junio</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 horas</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Artículo en línea anuncio #3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2918201675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



<p>“Se está complicando bastante”, avisó Sol, a lo que Mura respondió algo que causó la bronca de uno de los compañeros que estaba en el control: <strong>“Estamos con problemas de sonido, a ver si el sonidista nos puede prestar un poquito de atención”.</strong></p>



<p>Ante el pedido del periodista, que pidió ayuda pero también mandó al frente al trabajador, éste le respondió de manera contudente e inesperada. <strong>“La con… de tu madre, no soy yo”, lanzó sin darse cuenta de que su insulto estaba saliendo al aire.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2225223336"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>En ese momento, Pérez se quedó shockeada y por un segundo no supo cómo reaccionar. Lo mismo que Mura, quien hizo una sonrisa con cara de desconcertado. Sin embargo, los cuatro periodistas siguieron al aire como si nada hubiera pasado.</p>



<h2>MIRÁ EL VIDEO👇🏻</h2>



<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/Ce1k6AtA-Wf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/Ce1k6AtA-Wf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/Ce1k6AtA-Wf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Noticias en Red (@notienred)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88978" class="share-facebook sd-button share-icon" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88978" class="share-twitter sd-button share-icon" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Ins%C3%B3lito%20momento%20al%20aire%20de%20Canal%2026%3A%20%E2%80%9CLa%20con%E2%80%A6%20de%20tu%20madre%20no%20soy%20yo%E2%80%9D&body=https%3A%2F%2Fnotienred.info%2F2022%2F06%2F15%2Finsolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="56eced8d4e" data-email-share-track-url="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/?share=email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 42 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-06-15T16:14:00-03:00","datePublished":"2022-06-15T16:14:00-03:00","dateModified":"2022-06-15T16:14:49-03:00","headline":"Ins\u00f3lito momento al aire de Canal 26: \u201cLa con\u2026 de tu madre no soy yo\u201d","name":"Ins\u00f3lito momento al aire de Canal 26: \u201cLa con\u2026 de tu madre no soy yo\u201d","keywords":"Canal 26,Sol P\u00e9rez","url":"https:\/\/notienred.info\/2022\/06\/15\/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo\/","description":"Este martes por la noche se vivi\u00f3 una situaci\u00f3n ins\u00f3lita en la transmisi\u00f3n en vivo de Canal 26. Durante el pase entre La noche, el programa que llevan adelante Sol P\u00e9rez y Sebasti\u00e1n Dumont, y PM Notic","copyrightYear":"2022","articleSection":"Argentina,Sociedad","articleBody":"\nEste martes por la noche se vivi\u00f3 una situaci\u00f3n ins\u00f3lita en la transmisi\u00f3n en vivo de Canal 26. \n\n\n\nDurante el pase entre La noche, el programa que llevan adelante Sol P\u00e9rez y Sebasti\u00e1n Dumont, y PM Noticias, un sonidista crey\u00f3 que no estaba saliendo al aire e insult\u00f3 a uno de los conductores.\n\n\n\nCuando ocurri\u00f3, P\u00e9rez se encontraba conduciendo el noticiero diario (lunes a viernes, de 20 a 22) cuando se dispuso a hacer el pase con el programa que contin\u00faa, PM Noticias, que va desde las 22 hasta la medianoche.\n\n\n\nLo cierto es que la medi\u00e1tica y su compa\u00f1ero estaban interactuando como siempre con Gustavo Mura y Manuel Olivari, los periodista del siguiente ciclo, cuando comenzaron a decir que ten\u00edan problemas para escucharse entre ellos debido a una falla t\u00e9cnica.\n\n\n\n\u201cSe est\u00e1 complicando bastante\u201d, avis\u00f3 Sol, a lo que Mura respondi\u00f3 algo que caus\u00f3 la bronca de uno de los compa\u00f1eros que estaba en el control: \u201cEstamos con problemas de sonido, a ver si el sonidista nos puede prestar un poquito de atenci\u00f3n\u201d.\n\n\n\nAnte el pedido del periodista, que pidi\u00f3 ayuda pero tambi\u00e9n mand\u00f3 al frente al trabajador, \u00e9ste le respondi\u00f3 de manera contudente e inesperada. \u201cLa con\u2026 de tu madre, no soy yo\u201d, lanz\u00f3 sin darse cuenta de que su insulto estaba saliendo al aire.\n\n\n\nEn ese momento, P\u00e9rez se qued\u00f3 shockeada y por un segundo no supo c\u00f3mo reaccionar. Lo mismo que Mura, quien hizo una sonrisa con cara de desconcertado. Sin embargo, los cuatro periodistas siguieron al aire como si nada hubiera pasado.\n\n\n\nMIR\u00c1 EL VIDEO\ud83d\udc47\ud83c\udffb\n\n\n\nhttps:\/\/www.instagram.com\/tv\/Ce1k6AtA-Wf\/?igshid=YmMyMTA2M2Y=\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/vk.com\/notienred","https:\/\/t.me\/notienredinfo","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2022\/06\/15\/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo\/"},"author":{"@type":"Person","name":"notienred","url":"https:\/\/notienred.info\/author\/notienred\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notienred.info\/wp-content\/uploads\/2022\/06\/img_9336.jpg?fit=592%2C333&ssl=1","width":1200,"height":333}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post">

</div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9304.jpg?fit=750%2C422&amp;ssl=1)" class="slide slide-id-88914 tie-slide-1">
					<a href="https://notienred.info/2022/06/14/papa-francisco-se-ha-declarado-la-tercera-guerra-mundial/" class="all-over-thumb-link" aria-label="Papa Francisco: “Se ha declarado la Tercera Guerra Mundial”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 21 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/06/14/papa-francisco-se-ha-declarado-la-tercera-guerra-mundial/">Papa Francisco: “Se ha declarado la Tercera Guerra Mundial”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9301.jpg?fit=730%2C411&amp;ssl=1)" class="slide slide-id-88909 tie-slide-2">
					<a href="https://notienred.info/2022/06/14/mas-de-15-patrulleros-y-un-feroz-tiroteo-espectacular-persecucion-en-el-conurbano-bonaerense/" class="all-over-thumb-link" aria-label="Más de 15 patrulleros y un feroz tiroteo: espectacular persecución en el conurbano bonaerense"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 22 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/06/14/mas-de-15-patrulleros-y-un-feroz-tiroteo-espectacular-persecucion-en-el-conurbano-bonaerense/">Más de 15 patrulleros y un feroz tiroteo: espectacular persecución en el conurbano bonaerense</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9295-1.jpg?fit=400%2C225&amp;ssl=1)" class="slide slide-id-88904 tie-slide-3">
					<a href="https://notienred.info/2022/06/14/la-inflacion-mensual-ya-supera-el-5-segun-el-indec/" class="all-over-thumb-link" aria-label="La inflación mensual ya supera el 5% según el INDEC"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 24 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/06/14/la-inflacion-mensual-ya-supera-el-5-segun-el-indec/">La inflación mensual ya supera el 5% según el INDEC</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9279.jpg?fit=750%2C422&amp;ssl=1)" class="slide slide-id-88895 tie-slide-4">
					<a href="https://notienred.info/2022/06/14/es-argentino-trabaja-en-noruega-y-gana-buena-guita-limpiando-vomito-no-es-lo-mas-digno-pero-tengo-campera-nueva/" class="all-over-thumb-link" aria-label="Es argentino, trabaja en Noruega y gana buena “guita” limpiando vómito: “No es lo más digno, pero tengo campera nueva”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/06/14/es-argentino-trabaja-en-noruega-y-gana-buena-guita-limpiando-vomito-no-es-lo-mas-digno-pero-tengo-campera-nueva/">Es argentino, trabaja en Noruega y gana buena “guita” limpiando vómito: “No es lo más digno, pero tengo campera nueva”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Julieta-Vallina-contrataciones-christian-manzanelli-representante-artistico-1-e1655183408564.jpg?fit=400%2C267&amp;ssl=1)" class="slide slide-id-88882 tie-slide-5 tie-standard">
					<a href="https://notienred.info/2022/06/14/a-los-50-anos-fallecio-la-actriz-julieta-vallina/" class="all-over-thumb-link" aria-label="A los 50 años falleció la actriz Julieta Vallina"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/category/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/06/14/a-los-50-anos-fallecio-la-actriz-julieta-vallina/">A los 50 años falleció la actriz Julieta Vallina</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 21 horas</span></div>
															<h3 class="thumb-title">Papa Francisco: “Se ha declarado la Tercera Guerra Mundial”</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 22 horas</span></div>
															<h3 class="thumb-title">Más de 15 patrulleros y un feroz tiroteo: espectacular persecución en el conurbano bonaerense</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 24 horas</span></div>
															<h3 class="thumb-title">La inflación mensual ya supera el 5% según el INDEC</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Es argentino, trabaja en Noruega y gana buena “guita” limpiando vómito: “No es lo más digno, pero tengo campera nueva”</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 días</span></div>
															<h3 class="thumb-title">A los 50 años falleció la actriz Julieta Vallina</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Confirman otra mejora salarial para los investigadores del Conicet: “Van a cobrar un poquito más de 136.000”" href="https://notienred.info/2022/06/13/confirman-otra-mejora-salarial-para-los-investigadores-del-conicet-van-a-cobrar-un-poquito-mas-de-136-000/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88879" data-permalink="https://notienred.info/2022/06/13/confirman-otra-mejora-salarial-para-los-investigadores-del-conicet-van-a-cobrar-un-poquito-mas-de-136-000/img_9270-5/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?fit=710%2C400&amp;ssl=1" data-orig-size="710,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655148820&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9270" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?w=710&amp;ssl=1 710w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9270.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/06/13/confirman-otra-mejora-salarial-para-los-investigadores-del-conicet-van-a-cobrar-un-poquito-mas-de-136-000/">Confirman otra mejora salarial para los investigadores del Conicet: “Van a cobrar un poquito más de 136.000”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Advierten que Vicentin busca ir a la quiebra para “no pagarle a nadie”" href="https://notienred.info/2022/06/13/advierten-que-vicentin-busca-ir-a-la-quiebra-para-no-pagarle-a-nadie/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88865" data-permalink="https://notienred.info/2022/06/13/advierten-que-vicentin-busca-ir-a-la-quiebra-para-no-pagarle-a-nadie/img_9251/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?fit=741%2C417&amp;ssl=1" data-orig-size="741,417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655134202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9251" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?w=741&amp;ssl=1 741w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9251.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/06/13/advierten-que-vicentin-busca-ir-a-la-quiebra-para-no-pagarle-a-nadie/">Advierten que Vicentin busca ir a la quiebra para “no pagarle a nadie”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Ahora buscan prohibir el lenguaje inclusivo en las escuelas de la Provincia de Buenos Aires" href="https://notienred.info/2022/06/13/ahora-buscan-ahora-prohibir-el-lenguaje-inclusivo-en-las-escuelas-de-la-provincia-de-buenos-aires/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88864" data-permalink="https://notienred.info/img_9245/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655129618&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9245" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9245.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/06/13/ahora-buscan-ahora-prohibir-el-lenguaje-inclusivo-en-las-escuelas-de-la-provincia-de-buenos-aires/">Ahora buscan prohibir el lenguaje inclusivo en las escuelas de la Provincia de Buenos Aires</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Efemérides del 13 de junio" href="https://notienred.info/2022/06/13/efemerides-del-13-de-junio/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88851" data-permalink="https://notienred.info/2022/06/13/efemerides-del-13-de-junio/img_9236/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?fit=588%2C331&amp;ssl=1" data-orig-size="588,331" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9236" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?fit=588%2C331&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?w=588&amp;ssl=1 588w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9236.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/06/13/efemerides-del-13-de-junio/">Efemérides del 13 de junio</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="El consumo de carne en Argentina cayó a su peor nivel en 100 años" href="https://notienred.info/2022/06/13/el-consumo-de-carne-en-argentina-cayo-a-su-peor-nivel-en-100-anos/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88846" data-permalink="https://notienred.info/2022/06/13/el-consumo-de-carne-en-argentina-cayo-a-su-peor-nivel-en-100-anos/img_9226-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?fit=703%2C395&amp;ssl=1" data-orig-size="703,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655086499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9226" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?fit=703%2C395&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?w=703&amp;ssl=1 703w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9226.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/06/13/el-consumo-de-carne-en-argentina-cayo-a-su-peor-nivel-en-100-anos/">El consumo de carne en Argentina cayó a su peor nivel en 100 años</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Amalia Granata tras un mal momento de salud: “Dios llevame o salvame”" href="https://notienred.info/2022/06/13/amalia-granata-tras-un-mal-momento-de-saluddios-llevame-o-salvame/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88836" data-permalink="https://notienred.info/2022/06/13/amalia-granata-tras-un-mal-momento-de-saluddios-llevame-o-salvame/screenshot_20220613-002249_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?fit=1080%2C561&amp;ssl=1" data-orig-size="1080,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220613-002249_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?fit=708%2C368&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220613-002249_Gallery.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/06/13/amalia-granata-tras-un-mal-momento-de-saluddios-llevame-o-salvame/">Amalia Granata tras un mal momento de salud: “Dios llevame o salvame”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ÚLTIMO MOMENTO</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9336.jpg?resize=592%2C333&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/" title="Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”" class="all-over-thumb-link"><span class="screen-reader-text">Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 42 mins</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/06/15/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo/" title="Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”">Insólito momento al aire de Canal 26: “La con… de tu madre no soy yo”</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9330.jpg?resize=737%2C415&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/06/15/imputaron-a-reconocido-empresario-por-inventar-un-robo-para-echar-a-empleado-con-cancer/" title="Imputaron a reconocido empresario por inventar un robo para echar a empleado con cáncer" class="all-over-thumb-link"><span class="screen-reader-text">Imputaron a reconocido empresario por inventar un robo para echar a empleado con cáncer</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/06/15/imputaron-a-reconocido-empresario-por-inventar-un-robo-para-echar-a-empleado-con-cancer/" title="Imputaron a reconocido empresario por inventar un robo para echar a empleado con cáncer">Imputaron a reconocido empresario por inventar un robo para echar a empleado con cáncer</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9325.jpg?resize=745%2C419&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/06/15/efemerides-del-15-de-junio/" title="Efemérides del 15 de junio" class="all-over-thumb-link"><span class="screen-reader-text">Efemérides del 15 de junio</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/06/15/efemerides-del-15-de-junio/" title="Efemérides del 15 de junio">Efemérides del 15 de junio</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-122433_Gallery.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/06/15/estados-unidos-en-su-peor-momento-economico-se-derrumba-el-consumo/" title="Estados Unidos en su peor momento económico: se derrumba el consumo" class="all-over-thumb-link"><span class="screen-reader-text">Estados Unidos en su peor momento económico: se derrumba el consumo</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/06/15/estados-unidos-en-su-peor-momento-economico-se-derrumba-el-consumo/" title="Estados Unidos en su peor momento económico: se derrumba el consumo">Estados Unidos en su peor momento económico: se derrumba el consumo</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/" title="Polémico conductor se suma a las tardes de C5N" class="all-over-thumb-link"><span class="screen-reader-text">Polémico conductor se suma a las tardes de C5N</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 5 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/" title="Polémico conductor se suma a las tardes de C5N">Polémico conductor se suma a las tardes de C5N</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La fuerte reacción de Luis Majul cuando un cronista le preguntó por Alfredo Casero" href="https://notienred.info/2022/06/09/la-fuerte-reaccion-de-luis-majul-cuando-un-cronista-le-pregunto-por-alfredo-casero/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88680" data-permalink="https://notienred.info/2022/06/09/la-fuerte-reaccion-de-luis-majul-cuando-un-cronista-le-pregunto-por-alfredo-casero/lam/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?fit=963%2C675&amp;ssl=1" data-orig-size="963,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lam" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/lam-e1654829571713.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/09/la-fuerte-reaccion-de-luis-majul-cuando-un-cronista-le-pregunto-por-alfredo-casero/">La fuerte reacción de Luis Majul cuando un cronista le preguntó por Alfredo Casero</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="A un año de la muerte de Mauro Viale, su hija lanzó fuerte amenaza: “Voy a contar todo”" href="https://notienred.info/2022/06/10/a-un-ano-de-la-muerte-de-mauro-viale-su-hija-lanza-fuerte-amenaza-voy-a-contar-todo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88713" data-permalink="https://notienred.info/2022/06/10/a-un-ano-de-la-muerte-de-mauro-viale-su-hija-lanza-fuerte-amenaza-voy-a-contar-todo/img_9108/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?fit=738%2C415&amp;ssl=1" data-orig-size="738,415" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654882377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9108" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9108.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/10/a-un-ano-de-la-muerte-de-mauro-viale-su-hija-lanza-fuerte-amenaza-voy-a-contar-todo/">A un año de la muerte de Mauro Viale, su hija lanzó fuerte amenaza: “Voy a contar todo”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“Ladrónima”: la drástica medida que tomó provincia argentina en contra de los supermercados de Federico Braun" href="https://notienred.info/2022/06/10/ladronima-la-drastica-medida-que-tomo-provincia-argentina-en-contra-de-los-supermercados-de-federico-braun/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88710" data-permalink="https://notienred.info/2022/06/10/ladronima-la-drastica-medida-que-tomo-provincia-argentina-en-contra-de-los-supermercados-de-federico-braun/img_9099-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?fit=1333%2C750&amp;ssl=1" data-orig-size="1333,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654871589&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9099" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9099.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/10/ladronima-la-drastica-medida-que-tomo-provincia-argentina-en-contra-de-los-supermercados-de-federico-braun/">“Ladrónima”: la drástica medida que tomó provincia argentina en contra de los supermercados de Federico Braun</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dady Brieva casi hace llorar a Mirtha Legrand" href="https://notienred.info/2022/06/12/dady-brieva-casi-hace-llorar-a-mirtha-legrand/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88772" data-permalink="https://notienred.info/2022/06/12/dady-brieva-casi-hace-llorar-a-mirtha-legrand/img_9175/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?fit=600%2C314&amp;ssl=1" data-orig-size="600,314" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9175" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?fit=600%2C314&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_9175.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/12/dady-brieva-casi-hace-llorar-a-mirtha-legrand/">Dady Brieva casi hace llorar a Mirtha Legrand</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Polémico conductor se suma a las tardes de C5N" href="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88928" data-permalink="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/screenshot_20220615-115149_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?fit=1080%2C504&amp;ssl=1" data-orig-size="1080,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220615-115149_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?fit=708%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/Screenshot_20220615-115149_Gallery.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/15/polemico-conductor-se-suma-a-las-tardes-de-c5n/">Polémico conductor se suma a las tardes de C5N</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 horas</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados Noticias en Red - Solicite MediaKit a contacto@notienred.com</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202224'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" data-autoloadelay="1000" class="qlwapp-premium qlwapp-button qlwapp-bottom-left qlwapp-mobile qlwapp-rounded ">
  <div class="qlwapp-container">
              <a class="qlwapp-toggle" data-action="open" data-phone="5491124047075" data-timefrom="00:00" data-timedays="[]" data-timeto="00:00" data-timeout="readonly" data-phone="5491124047075" data-timezone="-180" data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                  <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
                <i class="qlwapp-close" data-action="close">&times;</i>
                  <span class="qlwapp-text">Suscribite a nuestro WhatsApp</span>
                        
      </a>

      </div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2022\/06\/15\/insolito-momento-al-aire-de-canal-26-la-con-de-tu-madre-no-soy-yo\/":88978};
	</script>
				<link rel='stylesheet' id='all-css-1957376d3161e5295e9a7874ae149896' href='https://notienred.info/_static/??-eJydjFEOREAQBS+0NCKyPsRZaD27w8z0RLfg9qyEA+zPy0uqUmtMkINSUIhu+dggYDqknnk6gfcnSOLMYAO6ZSAB0d0RkDGEKimKvNb/EtfegYeNAvq1OPW8Pecntb7Jq6Iui6x61wfmf0QM' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJytUu1OwzAMfCG6iMLgF+JRqjTxGrdJHBK3BZ4e76Ma0jYoEn9iK77zOefMqTIUGSKr5McOY1E9cNJmUA1Go9oRvVXJEVM8hU3AuOnL3byKyjMyQ64YA3iMsIJ9is0E0VJWemQKmhnNUqm8/vyoMOgOirJYWKF0ygUMI8WK2gJ5gvz/Mt8ubjSXq9lpLjpJTRKlSwEuapcPQKv6c/7LfIHs6EXZ4yDn2wgjOB2tv3gYOwiC6HWM2i2ColNMxsTliuNXGeixc9zSu1qStToerbi/VmfPcJTZkL2w8RZBkANT+oOExwmqAjobt3YojJ3/6X/utIGWaJBCCFKoUib5ecaP9tBv0kfHjwtuZMNNvzzwDCsyAJph7/OSCOY1vNw/bbd1/fz4UH8Bs1JfGw=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?m=1638716681'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-a.3',blog:'123665722',post:'88978',tz:'-3',srv:'notienred.info',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '88978' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
