<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>Diego Brancatelli tuvo que cerrar su supermercado: los motivos &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?resize=703%2C396&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-ef964a70b33598e3051b9b614172ab1c' href='https://notienred.info/_static/??-eJytlNFS7CAMhl/osOgcrccLx0dxAmQpbgpI6NS+vWnXOuu4dbcz56aTQL4/8AMdsrIpVoxVZ+p9iKx9L6nB4rXpAzltKNmDomAKlFFzHQl3lvnPsBWtLXarKMGY+qp8Ce57jxAt9Q5Zv7Lu0AVAEhkhT5MsOBZF6MGOuy7Ei7TMneanzKVd2dTlFKWCf3djyFXUfYFODcF5rBqYcaagBqsF+1mj1Gwa72xjDNw1N/9ZPfeGgt39dTf2vnnYr6uroYXKkGVOgkV8X+ZCN8svybUiKpe0CL3RMA0HYfg381+xZrAH3SXXk5wjhQOu+D7fLyEgRmiXPtM6DTCe67EKHOW3EEd7z+5klWmRMpZtzF4KYEBOP1/SWSZQ8G016V3PgeJDiHr6XN1xOQhuU6k2yVvaZmWIfouXPdfUqa9DUMeBa28Ht1DQgXPjHErvS+SL/CE0JxuAFCWf+Ftyzc2c1voZT6XP3dNtc988Pjz+a24/ALeeDVQ=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wptelegram-widget--blocks-inline-css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-a7d1420142703f6f3e64e7ddc2a46b3d' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1638716681' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-whatsapp-chat-pro/assets/js/jquery.cookie.js?m=1629420814'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/90029" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/" />
<link rel='shortlink' href='https://notienred.info/?p=90029' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F07%2F05%2Fdiego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F07%2F05%2Fdiego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><style>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
                            <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader57125";
                                        c.src = "//scripts.cleverwebserver.com/50933e2639d9763b8a9155e13fca08ea.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>    
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>   window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,21831621712/Ad.Plus-Mobile-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); </script>

<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Brancatelli tuvo que cerrar su supermercado: los motivos" />
<meta property="og:url" content="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/" />
<meta property="og:description" content="Diego Brancatelli, quien más allá de su labor como periodista, había decidido tiempo atrás abrir un supermercado llamado “Don Ahorro”, ubicado en la localidad bonaerense de Caseros. “Lo puse en ple…" />
<meta property="article:published_time" content="2022-07-05T04:54:13+00:00" />
<meta property="article:modified_time" content="2022-07-05T05:01:30+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?fit=703%2C396&#038;ssl=1" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="396" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Diego Brancatelli tuvo que cerrar su supermercado: los motivos" />
<meta name="twitter:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?fit=703%2C396&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>			<style>
				:root {
					--qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18;				}

									#qlwapp {
					font-family: var(--qlwapp-scheme-font-family);
				}

											 					#qlwapp {
					font-size: calc(var(--qlwapp-scheme-font-size)*1px);
				}

															 							 			</style>
			            <style>
                                                                                    </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-90029 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						martes, 5 julio 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2022/07/04/el-mal-momento-de-ricky-martin-fue-denunciado-por-violencia-domestica/">El mal momento de Ricky Martin: fue denunciado por violencia doméstica</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/07/03/tiroteo-y-panico-en-un-centro-comercial-de-dinamarca/">Tiroteo y pánico en un centro comercial de Dinamarca</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/07/03/murio-la-leyenda-de-los-escenarios-peter-brook/">Murió la leyenda de los escenarios, Peter Brook</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/07/02/murio-a-los-23-anos-reconocido-youtuber-del-videojuego-minecraft/">Technoblade: murió a los 23 años el reconocido youtuber de Minecraft</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/30/murio-el-conductor-fernando-del-solar/">Murió el conductor Fernando del Solar</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/30/murio-margaret-keane-la-artista-conocida-por-sus-cuadros-de-ojos-grandes/">Murió Margaret Keane, la artista conocida por sus cuadros de “ojos grandes”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/29/woody-allen-anuncio-que-se-retira-del-mundo-de-cine/">Woody Allen anunció que se retira del mundo de cine</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/28/condenaron-a-ghislaine-maxwell-viuda-de-jeffrey-epstein-a-20-anos-de-prision/">Condenaron a Ghislaine Maxwell, viuda de Jeffrey Epstein, a 20 años de prisión</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/28/la-actriz-mary-mara-fue-encontrada-muerta-flotando-en-un-rio/">La actriz Mary Mara fue encontrada muerta flotando en el río</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/06/27/encuentran-mas-de-40-cuerpos-dentro-de-un-camion-abandonado-en-la-ruta/">Encuentran más de 40 cuerpos dentro de un camión abandonado en la ruta</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Llovizna ">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon drizzle-icons showers-icons">
						<div class="basecloud"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								11								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://notienred.info/category/mundo/" class="is-active is-loaded mega-sub-cat" data-id="575487991">Todos</a></li>
<li class="mega-sub-cat-575475478"><a href="https://notienred.info/category/mundo/americalatina/" class="mega-sub-cat"  data-id="575475478">América Latina</a></li>
<li class="mega-sub-cat-575493653"><a href="https://notienred.info/category/mundo/debates/" class="mega-sub-cat"  data-id="575493653">Famosos</a></li>
<li class="mega-sub-cat-575494534"><a href="https://notienred.info/category/mundo/el-inaudito/" class="mega-sub-cat"  data-id="575494534">Viral</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="wp-block-wptelegram-widget-join-channel aligncenter">
	<a href="https://t.me/notienredinfo" class="components-button join-link is-large has-text has-icon" target="_blank" rel="noopener noreferrer">
		<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
			<g>
				<path d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z" ></path>
			</g>
		</svg>
		UNITE a nuestro canal Telegram	</a>
</div>



</div>
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Diego Brancatelli tuvo que cerrar su supermercado: los motivos</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 19 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="703" height="396" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?resize=703%2C396&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt is_main_img="1" data-attachment-id="90038" data-permalink="https://notienred.info/img_0316-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?fit=703%2C396&amp;ssl=1" data-orig-size="703,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656986355&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0316" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?fit=703%2C396&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?w=703&amp;ssl=1 703w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 703px) 100vw, 703px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?resize=703%2C396&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p><a href="https://notienred.info/?s=Diego+Brancatelli">Diego Brancatelli</a>, quien más allá de su labor como periodista, había decidido <strong>tiempo atrás abrir un supermercado llamado “Don Ahorro”, ubicado en la localidad bonaerense de <a href="https://notienred.info/?s=Caseros">Caseros</a>.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"-b4JC1M6-ES1",after:s});})();</script></div>



<p>“Lo puse en plena pandemia para darle laburo a la gente y nos va mal. Queremos que nos vaya mejor. <strong>Sigue abierto pero hoy realmente estamos cambiando la plata o sostenemos el comercio para darle laburo a la gente.”</strong>, había revelado a principios de mayo en una entrevista con <a href="https://notienred.info/?s=LAM">LAM</a>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({'event': 'InterAct'});</script></div>



<figure class="wp-block-image size-large"><img data-attachment-id="90030" data-permalink="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/img_0311-4/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?fit=741%2C417&amp;ssl=1" data-orig-size="741,417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656985193&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0311" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?fit=708%2C398&amp;ssl=1" width="708" height="398" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=708%2C398&#038;ssl=1" alt class="wp-image-90030 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?w=741&amp;ssl=1 741w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=708%2C398&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="90030" data-permalink="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/img_0311-4/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?fit=741%2C417&amp;ssl=1" data-orig-size="741,417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656985193&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0311" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?fit=708%2C398&amp;ssl=1" loading="lazy" width="708" height="398" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=708%2C398&#038;ssl=1" alt="" class="wp-image-90030" srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?w=741&amp;ssl=1 741w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0311.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"  /></noscript></figure>



<p>“Porque ahora con todo lo que laburo, no tengo necesidad de hacerme tanta mala sangre, <strong>lo que queda a fin de mes no vale ni la pena”</strong>, explicaba en su momento.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>“Tengo cinco empleados, antes tenía diez”, había detallado.</p>



<p>En tanto, también había explicado los motivos por los que el negocio no funcionaba. “Son un montón de cosas…a nivel puntual nuestro, estamos en una zona donde tal vez nos equivocamos en el rubro, tenemos dos supermercados a la vuelta que son de las grandes cadenas, tienen otros beneficios de promociones, los precios y los volúmenes que compran son otros. La ubicación tampoco es la mejor porque tenemos una escalera que hay que bajarlas con peso, es un entrepiso. Son un montón de factores”, dijo.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Se filtró polémico audio de Alejandro Bercovich: “Lo mejor que puede hacer Alberto es renunciar”" href="https://notienred.info/2022/07/05/se-filtro-polemico-audio-de-alejandro-bercovich-lo-mejor-que-puede-hacer-alberto-es-renunciar/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="90022" data-permalink="https://notienred.info/2022/07/05/se-filtro-polemico-audio-de-alejandro-bercovich-lo-mejor-que-puede-hacer-alberto-es-renunciar/img_0301-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656980265&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0301" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/05/se-filtro-polemico-audio-de-alejandro-bercovich-lo-mejor-que-puede-hacer-alberto-es-renunciar/">Se filtró polémico audio de Alejandro Bercovich: “Lo mejor que puede hacer Alberto es renunciar”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La sorpresiva y emotiva aparición de Esteban Bullrich en “La Voz Argentina”" href="https://notienred.info/2022/07/05/la-sorpresiva-y-emotiva-aparicion-de-esteban-bullrich-en-la-voz-argentina/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="90014" data-permalink="https://notienred.info/2022/07/05/la-sorpresiva-y-emotiva-aparicion-de-esteban-bullrich-en-la-voz-argentina/sin-titulo-17/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?fit=858%2C375&amp;ssl=1" data-orig-size="858,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin título" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?fit=300%2C131&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?fit=708%2C309&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/05/la-sorpresiva-y-emotiva-aparicion-de-esteban-bullrich-en-la-voz-argentina/">La sorpresiva y emotiva aparición de Esteban Bullrich en “La Voz Argentina”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fuerte mensaje de Marcelo Tinelli contra el Gobierno Nacional por la suba del dólar" href="https://notienred.info/2022/07/04/fuerte-mensaje-de-marcelo-tinelli-por-la-suba-del-dolar/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="90008" data-permalink="https://notienred.info/2022/07/04/fuerte-mensaje-de-marcelo-tinelli-por-la-suba-del-dolar/f500x333-467144_490947_0/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?fit=500%2C333&amp;ssl=1" data-orig-size="500,333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f500x333-467144_490947_0" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?fit=500%2C333&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/04/fuerte-mensaje-de-marcelo-tinelli-por-la-suba-del-dolar/">Fuerte mensaje de Marcelo Tinelli contra el Gobierno Nacional por la suba del dólar</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ETH Latam: Buenos Aires elegida sede de uno de los eventos cripto más importantes del mundo" href="https://notienred.info/2022/07/04/eth-latam-buenos-aires-elegida-sede-de-uno-de-los-eventos-cripto-mas-importantes-del-mundo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="89993" data-permalink="https://notienred.info/2022/07/04/eth-latam-buenos-aires-elegida-sede-de-uno-de-los-eventos-cripto-mas-importantes-del-mundo/img_0278-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?fit=1198%2C674&amp;ssl=1" data-orig-size="1198,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0278" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/04/eth-latam-buenos-aires-elegida-sede-de-uno-de-los-eventos-cripto-mas-importantes-del-mundo/">ETH Latam: Buenos Aires elegida sede de uno de los eventos cripto más importantes del mundo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 9 horas</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Artículo en línea anuncio #3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2918201675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>



<p><strong>Ahora el expanelista de Intratables confirmó que tuvo que cerrar dicho supermercado. </strong></p>



<p>En diálogo con portal Teleshow, aseguró: <strong>“Decidimos cerrarlo y encarar otros rumbos y proyectos.</strong> Pero para nada lo tomamos como algo negativo”. </p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2225223336"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>“Por suerte el local es nuestro y vamos a seguir apostando al trabajo”, también comentó.</p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90029" class="share-facebook sd-button share-icon" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90029" class="share-twitter sd-button share-icon" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Diego%20Brancatelli%20tuvo%20que%20cerrar%20su%20supermercado%3A%20los%20motivos&body=https%3A%2F%2Fnotienred.info%2F2022%2F07%2F05%2Fdiego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="9818daa653" data-email-share-track-url="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/?share=email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 19 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-07-05T01:54:13-03:00","datePublished":"2022-07-05T01:54:13-03:00","dateModified":"2022-07-05T02:01:30-03:00","headline":"Diego Brancatelli tuvo que cerrar su supermercado: los motivos","name":"Diego Brancatelli tuvo que cerrar su supermercado: los motivos","keywords":[],"url":"https:\/\/notienred.info\/2022\/07\/05\/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos\/","description":"Diego Brancatelli, quien m\u00e1s all\u00e1 de su labor como periodista, hab\u00eda decidido tiempo atr\u00e1s abrir un supermercado llamado \u201cDon Ahorro\u201d, ubicado en la localidad bonaerense de Caseros. \u201cLo puse en plena","copyrightYear":"2022","articleSection":"Argentina,Sociedad","articleBody":"\nDiego Brancatelli, quien m\u00e1s all\u00e1 de su labor como periodista, hab\u00eda decidido tiempo atr\u00e1s abrir un supermercado llamado \u201cDon Ahorro\u201d, ubicado en la localidad bonaerense de Caseros.\n\n\n\n\u201cLo puse en plena pandemia para darle laburo a la gente y nos va mal. Queremos que nos vaya mejor. Sigue abierto pero hoy realmente estamos cambiando la plata o sostenemos el comercio para darle laburo a la gente.\u201d, hab\u00eda revelado a principios de mayo en una entrevista con LAM.\n\n\n\n\n\n\n\n\u201cPorque ahora con todo lo que laburo, no tengo necesidad de hacerme tanta mala sangre, lo que queda a fin de mes no vale ni la pena\u201d, explicaba en su momento.\n\n\n\n\u201cTengo cinco empleados, antes ten\u00eda diez\u201d, hab\u00eda detallado.\n\n\n\nEn tanto, tambi\u00e9n hab\u00eda explicado los motivos por los que el negocio no funcionaba. \u201cSon un mont\u00f3n de cosas\u2026a nivel puntual nuestro, estamos en una zona donde tal vez nos equivocamos en el rubro, tenemos dos supermercados a la vuelta que son de las grandes cadenas, tienen otros beneficios de promociones, los precios y los vol\u00famenes que compran son otros. La ubicaci\u00f3n tampoco es la mejor porque tenemos una escalera que hay que bajarlas con peso, es un entrepiso. Son un mont\u00f3n de factores\u201d, dijo.\n\n\n\nAhora el expanelista de Intratables confirm\u00f3 que tuvo que cerrar dicho supermercado. \n\n\n\nEn di\u00e1logo con portal Teleshow, asegur\u00f3: \u201cDecidimos cerrarlo y encarar otros rumbos y proyectos. Pero para nada lo tomamos como algo negativo\u201d. \n\n\n\n\u201cPor suerte el local es nuestro y vamos a seguir apostando al trabajo\u201d, tambi\u00e9n coment\u00f3.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/vk.com\/notienred","https:\/\/t.me\/notienredinfo","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2022\/07\/05\/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos\/"},"author":{"@type":"Person","name":"notienred","url":"https:\/\/notienred.info\/author\/notienred\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notienred.info\/wp-content\/uploads\/2022\/07\/img_0316.jpg?fit=703%2C396&ssl=1","width":1200,"height":396}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220704-112103_Gallery.jpg?fit=1080%2C561&amp;ssl=1)" class="slide slide-id-89981 tie-slide-1">
					<a href="https://notienred.info/2022/07/04/sin-colectivos-de-la-linea-60-por-tiempo-indefinido/" class="all-over-thumb-link" aria-label="Sin colectivos de la línea 60 por tiempo indefinido"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 15 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/07/04/sin-colectivos-de-la-linea-60-por-tiempo-indefinido/">Sin colectivos de la línea 60 por tiempo indefinido</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0256.jpg?fit=750%2C422&amp;ssl=1)" class="slide slide-id-89966 tie-slide-2">
					<a href="https://notienred.info/2022/07/04/el-primer-argentino-que-llego-a-astronauta-de-la-nasa-y-murio-joven-ya-tiene-su-homenaje/" class="all-over-thumb-link" aria-label="El primer argentino en llegar a astronauta de la NASA, murió joven, y ya tiene su homenaje"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 22 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/07/04/el-primer-argentino-que-llego-a-astronauta-de-la-nasa-y-murio-joven-ya-tiene-su-homenaje/">El primer argentino en llegar a astronauta de la NASA, murió joven, y ya tiene su homenaje</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0234.jpg?fit=502%2C282&amp;ssl=1)" class="slide slide-id-89951 tie-slide-3">
					<a href="https://notienred.info/2022/07/03/esmeralda-mitre-protagonizo-un-accidente-automovilistico/" class="all-over-thumb-link" aria-label="Esmeralda Mitre sufrió un accidente en la ruta"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/07/03/esmeralda-mitre-protagonizo-un-accidente-automovilistico/">Esmeralda Mitre sufrió un accidente en la ruta</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?fit=1080%2C624&amp;ssl=1)" class="slide slide-id-89904 tie-slide-4">
					<a href="https://notienred.info/2022/07/03/confirman-quien-es-la-nueva-ministra-de-economia/" class="all-over-thumb-link" aria-label="Confirman quien es la nueva ministra de Economía"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/07/03/confirman-quien-es-la-nueva-ministra-de-economia/">Confirman quien es la nueva ministra de Economía</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?fit=1023%2C682&amp;ssl=1)" class="slide slide-id-89928 tie-slide-5 tie-standard">
					<a href="https://notienred.info/2022/07/03/luciana-salazar-tuiteo-los-nombres-del-nuevo-gabinete/" class="all-over-thumb-link" aria-label="Luciana Salazar tuiteó los nombres del nuevo gabinete"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/07/03/luciana-salazar-tuiteo-los-nombres-del-nuevo-gabinete/">Luciana Salazar tuiteó los nombres del nuevo gabinete</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 15 horas</span></div>
															<h3 class="thumb-title">Sin colectivos de la línea 60 por tiempo indefinido</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 22 horas</span></div>
															<h3 class="thumb-title">El primer argentino en llegar a astronauta de la NASA, murió joven, y ya tiene su homenaje</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Esmeralda Mitre sufrió un accidente en la ruta</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Confirman quien es la nueva ministra de Economía</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Luciana Salazar tuiteó los nombres del nuevo gabinete</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Jésica Cirio contó que su hija de 4 años tiene personal treiner" href="https://notienred.info/2022/07/03/jesica-cirio-conto-que-su-hija-de-4-anos-tiene-personal-treiner/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="89924" data-permalink="https://notienred.info/2022/07/03/jesica-cirio-conto-que-su-hija-de-4-anos-tiene-personal-treiner/cl/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?fit=982%2C656&amp;ssl=1" data-orig-size="982,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cl" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?fit=708%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/cl.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/07/03/jesica-cirio-conto-que-su-hija-de-4-anos-tiene-personal-treiner/">Jésica Cirio contó que su hija de 4 años tiene personal treiner</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 día</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Accidente en Caballito: formación del tren Sarmiento embistió a un camión que cruzaba con las barreras bajas" href="https://notienred.info/2022/07/03/accidente-en-caballito-formacion-del-tren-sarmiento-embistio-a-un-camion-que-cruzaba-con-las-barreras-bajas/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="89900" data-permalink="https://notienred.info/img_0194-5/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?fit=692%2C389&amp;ssl=1" data-orig-size="692,389" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656818552&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0194" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?fit=692%2C389&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?w=692&amp;ssl=1 692w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0194.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/07/03/accidente-en-caballito-formacion-del-tren-sarmiento-embistio-a-un-camion-que-cruzaba-con-las-barreras-bajas/">Accidente en Caballito: formación del tren Sarmiento embistió a un camión que cruzaba con las barreras bajas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Ya habría reemplazante de Martín Guzmán en Economía" href="https://notienred.info/2022/07/02/ya-habria-reemplazante-de-martin-guzman-en-economia/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="89891" data-permalink="https://notienred.info/2022/07/02/ya-habria-reemplazante-de-martin-guzman-en-economia/img_0182-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656788081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0182" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/07/02/ya-habria-reemplazante-de-martin-guzman-en-economia/">Ya habría reemplazante de Martín Guzmán en Economía</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="URGENTE: Martín Guzmán presentó su renuncia" href="https://notienred.info/2022/07/02/urgente-martin-guzman-presento-su-renuncia/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="89882" data-permalink="https://notienred.info/2022/07/02/urgente-martin-guzman-presento-su-renuncia/img_4222/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?fit=750%2C337&amp;ssl=1" data-orig-size="750,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4222" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?fit=708%2C318&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/07/02/urgente-martin-guzman-presento-su-renuncia/">URGENTE: Martín Guzmán presentó su renuncia</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Calendario de pago ANSeS: aguinaldo Potenciar Trabajo, AUH y AUE con reintegro extra y el Programa Acompañar" href="https://notienred.info/2022/07/02/calendario-de-pago-anses-aguinaldo-potenciar-trabajo-auh-y-aue-con-reintegro-extra-y-el-programa-acompanar/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="89881" data-permalink="https://notienred.info/2022/07/02/calendario-de-pago-anses-aguinaldo-potenciar-trabajo-auh-y-aue-con-reintegro-extra-y-el-programa-acompanar/img_0162-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?fit=739%2C416&amp;ssl=1" data-orig-size="739,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656766162&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0162" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?w=739&amp;ssl=1 739w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0162.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/07/02/calendario-de-pago-anses-aguinaldo-potenciar-trabajo-auh-y-aue-con-reintegro-extra-y-el-programa-acompanar/">Calendario de pago ANSeS: aguinaldo Potenciar Trabajo, AUH y AUE con reintegro extra y el Programa Acompañar</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Murió el represor Miguel Etchecolatz" href="https://notienred.info/2022/07/02/murio-el-represor-miguel-etchecolatz/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="89867" data-permalink="https://notienred.info/img_0156/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656760442&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0156" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0156.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/07/02/murio-el-represor-miguel-etchecolatz/">Murió el represor Miguel Etchecolatz</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ÚLTIMO MOMENTO</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0316.jpg?resize=703%2C396&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/" title="Diego Brancatelli tuvo que cerrar su supermercado: los motivos" class="all-over-thumb-link"><span class="screen-reader-text">Diego Brancatelli tuvo que cerrar su supermercado: los motivos</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 19 mins</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/07/05/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos/" title="Diego Brancatelli tuvo que cerrar su supermercado: los motivos">Diego Brancatelli tuvo que cerrar su supermercado: los motivos</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0301.jpg?resize=750%2C422&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/07/05/se-filtro-polemico-audio-de-alejandro-bercovich-lo-mejor-que-puede-hacer-alberto-es-renunciar/" title="Se filtró polémico audio de Alejandro Bercovich: “Lo mejor que puede hacer Alberto es renunciar”" class="all-over-thumb-link"><span class="screen-reader-text">Se filtró polémico audio de Alejandro Bercovich: “Lo mejor que puede hacer Alberto es renunciar”</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/07/05/se-filtro-polemico-audio-de-alejandro-bercovich-lo-mejor-que-puede-hacer-alberto-es-renunciar/" title="Se filtró polémico audio de Alejandro Bercovich: “Lo mejor que puede hacer Alberto es renunciar”">Se filtró polémico audio de Alejandro Bercovich: “Lo mejor que puede hacer Alberto es renunciar”</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Sin-titulo.png?resize=780%2C375&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/07/05/la-sorpresiva-y-emotiva-aparicion-de-esteban-bullrich-en-la-voz-argentina/" title="La sorpresiva y emotiva aparición de Esteban Bullrich en “La Voz Argentina”" class="all-over-thumb-link"><span class="screen-reader-text">La sorpresiva y emotiva aparición de Esteban Bullrich en “La Voz Argentina”</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/07/05/la-sorpresiva-y-emotiva-aparicion-de-esteban-bullrich-en-la-voz-argentina/" title="La sorpresiva y emotiva aparición de Esteban Bullrich en “La Voz Argentina”">La sorpresiva y emotiva aparición de Esteban Bullrich en “La Voz Argentina”</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/f500x333-467144_490947_0.jpg?resize=500%2C333&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/07/04/fuerte-mensaje-de-marcelo-tinelli-por-la-suba-del-dolar/" title="Fuerte mensaje de Marcelo Tinelli contra el Gobierno Nacional por la suba del dólar" class="all-over-thumb-link"><span class="screen-reader-text">Fuerte mensaje de Marcelo Tinelli contra el Gobierno Nacional por la suba del dólar</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/07/04/fuerte-mensaje-de-marcelo-tinelli-por-la-suba-del-dolar/" title="Fuerte mensaje de Marcelo Tinelli contra el Gobierno Nacional por la suba del dólar">Fuerte mensaje de Marcelo Tinelli contra el Gobierno Nacional por la suba del dólar</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0278.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/07/04/eth-latam-buenos-aires-elegida-sede-de-uno-de-los-eventos-cripto-mas-importantes-del-mundo/" title="ETH Latam: Buenos Aires elegida sede de uno de los eventos cripto más importantes del mundo" class="all-over-thumb-link"><span class="screen-reader-text">ETH Latam: Buenos Aires elegida sede de uno de los eventos cripto más importantes del mundo</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 9 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/07/04/eth-latam-buenos-aires-elegida-sede-de-uno-de-los-eventos-cripto-mas-importantes-del-mundo/" title="ETH Latam: Buenos Aires elegida sede de uno de los eventos cripto más importantes del mundo">ETH Latam: Buenos Aires elegida sede de uno de los eventos cripto más importantes del mundo</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ya habría reemplazante de Martín Guzmán en Economía" href="https://notienred.info/2022/07/02/ya-habria-reemplazante-de-martin-guzman-en-economia/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="89891" data-permalink="https://notienred.info/2022/07/02/ya-habria-reemplazante-de-martin-guzman-en-economia/img_0182-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656788081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0182" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_0182.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/02/ya-habria-reemplazante-de-martin-guzman-en-economia/">Ya habría reemplazante de Martín Guzmán en Economía</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Luciana Salazar tuiteó los nombres del nuevo gabinete" href="https://notienred.info/2022/07/03/luciana-salazar-tuiteo-los-nombres-del-nuevo-gabinete/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="89943" data-permalink="https://notienred.info/2022/07/03/luciana-salazar-tuiteo-los-nombres-del-nuevo-gabinete/aaaaaa-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?fit=1023%2C682&amp;ssl=1" data-orig-size="1023,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaaaaa" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/aaaaaa.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/03/luciana-salazar-tuiteo-los-nombres-del-nuevo-gabinete/">Luciana Salazar tuiteó los nombres del nuevo gabinete</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 día</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La TV se despide de José María Listorti: el triste adiós del conductor" href="https://notienred.info/2022/06/30/la-tv-se-despide-de-jose-maria-listorti-el-triste-adios-del-conductor/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="89785" data-permalink="https://notienred.info/2022/06/30/la-tv-se-despide-de-jose-maria-listorti-el-triste-adios-del-conductor/img_0040-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?fit=737%2C415&amp;ssl=1" data-orig-size="737,415" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656598795&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0040" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/06/img_0040.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/06/30/la-tv-se-despide-de-jose-maria-listorti-el-triste-adios-del-conductor/">La TV se despide de José María Listorti: el triste adiós del conductor</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="URGENTE: Martín Guzmán presentó su renuncia" href="https://notienred.info/2022/07/02/urgente-martin-guzman-presento-su-renuncia/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="89882" data-permalink="https://notienred.info/2022/07/02/urgente-martin-guzman-presento-su-renuncia/img_4222/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?fit=750%2C337&amp;ssl=1" data-orig-size="750,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4222" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?fit=708%2C318&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/img_4222.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/02/urgente-martin-guzman-presento-su-renuncia/">URGENTE: Martín Guzmán presentó su renuncia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Confirman quien es la nueva ministra de Economía" href="https://notienred.info/2022/07/03/confirman-quien-es-la-nueva-ministra-de-economia/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="89953" data-permalink="https://notienred.info/2022/07/03/confirman-quien-es-la-nueva-ministra-de-economia/screenshot_20220703-214814_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?fit=1080%2C624&amp;ssl=1" data-orig-size="1080,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220703-214814_Gallery" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?fit=708%2C409&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/07/Screenshot_20220703-214814_Gallery.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/07/03/confirman-quien-es-la-nueva-ministra-de-economia/">Confirman quien es la nueva ministra de Economía</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 1 día</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-12" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados Noticias en Red - Solicite MediaKit a contacto@notienred.com</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202227'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" data-autoloadelay="1000" class="qlwapp-premium qlwapp-button qlwapp-bottom-left qlwapp-mobile qlwapp-rounded ">
  <div class="qlwapp-container">
              <a class="qlwapp-toggle" data-action="open" data-phone="5491124047075" data-timefrom="00:00" data-timedays="[]" data-timeto="00:00" data-timeout="readonly" data-phone="5491124047075" data-timezone="-180" data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                  <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
                <i class="qlwapp-close" data-action="close">&times;</i>
                  <span class="qlwapp-text">Suscribite a nuestro WhatsApp</span>
                        
      </a>

      </div>
</div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2022\/07\/05\/diego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos\/":90029};
	</script>
				<link rel='stylesheet' id='all-css-709ed3d6c72bebe04925dd7d578c992f' href='https://notienred.info/_static/??-eJydjdEKwjAMRX/IGutE8EH8li1NtVvblKVl8++t4uaTIL6ESw733Ckp5JgpZki+XF0UsC1SxzxUEEIFKo0MLqIvhgQk3z0BWUuYZYsim+k/xesugpX1AvnmcOh4XsO3lZ5yanGAwKb42sV25CLkQSaXaFRdieYz8XP7DdTyeAou4ayPjd7tT7o5PAAAu3VZ' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJytUttOwzAM/SGycO3gAfEplZt4jdvcSJwW+HqySwXSNhgSL7EVn3PsnHiOQgXP6FlGW3ryWQ7IEdQoW/JKdoWsltEEDv4QVo78ashX8zF1jowW+wROzKR7ZAk5I2eZGZiUHE5AhIils6RWm7unR7h+xLPaYjbAGWKt1WSR3qQdUG/Fl/yMxPKyQ2ynCg1JQuHggHcD7ivCwse7IAc9Zqkps6SqlDIqpuBF6DKmCdP/t/l28Yu4C7rYSrM01vO1YEEDXtujqdigq4gBvAezmFa9yipR5HziN08yyFJvuAtvckku7WNJV+su7bNlmJBYBX3kwTlCRY4c4h9aWJpQZISkzKVDke8t/rD7G1DYhTDWgnO1IGIKdW2ULXqnN8He8f2StnUn2mF54Bcs1wFIjVufl6RiXtzzTfPQNOv1/W3zCc6Yacw='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/notienred.info\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","nonce":"9c946f672a","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/notienred.info\/wp-login.php?redirect_to=https%3A%2F%2Fnotienred.info%2F2022%2F07%2F05%2Fdiego-brancatelli-tuvo-que-cerrar-su-supermercado-los-motivos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-content/themes/jannah/assets/js/br-news.js,wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1638896208'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-beta2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'123665722',post:'90029',tz:'-3',srv:'notienred.info',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '90029' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
