<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa” &#8211; Noticias en Red</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2022/08/img_0274-780x470.jpg?crop=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-d655f9eb355e3e38dfc19f8ae9905c0a' href='https://notienred.info/_static/??-eJyVk9tugzAMhl9oadROqtaLaY8ymcQNKSahcRDj7WdomdquB7hBtuPPv+OYrlEmhowh64Za5wNr14pbYHK6aD1ZXVA0lSJfJEi95twTrgzzW7cUzSXWD1GCPrZZueTttYYPhlqLrA+sa7QekKSMkJdOIzgmRejA9Kvah5e0nF36l8xtaxLqSsgMjZyJcb7cPo15Vgv2fCy3BVSTogZmzKyP1A1hLww/a+KAuQFT6TraluQ+5Ct8IDvOWQgIAcpJZ2iyAMZ7Gg+BU/klROetE3sRUyI1mJYxe0mADjn+36i7jCfvylzEHz0aiisf9PCZrTg9BJcxZRNlp5aN0ge3cJaTYoZjj1jPZ1vOsVZ/D6hOgbmbxSUktGBtP5rS9yvyW/4yzdF4IEXRRb5y5mz10OvZHlK/6s/1drve7HYfm/dfAYXGCA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-a7d1420142703f6f3e64e7ddc2a46b3d' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1638716681' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/wp-whatsapp-chat-pro/assets/js/jquery.cookie.js?m=1629420814'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/92478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/" />
<link rel='shortlink' href='https://notienred.info/?p=92478' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F08%2F24%2Femmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F08%2F24%2Femmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
                            <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader57125";
                                        c.src = "//scripts.cleverwebserver.com/50933e2639d9763b8a9155e13fca08ea.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>    
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>   window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/21849154601,21831621712/Ad.Plus-Mobile-Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();   googletag.display(interstitialSlot);     }); </script>

<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”" />
<meta property="og:url" content="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/" />
<meta property="og:description" content="El presidente de Francia, Emmanuel Macron, advirtió este miércoles sobre el “fin de la abundancia” en Europa, producto de la crisis energética, agravada por el conflicto en Ucrania. Macron también …" />
<meta property="article:published_time" content="2022-08-24T16:39:37+00:00" />
<meta property="article:modified_time" content="2022-08-24T17:26:55+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://notienred.info/wp-content/uploads/2022/08/img_0274.jpg" />
<meta property="og:image:width" content="1118" />
<meta property="og:image:height" content="629" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”" />
<meta name="twitter:image" content="https://notienred.info/wp-content/uploads/2022/08/img_0274.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2-300x300.png" />
<meta name="msapplication-TileImage" content="https://notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2-300x300.png" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>			<style>
				:root {
					--qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18;				}

									#qlwapp {
					font-family: var(--qlwapp-scheme-font-family);
				}

											 					#qlwapp {
					font-size: calc(var(--qlwapp-scheme-font-size)*1px);
				}

															 							 			</style>
			            <style>
                                                                                    </style>
            <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-92478 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						miércoles, 24 agosto 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de último momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/">Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/23/venezuela-crecio-1704-en-el-primer-trimestre-de-2022-y-sorprende-a-los-expertos/">Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/23/allanaron-a-8-empresarios-bolsonaristas-por-preparar-un-golpe-en-brasil/">Allanaron a 8 empresarios bolsonaristas por preparar un golpe en Brasil</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/21/convocan-a-una-marcha-contra-wanda-nara-en-uruguay/">Convocan a una marcha contra Wanda Nara en Uruguay</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/21/impactantes-imagenes-de-saqueos-en-los-eeuu/">Impactantes imágenes de saqueos en los EEUU</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/19/abren-nuevas-cafeterias-en-rusia-en-reemplazo-de-starbucks/">Cientos de nuevas cafeterías abren en Rusia en reemplazo de los viejos Starbucks</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/14/primeras-tres-empresas-hacen-sus-maletas-rumbo-a-venezuela/">Primeras tres empresas hacen sus maletas rumbo a Venezuela</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/12/anne-heche-sufrio-una-lesion-cerebral-y-no-esperan-sobreviva/">Anne Heche sufrió una lesión cerebral y no esperan sobreviva</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/06/estrella-de-hollywood-se-encuentra-en-estado-critico-tras-chocar-contra-una-casa-y-provocar-un-incendio/">Estrella de Hollywood en estado crítico tras chocar contra una casa y provocar un incendio</a>
							</li>

							
							<li class="news-item">
								<a href="https://notienred.info/2022/08/05/cientifico-posteo-la-imagen-de-un-chorizo-y-aseguro-que-era-una-estrella-captada-por-el-telescopio-james-webb/">Científico posteó la imágen de un chorizo y aseguró que era una estrella captada por el telescopio James Webb</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo parcialmente nublado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								24								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio del encabezado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="1638074981"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55906 tie-current-menu mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://notienred.info/category/mundo/" class="is-active is-loaded mega-sub-cat" data-id="575487991">Todos</a></li>
<li class="mega-sub-cat-575475478"><a href="https://notienred.info/category/mundo/americalatina/" class="mega-sub-cat"  data-id="575475478">América Latina</a></li>
<li class="mega-sub-cat-575493653"><a href="https://notienred.info/category/mundo/debates/" class="mega-sub-cat"  data-id="575493653">Famosos</a></li>
<li class="mega-sub-cat-575494534"><a href="https://notienred.info/category/mundo/el-inaudito/" class="mega-sub-cat"  data-id="575494534">Viral</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://notienred.info/wp-content/uploads/2022/08/img_0274-780x470.jpg?crop=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" data-attachment-id="92477" data-permalink="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/img_0274-2/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_0274.jpg" data-orig-size="1118,629" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661348208&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0274" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_0274-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_0274-1024x576.jpg" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
<p><strong>El presidente de <a href="https://notienred.info/?s=Francia">Francia</a>, <a href="https://notienred.info/?s=Emmanuel+Macron">Emmanuel Macron</a>, advirtió este miércoles sobre el “fin de la abundancia” en <a href="https://notienred.info/?s=Europa">Europa</a></strong>, producto de la crisis energética, agravada por el conflicto en <a href="https://notienred.info/?s=Ucrania">Ucrania</a>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"-b4JC1M6-ES1",after:s});})();</script></div>



<p>Macron también se refrió a <strong>interrupciones en la cadena de suministros y el impacto de la sequía prolongada que azota a Europa.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({'event': 'InterAct'});</script></div>



<p>En el fondo, estamos viviendo el fin de la abundancia: el de la liquidez sin coste, el de los productos y tecnologías que nos parecían perpetuamente disponibles y la ruptura de las cadenas de valor. Tendremos arreglos que hacer”, planteó en rueda de prensa.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>El mandatario señaló que la escasez de agua se sintió fuertemente este verano ante la gran ola de incendios que vive Europa, por lo que agradeció la labor de los bomberos y agricultores ante estos desastres naturales.</p>



<p>El liberal también citó los desafíos que enfrenta el país, más allá de “la crisis climática y sus consecuencias”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M826577ScriptRootC1351778"></div>
<script src="https://jsc.adskeeper.co.uk/n/o/notienred.info.1351778.js" async></script>
<!-- Composite End --></div>



<p>En tal sentido, refirió como “nuevos riesgos” el cibernético, así como la crisis de valores universales en el entorno internacional, lo que puso en riesgo a la democracia y los derechos humanos.</p>



<p>“El auge de los regímenes iliberales y el fortalecimiento de los regímenes autoritarios son claros, y lo hemos vuelto a ver en los discursos desinhibidos de los últimos meses”, sostuvo.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M826577ScriptRootC1351779"></div>
<script src="https://jsc.adskeeper.co.uk/n/o/notienred.info.1351779.js" async></script>
<!-- Composite End -->
</div>



<p>Ante este panorama adverso, Macron considera que se debe “responder con seriedad y credibilidad, sin ceder a la demagogia”.</p>



<p>“El régimen de libertad en Francia tiene un coste que puede requerir sacrificios”, concluyó el gobernante, que fue reelecto en abril pasado pero que meses después sufrió un duro revés al perder la mayoría en el Congreso.</p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-92478" class="share-facebook sd-button share-icon" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-92478" class="share-twitter sd-button share-icon" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Emmanuel%20Macron%3A%20%E2%80%9CEstamos%20viviendo%20el%20fin%20de%20la%20abundancia%20en%20Europa%E2%80%9D&body=https%3A%2F%2Fnotienred.info%2F2022%2F08%2F24%2Femmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="e02d53ded5" data-email-share-track-url="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/?share=email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-08-24T13:39:37-03:00","datePublished":"2022-08-24T13:39:37-03:00","dateModified":"2022-08-24T14:26:55-03:00","headline":"Emmanuel Macron: \u201cEstamos viviendo el fin de la abundancia en Europa\u201d","name":"Emmanuel Macron: \u201cEstamos viviendo el fin de la abundancia en Europa\u201d","keywords":[],"url":"https:\/\/notienred.info\/2022\/08\/24\/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa\/","description":"El presidente de Francia, Emmanuel Macron, advirti\u00f3 este mi\u00e9rcoles sobre el \u201cfin de la abundancia\u201d en Europa, producto de la crisis energ\u00e9tica, agravada por el conflicto en Ucrania. Macron tambi\u00e9n se","copyrightYear":"2022","articleSection":"Mundo","articleBody":"\nEl presidente de Francia, Emmanuel Macron, advirti\u00f3 este mi\u00e9rcoles sobre el \u201cfin de la abundancia\u201d en Europa, producto de la crisis energ\u00e9tica, agravada por el conflicto en Ucrania.\n\n\n\nMacron tambi\u00e9n se refri\u00f3 a interrupciones en la cadena de suministros y el impacto de la sequ\u00eda prolongada que azota a Europa.\n\n\n\nEn el fondo, estamos viviendo el fin de la abundancia: el de la liquidez sin coste, el de los productos y tecnolog\u00edas que nos parec\u00edan perpetuamente disponibles y la ruptura de las cadenas de valor. Tendremos arreglos que hacer\u201d, plante\u00f3 en rueda de prensa.\n\n\n\nEl mandatario se\u00f1al\u00f3 que la escasez de agua se sinti\u00f3 fuertemente este verano ante la gran ola de incendios que vive Europa, por lo que agradeci\u00f3 la labor de los bomberos y agricultores ante estos desastres naturales.\n\n\n\nEl liberal tambi\u00e9n cit\u00f3 los desaf\u00edos que enfrenta el pa\u00eds, m\u00e1s all\u00e1 de \u201cla crisis clim\u00e1tica y sus consecuencias\u201d.\n\n\n\nEn tal sentido, refiri\u00f3 como \u201cnuevos riesgos\u201d el cibern\u00e9tico, as\u00ed como la crisis de valores universales en el entorno internacional, lo que puso en riesgo a la democracia y los derechos humanos.\n\n\n\n\u201cEl auge de los reg\u00edmenes iliberales y el fortalecimiento de los reg\u00edmenes autoritarios son claros, y lo hemos vuelto a ver en los discursos desinhibidos de los \u00faltimos meses\u201d, sostuvo.\n\n\n\nAnte este panorama adverso, Macron considera que se debe \u201cresponder con seriedad y credibilidad, sin ceder a la demagogia\u201d.\n\n\n\n\u201cEl r\u00e9gimen de libertad en Francia tiene un coste que puede requerir sacrificios\u201d, concluy\u00f3 el gobernante, que fue reelecto en abril pasado pero que meses despu\u00e9s sufri\u00f3 un duro rev\u00e9s al perder la mayor\u00eda en el Congreso.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/vk.com\/notienred","https:\/\/t.me\/notienredinfo","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2022\/08\/24\/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa\/"},"author":{"@type":"Person","name":"notienred","url":"https:\/\/notienred.info\/author\/notienred\/"},"image":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2022\/08\/img_0274.jpg","width":1200,"height":629}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0260.jpg)" class="slide slide-id-92436 tie-slide-1">
					<a href="https://notienred.info/2022/08/23/venezuela-crecio-1704-en-el-primer-trimestre-de-2022-y-sorprende-a-los-expertos/" class="all-over-thumb-link" aria-label="Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575487991" href="https://notienred.info/category/mundo/">Mundo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 16 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/08/23/venezuela-crecio-1704-en-el-primer-trimestre-de-2022-y-sorprende-a-los-expertos/">Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0223.jpg)" class="slide slide-id-92361 tie-slide-2">
					<a href="https://notienred.info/2022/08/23/allanaron-a-8-empresarios-bolsonaristas-por-preparar-un-golpe-en-brasil/" class="all-over-thumb-link" aria-label="Allanaron a 8 empresarios bolsonaristas por preparar un golpe en Brasil"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575475478" href="https://notienred.info/category/mundo/americalatina/">América Latina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/08/23/allanaron-a-8-empresarios-bolsonaristas-por-preparar-un-golpe-en-brasil/">Allanaron a 8 empresarios bolsonaristas por preparar un golpe en Brasil</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0144.jpg)" class="slide slide-id-92287 tie-slide-3">
					<a href="https://notienred.info/2022/08/21/convocan-a-una-marcha-contra-wanda-nara-en-uruguay/" class="all-over-thumb-link" aria-label="Convocan a una marcha contra Wanda Nara en Uruguay"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 3 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/08/21/convocan-a-una-marcha-contra-wanda-nara-en-uruguay/">Convocan a una marcha contra Wanda Nara en Uruguay</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0116.jpg)" class="slide slide-id-92276 tie-slide-4">
					<a href="https://notienred.info/2022/08/21/impactantes-imagenes-de-saqueos-en-los-eeuu/" class="all-over-thumb-link" aria-label="Impactantes imágenes de saqueos en los EEUU"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575487991" href="https://notienred.info/category/mundo/">Mundo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 3 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/08/21/impactantes-imagenes-de-saqueos-en-los-eeuu/">Impactantes imágenes de saqueos en los EEUU</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0067.jpg)" class="slide slide-id-92217 tie-slide-5">
					<a href="https://notienred.info/2022/08/19/abren-nuevas-cafeterias-en-rusia-en-reemplazo-de-starbucks/" class="all-over-thumb-link" aria-label="Cientos de nuevas cafeterías abren en Rusia en reemplazo de los viejos Starbucks"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575487991" href="https://notienred.info/category/mundo/">Mundo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 5 días</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/08/19/abren-nuevas-cafeterias-en-rusia-en-reemplazo-de-starbucks/">Cientos de nuevas cafeterías abren en Rusia en reemplazo de los viejos Starbucks</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 16 horas</span></div>
															<h3 class="thumb-title">Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Allanaron a 8 empresarios bolsonaristas por preparar un golpe en Brasil</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 3 días</span></div>
															<h3 class="thumb-title">Convocan a una marcha contra Wanda Nara en Uruguay</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 3 días</span></div>
															<h3 class="thumb-title">Impactantes imágenes de saqueos en los EEUU</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 5 días</span></div>
															<h3 class="thumb-title">Cientos de nuevas cafeterías abren en Rusia en reemplazo de los viejos Starbucks</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Primeras tres empresas hacen sus maletas rumbo a Venezuela" href="https://notienred.info/2022/08/14/primeras-tres-empresas-hacen-sus-maletas-rumbo-a-venezuela/" class="post-thumb"><img width="390" height="220" src="https://notienred.info/wp-content/uploads/2022/08/img_2477-390x220.jpg?crop=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://notienred.info/wp-content/uploads/2022/08/img_2477-390x220.jpg?crop=1 390w, https://notienred.info/wp-content/uploads/2022/08/img_2477-300x169.jpg 300w, https://notienred.info/wp-content/uploads/2022/08/img_2477.jpg 693w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="92060" data-permalink="https://notienred.info/2022/08/14/primeras-tres-empresas-hacen-sus-maletas-rumbo-a-venezuela/img_2477-2/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_2477.jpg" data-orig-size="693,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1660509129&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2477" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_2477-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_2477.jpg" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/08/14/primeras-tres-empresas-hacen-sus-maletas-rumbo-a-venezuela/">Primeras tres empresas hacen sus maletas rumbo a Venezuela</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 semana</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Anne Heche sufrió una lesión cerebral y no esperan sobreviva" href="https://notienred.info/2022/08/12/anne-heche-sufrio-una-lesion-cerebral-y-no-esperan-sobreviva/" class="post-thumb"><img width="390" height="220" src="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220812-004415_Gallery-390x220.jpg?crop=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-attachment-id="91962" data-permalink="https://notienred.info/2022/08/12/anne-heche-sufrio-una-lesion-cerebral-y-no-esperan-sobreviva/screenshot_20220812-004415_gallery/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220812-004415_Gallery.jpg" data-orig-size="1080,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220812-004415_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220812-004415_Gallery-300x153.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220812-004415_Gallery-1024x521.jpg" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/08/12/anne-heche-sufrio-una-lesion-cerebral-y-no-esperan-sobreviva/">Anne Heche sufrió una lesión cerebral y no esperan sobreviva</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Por el arribo de Nancy Pelosi a Taiwan, China corta la cooperación con Estados Unidos" href="https://notienred.info/2022/08/05/por-el-arribo-de-nancy-pelosi-a-taiwan-china-corta-la-cooperacion-con-estados-unidos/" class="post-thumb"><img width="390" height="220" src="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220805-125439_Gallery-390x220.jpg?crop=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-attachment-id="91765" data-permalink="https://notienred.info/2022/08/05/por-el-arribo-de-nancy-pelosi-a-taiwan-china-corta-la-cooperacion-con-estados-unidos/screenshot_20220805-125439_gallery/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220805-125439_Gallery.jpg" data-orig-size="1080,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220805-125439_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220805-125439_Gallery-300x118.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220805-125439_Gallery-1024x404.jpg" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/08/05/por-el-arribo-de-nancy-pelosi-a-taiwan-china-corta-la-cooperacion-con-estados-unidos/">Por el arribo de Nancy Pelosi a Taiwan, China corta la cooperación con Estados Unidos</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Un senador uruguayo consideró que Argentina está mal porque “esta lleno de argentinos”" href="https://notienred.info/2022/08/04/un-senador-uruguayo-considero-que-argentina-esta-mal-porque-esta-lleno-de-argentinos/" class="post-thumb"><img width="390" height="220" src="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220804-175227_Gallery-390x220.jpg?crop=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-attachment-id="91739" data-permalink="https://notienred.info/2022/08/04/un-senador-uruguayo-considero-que-argentina-esta-mal-porque-esta-lleno-de-argentinos/screenshot_20220804-175227_gallery/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220804-175227_Gallery.jpg" data-orig-size="1080,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220804-175227_Gallery" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220804-175227_Gallery-300x166.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220804-175227_Gallery-1024x565.jpg" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/08/04/un-senador-uruguayo-considero-que-argentina-esta-mal-porque-esta-lleno-de-argentinos/">Un senador uruguayo consideró que Argentina está mal porque “esta lleno de argentinos”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Amnistía Internacional: “Las fuerzas ucranianas ponen en peligro a civiles y violan las leyes de la guerra”" href="https://notienred.info/2022/08/04/amnistia-internacional-las-fuerzas-ucranianas-ponen-en-peligro-a-civiles-y-violan-las-leyes-de-la-guerra/" class="post-thumb"><img width="390" height="220" src="https://notienred.info/wp-content/uploads/2022/08/img_2080-390x220.jpg?crop=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://notienred.info/wp-content/uploads/2022/08/img_2080-390x220.jpg?crop=1 390w, https://notienred.info/wp-content/uploads/2022/08/img_2080-300x169.jpg 300w, https://notienred.info/wp-content/uploads/2022/08/img_2080.jpg 728w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="91708" data-permalink="https://notienred.info/img_2080/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_2080.jpg" data-orig-size="728,409" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659611764&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2080" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_2080-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_2080.jpg" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/08/04/amnistia-internacional-las-fuerzas-ucranianas-ponen-en-peligro-a-civiles-y-violan-las-leyes-de-la-guerra/">Amnistía Internacional: “Las fuerzas ucranianas ponen en peligro a civiles y violan las leyes de la guerra”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Alemania obligará a sus ciudadanos a ducharse con agua fría, vivir a oscuras y sin calefacción" href="https://notienred.info/2022/08/01/alemania-obligara-a-sus-ciudadanos-a-ducharse-con-agua-fria-vivir-a-oscuras-y-sin-calefaccion/" class="post-thumb"><img width="390" height="220" src="https://notienred.info/wp-content/uploads/2022/08/img_1927-390x220.jpg?crop=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://notienred.info/wp-content/uploads/2022/08/img_1927-390x220.jpg?crop=1 390w, https://notienred.info/wp-content/uploads/2022/08/img_1927-300x169.jpg 300w, https://notienred.info/wp-content/uploads/2022/08/img_1927.jpg 750w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="91527" data-permalink="https://notienred.info/2022/08/01/alemania-obligara-a-sus-ciudadanos-a-ducharse-con-agua-fria-vivir-a-oscuras-y-sin-calefaccion/img_1927/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_1927.jpg" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659380579&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1927" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_1927-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_1927.jpg" /></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/08/01/alemania-obligara-a-sus-ciudadanos-a-ducharse-con-agua-fria-vivir-a-oscuras-y-sin-calefaccion/">Alemania obligará a sus ciudadanos a ducharse con agua fría, vivir a oscuras y sin calefacción</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ÚLTIMO MOMENTO</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0274-780x470.jpg?crop=1)" class="slide">
                      											<a href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/" title="Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”" class="all-over-thumb-link"><span class="screen-reader-text">Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/08/24/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa/" title="Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”">Emmanuel Macron: “Estamos viviendo el fin de la abundancia en Europa”</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0267-780x470.jpg?crop=1)" class="slide">
                      											<a href="https://notienred.info/2022/08/24/detuvieron-a-tres-personas-acusadas-de-provocar-incendios-en-el-delta/" title="Detuvieron a tres personas acusadas de provocar incendios en el Delta" class="all-over-thumb-link"><span class="screen-reader-text">Detuvieron a tres personas acusadas de provocar incendios en el Delta</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/08/24/detuvieron-a-tres-personas-acusadas-de-provocar-incendios-en-el-delta/" title="Detuvieron a tres personas acusadas de provocar incendios en el Delta">Detuvieron a tres personas acusadas de provocar incendios en el Delta</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220824-004154_Gallery-780x470.jpg?crop=1)" class="slide">
                      											<a href="https://notienred.info/2022/08/24/asi-cotiza-el-dolar-este-24-de-agosto/" title="Así cotiza el dólar este 24 de agosto" class="all-over-thumb-link"><span class="screen-reader-text">Así cotiza el dólar este 24 de agosto</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/08/24/asi-cotiza-el-dolar-este-24-de-agosto/" title="Así cotiza el dólar este 24 de agosto">Así cotiza el dólar este 24 de agosto</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/O7IRFE562JGKJGCHRNTPZAEEWU-780x470.jpg?crop=1)" class="slide">
                      											<a href="https://notienred.info/2022/08/24/todos-los-ganadores-de-los-premios-gardel-a-lo-mejor-de-la-musica-argentina/" title="Todos los ganadores de los Premios Gardel a lo mejor de la música argentina" class="all-over-thumb-link"><span class="screen-reader-text">Todos los ganadores de los Premios Gardel a lo mejor de la música argentina</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/08/24/todos-los-ganadores-de-los-premios-gardel-a-lo-mejor-de-la-musica-argentina/" title="Todos los ganadores de los Premios Gardel a lo mejor de la música argentina">Todos los ganadores de los Premios Gardel a lo mejor de la música argentina</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://notienred.info/wp-content/uploads/2022/08/img_0260-780x470.jpg?crop=1)" class="slide">
                      											<a href="https://notienred.info/2022/08/23/venezuela-crecio-1704-en-el-primer-trimestre-de-2022-y-sorprende-a-los-expertos/" title="Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos" class="all-over-thumb-link"><span class="screen-reader-text">Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 16 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/08/23/venezuela-crecio-1704-en-el-primer-trimestre-de-2022-y-sorprende-a-los-expertos/" title="Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos">Venezuela creció 17,04% en el primer trimestre de 2022 y sorprende a los expertos</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Luto en el fútbol: murió un histórico periodista deportivo" href="https://notienred.info/2022/08/20/luto-en-el-futbol-murio-un-historico-periodista-deportivo/" class="post-thumb"><img width="220" height="150" src="https://notienred.info/wp-content/uploads/2022/08/img_0109-220x150.jpg?crop=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="92267" data-permalink="https://notienred.info/2022/08/20/luto-en-el-futbol-murio-un-historico-periodista-deportivo/img_0109-3/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_0109.jpg" data-orig-size="1147,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661032046&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0109" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_0109-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_0109-1024x576.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/08/20/luto-en-el-futbol-murio-un-historico-periodista-deportivo/">Luto en el fútbol: murió un histórico periodista deportivo</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Impactantes imágenes de saqueos en los EEUU" href="https://notienred.info/2022/08/21/impactantes-imagenes-de-saqueos-en-los-eeuu/" class="post-thumb"><img width="220" height="150" src="https://notienred.info/wp-content/uploads/2022/08/img_0116-220x150.jpg?crop=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="92278" data-permalink="https://notienred.info/2022/08/21/impactantes-imagenes-de-saqueos-en-los-eeuu/img_0116-2/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_0116.jpg" data-orig-size="1015,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661082913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0116" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_0116-300x166.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_0116.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/08/21/impactantes-imagenes-de-saqueos-en-los-eeuu/">Impactantes imágenes de saqueos en los EEUU</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Horror en Traslasierra: hallaron el cuerpo de Santiago Aguilera Allende" href="https://notienred.info/2022/08/22/horror-en-traslasierra-hallaron-el-cuerpo-de-santiago-aguilera-allende/" class="post-thumb"><img width="220" height="150" src="https://notienred.info/wp-content/uploads/2022/08/img_0163-220x150.jpg?crop=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="92310" data-permalink="https://notienred.info/2022/08/22/horror-en-traslasierra-hallaron-el-cuerpo-de-santiago-aguilera-allende/img_0163/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_0163.jpg" data-orig-size="1170,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661133983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0163" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_0163-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_0163-1024x576.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/08/22/horror-en-traslasierra-hallaron-el-cuerpo-de-santiago-aguilera-allende/">Horror en Traslasierra: hallaron el cuerpo de Santiago Aguilera Allende</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dictan millonario embargo a Gabriel Batistuta" href="https://notienred.info/2022/08/21/dictan-millonario-embargo-a-gabriel-batistuta/" class="post-thumb"><img width="220" height="150" src="https://notienred.info/wp-content/uploads/2022/08/img_0136-220x150.jpg?crop=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="92283" data-permalink="https://notienred.info/2022/08/21/dictan-millonario-embargo-a-gabriel-batistuta/img_0136/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/img_0136.jpg" data-orig-size="1170,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661109582&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0136" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/img_0136-300x169.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/img_0136-1024x576.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/08/21/dictan-millonario-embargo-a-gabriel-batistuta/">Dictan millonario embargo a Gabriel Batistuta</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El terrible momento de Cinthia Fernández: una de sus hijas fue internada" href="https://notienred.info/2022/08/22/el-terrible-momento-de-cinthia-fernandez-una-de-sus-hijas-fue-internada/" class="post-thumb"><img width="220" height="150" src="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220822-015229_Instagram-220x150.jpg?crop=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="92305" data-permalink="https://notienred.info/2022/08/22/el-terrible-momento-de-cinthia-fernandez-una-de-sus-hijas-fue-internada/screenshot_20220822-015229_instagram/" data-orig-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220822-015229_Instagram.jpg" data-orig-size="1080,776" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20220822-015229_Instagram" data-image-description="" data-image-caption="" data-medium-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220822-015229_Instagram-300x216.jpg" data-large-file="https://notienred.info/wp-content/uploads/2022/08/Screenshot_20220822-015229_Instagram-1024x736.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/08/22/el-terrible-momento-de-cinthia-fernandez-una-de-sus-hijas-fue-internada/">El terrible momento de Cinthia Fernández: una de sus hijas fue internada</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-12" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados Noticias en Red - Solicite MediaKit a contacto@notienred.com</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202234"></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" data-autoloadelay="1000" class="qlwapp-premium qlwapp-button qlwapp-bottom-left qlwapp-mobile qlwapp-rounded ">
  <div class="qlwapp-container">
              <a class="qlwapp-toggle" data-action="open" data-phone="5491124047075" data-timefrom="00:00" data-timedays="[]" data-timeto="00:00" data-timeout="readonly" data-phone="5491124047075" data-timezone="-180" data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                  <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
                <i class="qlwapp-close" data-action="close">&times;</i>
                  <span class="qlwapp-text">Suscribite a nuestro WhatsApp</span>
                        
      </a>

      </div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2022\/08\/24\/emmanuel-macron-estamos-viviendo-el-fin-de-la-abundancia-en-europa\/":92478};
	</script>
				<link rel='stylesheet' id='all-css-1957376d3161e5295e9a7874ae149896' href='https://notienred.info/_static/??-eJydjFEOREAQBS+0NCKyPsRZaD27w8z0RLfg9qyEA+zPy0uqUmtMkINSUIhu+dggYDqknnk6gfcnSOLMYAO6ZSAB0d0RkDGEKimKvNb/EtfegYeNAvq1OPW8Pecntb7Jq6Iui6x61wfmf0QM' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=6.0.1' media='all' />
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUctuwzAM+6GlRrqit2GfUii2GsvvWXbTz6/SIhiw7ZBdDAIkTUlcyqBzapiaKqHPlFgtZVgsNIYinAA1dQpGXetTZ5RjRcng/eD4bfltd9gKaK9iNj0gq0Be3q+OHS0kE7D+MDaLURQOUgKrgBkbryGsK5XGh0hpj4MCzbZN+a42sDcnkMG6O2d12FybzgZ5p0GUvuXyj4hANxwYoWq7dyhKc8A/IrZirqBxytkLEaMQQ6lZmtShm+d/N3hd/NX0Raq+uG3BbxnLAKT9eucNiOYzfozn83gc30+n4wPHr+KP'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-content/themes/jannah/assets/js/br-news.js?m=1638716681'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3-a.11' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.11',blog:'123665722',post:'92478',tz:'-3',srv:'notienred.info',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '92478' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
<!--
	generated 45 seconds ago
	generated in 1.948 seconds
	served from batcache in 0.002 seconds
	expires in 255 seconds
-->
