<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			
		
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.12) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dólar Hoy: Así cotiza este 15 de diciembre</title>
	<meta name="description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<link rel="canonical" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dólar Hoy: Así cotiza este 15 de diciembre" />
	<meta property="og:description" content="Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar" />
	<meta property="og:url" content="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2022-12-15T15:19:18+00:00" />
	<meta property="article:modified_time" content="2022-12-15T16:53:24+00:00" />
	<meta property="og:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=1009%2C617&ssl=1" />
	<meta property="og:image:width" content="1009" />
	<meta property="og:image:height" content="617" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="redacción" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-e2a0484cd21e1bda990498f5f0ad6c5b' href='https://notienred.info/_static/??-eJyVk9FWwyAMhl9IxO1ieuPxUTwpZDRrCpXAqX17Wbt5Nm239YaTQL7kJ4G+Uyb4hD7pjrMjL9rl4lYYna4ysdUVB9MopipCHLSkgfHZiDz1a9FUY7uIMgwhJ+Ui2esa5A1ni6IPolu0BMglTSEvna7gGBWjAzM8t+Tv0uXs0p9liq8NgwgZNYqXy7C/NyhbfQ1JoCtnxTj1YB/HODtmu9m9A6YOTKPbYDOX8kwNLiCTGn0A76HWRSGmSW4FgnMiF4Ep/RqiJ+uKvYqpkTuM65h9CYAeJfx/NLMMMbk6VeFbj4aShrw+Lg9XPA9C6hCTCXZ+3sutJO9W9vJcMcHXgNg+zmZJoVW/A1TTxqMvS2qIaMHaYTSL7nvkZ/kUWoIhYMXBBblybn2Lc4aj1pN9DP1o3ze7183mZbfdvv0AG7i6nQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-a7d1420142703f6f3e64e7ddc2a46b3d' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1638716681' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='open-sans-css' href='https://fonts-api.wp.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.1.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>




<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/98265" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://notienred.info/?p=98265' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F12%2F15%2Fdolar-hoy-asi-cotiza-este-15-de-diciembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F12%2F15%2Fdolar-hoy-asi-cotiza-este-15-de-diciembre%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/>

	<style>img#wpstats{display:none}</style>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="theme-color" content="#007f68" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            
<link rel="amphtml" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>			<style>
				:root {
					--qlwapp-scheme-font-family:Calibri;--qlwapp-scheme-font-size:18px;--qlwapp-scheme-icon-size:60px;--qlwapp-scheme-icon-font-size:24px;				}
			</style>
			<!-- Jetpack Google Analytics -->
			
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-98265 single-format-standard tie-no-js wrapper-has-shadow block-head-7 magazine3 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>




<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						jueves, 15 diciembre 2022					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo parcialmente nublado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								28								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-96060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96060"><a href="https://notienred.info/cienciaytecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-96053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96053"><a href="https://notienred.info/finanzasyeconomia/">ECONOMÍA Y FINANZAS</a></li>
<li id="menu-item-96054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96054"><a href="https://notienred.info/farandulargentina/">FARÁNDULA</a></li>
<li id="menu-item-96056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96056"><a href="https://notienred.info/medios-hegemonicos/">MEDIOS HEGEMÓNICOS</a></li>
<li id="menu-item-96057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96057"><a href="https://notienred.info/mundo2/">MUNDO</a></li>
<li id="menu-item-95976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95976 mega-menu mega-links mega-links-2col "><a href="https://notienred.info/argentinasociedad/">SOCIEDAD</a>
<div class="mega-menu-block menu-sub-content">

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-96061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96061"><a href="https://notienred.info/argentinapoliciales/">POLICIALES</a></li>
<li id="menu-item-95903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95903 mega-menu mega-links mega-links-2col "><a href="https://notienred.info/argentinapolitica/">POLÍTICA</a>
<div class="mega-menu-block menu-sub-content">

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-97787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97787"><a href="https://notienred.info/bolivia/">Bolivia</a></li>
<li id="menu-item-97788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97788"><a href="https://notienred.info/deportes/">DEPORTES- MUNDIAL QATAR 2O22</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Publicación al azar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>


<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>



</div>
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Dólar Hoy: Así cotiza este 15 de diciembre</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-skew">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre&#038;url=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/&#038;via=@notienred" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@notienred">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/&#038;title=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre%20https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/&text=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre&#038;body=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartir por correo electrónico</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt decoding="async" is_main_img="1" data-attachment-id="98264" data-permalink="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/img_2373-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=1009%2C617&amp;ssl=1" data-orig-size="1009,617" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671070896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2373" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=708%2C433&amp;ssl=1" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
			
<p>La cotización del dólar en la city este 15 de diciembre de 2022.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!--InterAct-->
</div>



<p><em>Además el valor del dólar cr</em>ipto.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M826577ScriptRootC1351778">
</div>

<!-- Composite End -->

</div>



<figure class="wp-block-image size-large"><img data-attachment-id="98277" data-permalink="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/20221215_135233_00007190559734547140647/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?fit=1080%2C1920&amp;ssl=1" data-orig-size="1080,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20221215_135233_00007190559734547140647" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?fit=169%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?fit=576%2C1024&amp;ssl=1" decoding="async" width="576" height="1024" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=576%2C1024&#038;ssl=1" alt class="wp-image-98277 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=576%2C1024&amp;ssl=1 576w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=768%2C1365&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=864%2C1536&amp;ssl=1 864w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 576px) 100vw, 576px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=576%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="98277" data-permalink="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/20221215_135233_00007190559734547140647/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?fit=1080%2C1920&amp;ssl=1" data-orig-size="1080,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20221215_135233_00007190559734547140647" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?fit=169%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?fit=576%2C1024&amp;ssl=1" decoding="async" loading="lazy" width="576" height="1024" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=576%2C1024&#038;ssl=1" alt="" class="wp-image-98277" srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=576%2C1024&amp;ssl=1 576w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=768%2C1365&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?resize=864%2C1536&amp;ssl=1 864w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/20221215_135233_00007190559734547140647.png?w=1080&amp;ssl=1 1080w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1"  /></noscript></figure>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" data-order-by="reverse_time" data-numposts="3" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>




</div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98265" class="share-facebook sd-button share-icon" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98265" class="share-twitter sd-button share-icon" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre&body=https%3A%2F%2Fnotienred.info%2F2022%2F12%2F15%2Fdolar-hoy-asi-cotiza-este-15-de-diciembre%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="f03ffe5019" data-email-share-track-url="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/?share=email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>

</div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-text share-skew">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre&#038;url=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/&#038;via=@notienred" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@notienred">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/&#038;title=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre%20https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/&text=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=D%C3%B3lar%20Hoy%3A%20As%C3%AD%20cotiza%20este%2015%20de%20diciembre&#038;body=https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartir por correo electrónico</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/Screenshot_20221202-010828_Gallery.jpg?fit=1080%2C570&amp;ssl=1)" class="slide slide-id-97736 tie-slide-1">
					<a href="https://notienred.info/2022/12/05/dolar-hoy-asi-cotiza-este-5-de-diciembre/" class="all-over-thumb-link" aria-label="Dólar Hoy: Así cotiza este 5 de diciembre"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575462564" href="https://notienred.info/economiayfinanzas/">Economía y Finanzas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 semana</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/12/05/dolar-hoy-asi-cotiza-este-5-de-diciembre/">Dólar Hoy: Así cotiza este 5 de diciembre</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2275.jpg?fit=1170%2C680&amp;ssl=1)" class="slide slide-id-97674 tie-slide-2">
					<a href="https://notienred.info/2022/12/01/dolar-hoy-asi-cotiza-este-1-de-diciembre/" class="all-over-thumb-link" aria-label="Dólar Hoy: Así cotiza este 1 de diciembre"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575462564" href="https://notienred.info/economiayfinanzas/">Economía y Finanzas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/12/01/dolar-hoy-asi-cotiza-este-1-de-diciembre/">Dólar Hoy: Así cotiza este 1 de diciembre</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221130-124607_Chrome.jpg?fit=1019%2C554&amp;ssl=1)" class="slide slide-id-97641 tie-slide-3">
					<a href="https://notienred.info/2022/11/30/dolar-hoy-asi-cotiza-este-30-de-noviembre/" class="all-over-thumb-link" aria-label="Dólar Hoy: Así cotiza este 30 de noviembre"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575462564" href="https://notienred.info/economiayfinanzas/">Economía y Finanzas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/11/30/dolar-hoy-asi-cotiza-este-30-de-noviembre/">Dólar Hoy: Así cotiza este 30 de noviembre</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221129-012140_Canva.jpg?fit=960%2C443&amp;ssl=1)" class="slide slide-id-97503 tie-slide-4">
					<a href="https://notienred.info/2022/11/29/dolar-hoy-asi-cotiza-este-29-de-noviembre/" class="all-over-thumb-link" aria-label="Dólar Hoy: Así cotiza este 29 de noviembre"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575462564" href="https://notienred.info/economiayfinanzas/">Economía y Finanzas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/11/29/dolar-hoy-asi-cotiza-este-29-de-noviembre/">Dólar Hoy: Así cotiza este 29 de noviembre</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221128-012133_Canva.jpg?fit=953%2C548&amp;ssl=1)" class="slide slide-id-97439 tie-slide-5">
					<a href="https://notienred.info/2022/11/28/dolar-hoy-asi-cotiza-este-28-de-noviembre/" class="all-over-thumb-link" aria-label="Dólar Hoy: Así cotiza este 28 de noviembre"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575462564" href="https://notienred.info/economiayfinanzas/">Economía y Finanzas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/11/28/dolar-hoy-asi-cotiza-este-28-de-noviembre/">Dólar Hoy: Así cotiza este 28 de noviembre</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 semana</span></div>
															<h3 class="thumb-title">Dólar Hoy: Así cotiza este 5 de diciembre</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
															<h3 class="thumb-title">Dólar Hoy: Así cotiza este 1 de diciembre</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
															<h3 class="thumb-title">Dólar Hoy: Así cotiza este 30 de noviembre</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
															<h3 class="thumb-title">Dólar Hoy: Así cotiza este 29 de noviembre</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 2 semanas</span></div>
															<h3 class="thumb-title">Dólar Hoy: Así cotiza este 28 de noviembre</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Dólar Hoy: Así cotiza este 25 de noviembre" href="https://notienred.info/2022/11/25/dolar-hoy-asi-cotiza-este-25-de-noviembre/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="97366" data-permalink="https://notienred.info/2022/11/25/dolar-hoy-asi-cotiza-este-25-de-noviembre/screenshot_20221125-105412_chrome/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?fit=1080%2C496&amp;ssl=1" data-orig-size="1080,496" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20221125-105412_Chrome" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?fit=708%2C325&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221125-105412_Chrome.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/11/25/dolar-hoy-asi-cotiza-este-25-de-noviembre/">Dólar Hoy: Así cotiza este 25 de noviembre</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Dólar Hoy: Así cotiza este 24 de noviembre" href="https://notienred.info/2022/11/24/dolar-hoy-asi-cotiza-este-24-de-noviembre/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="97291" data-permalink="https://notienred.info/img_2212-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?fit=1170%2C661&amp;ssl=1" data-orig-size="1170,661" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1669259279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2212-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?fit=708%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?resize=1024%2C579&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?resize=768%2C434&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_2212-2.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/11/24/dolar-hoy-asi-cotiza-este-24-de-noviembre/">Dólar Hoy: Así cotiza este 24 de noviembre</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="El nivel de actividad económica creció un 4,8% en septiembre" href="https://notienred.info/2022/11/23/el-nivel-de-actividad-economica-crecio-un-48-en-septiembre/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="97267" data-permalink="https://notienred.info/2022/11/23/el-nivel-de-actividad-economica-crecio-un-48-en-septiembre/img_4084-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?fit=1170%2C658&amp;ssl=1" data-orig-size="1170,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1669225770&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4084" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/img_4084.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/11/23/el-nivel-de-actividad-economica-crecio-un-48-en-septiembre/">El nivel de actividad económica creció un 4,8% en septiembre</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Dólar Hoy: Así cotiza este 23 de noviembre" href="https://notienred.info/2022/11/23/dolar-hoy-asi-cotiza-este-23-de-noviembre/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="97240" data-permalink="https://notienred.info/2022/11/23/dolar-hoy-asi-cotiza-este-23-de-noviembre/screenshot_20221123-011439_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?fit=1080%2C545&amp;ssl=1" data-orig-size="1080,545" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20221123-011439_Gallery" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?fit=708%2C357&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221123-011439_Gallery.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/11/23/dolar-hoy-asi-cotiza-este-23-de-noviembre/">Dólar Hoy: Así cotiza este 23 de noviembre</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Dólar Hoy: Así cotiza este 22 de noviembre" href="https://notienred.info/2022/11/22/dolar-hoy-asi-cotiza-este-22-de-noviembre/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="97153" data-permalink="https://notienred.info/2022/11/22/dolar-hoy-asi-cotiza-este-22-de-noviembre/screenshot_20221122-005104_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?fit=1080%2C664&amp;ssl=1" data-orig-size="1080,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20221122-005104_Gallery" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?fit=708%2C436&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221122-005104_Gallery.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/11/22/dolar-hoy-asi-cotiza-este-22-de-noviembre/">Dólar Hoy: Así cotiza este 22 de noviembre</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Dólar Hoy: Así cotiza este 18 de noviembre" href="https://notienred.info/2022/11/18/dolar-hoy-asi-cotiza-este-18-de-noviembre/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="96896" data-permalink="https://notienred.info/2022/11/18/dolar-hoy-asi-cotiza-este-18-de-noviembre/screenshot_20221118-001030_gallery/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?fit=1080%2C503&amp;ssl=1" data-orig-size="1080,503" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20221118-001030_Gallery" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?fit=708%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/11/Screenshot_20221118-001030_Gallery.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/11/18/dolar-hoy-asi-cotiza-este-18-de-noviembre/">Dólar Hoy: Así cotiza este 18 de noviembre</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 semanas</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ÚLTIMO MOMENTO</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_5082.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/12/15/ya-esta-confirmado-el-arbitro-para-la-final-entre-argentina-y-francia/" title="Ya está confirmado el árbitro para la final entre Argentina y Francia" class="all-over-thumb-link"><span class="screen-reader-text">Ya está confirmado el árbitro para la final entre Argentina y Francia</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 11 mins</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/12/15/ya-esta-confirmado-el-arbitro-para-la-final-entre-argentina-y-francia/" title="Ya está confirmado el árbitro para la final entre Argentina y Francia">Ya está confirmado el árbitro para la final entre Argentina y Francia</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_5078.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/12/15/se-definio-que-camiseta-usara-la-seleccion-en-la-final-ante-francia/" title="Se definió qué camiseta usará la Selección en la final ante Francia" class="all-over-thumb-link"><span class="screen-reader-text">Se definió qué camiseta usará la Selección en la final ante Francia</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 hora</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/12/15/se-definio-que-camiseta-usara-la-seleccion-en-la-final-ante-francia/" title="Se definió qué camiseta usará la Selección en la final ante Francia">Se definió qué camiseta usará la Selección en la final ante Francia</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" title="Dólar Hoy: Así cotiza este 15 de diciembre" class="all-over-thumb-link"><span class="screen-reader-text">Dólar Hoy: Así cotiza este 15 de diciembre</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/" title="Dólar Hoy: Así cotiza este 15 de diciembre">Dólar Hoy: Así cotiza este 15 de diciembre</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_5061.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/12/14/insolito-masivo-diario-argentino-salio-a-apoyar-a-francia-para-la-final/" title="INAUDITO: masivo diario argentino salió a apoyar a Francia para la final" class="all-over-thumb-link"><span class="screen-reader-text">INAUDITO: masivo diario argentino salió a apoyar a Francia para la final</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 18 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/12/14/insolito-masivo-diario-argentino-salio-a-apoyar-a-francia-para-la-final/" title="INAUDITO: masivo diario argentino salió a apoyar a Francia para la final">INAUDITO: masivo diario argentino salió a apoyar a Francia para la final</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_5058.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/12/14/ilustrador-de-garfield-humillo-a-nik-por-su-plagio/" title="Ilustrador de Garfield humilló a Nik por su plagio con Gaturro" class="all-over-thumb-link"><span class="screen-reader-text">Ilustrador de Garfield humilló a Nik por su plagio con Gaturro</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 18 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/12/14/ilustrador-de-garfield-humillo-a-nik-por-su-plagio/" title="Ilustrador de Garfield humilló a Nik por su plagio con Gaturro">Ilustrador de Garfield humilló a Nik por su plagio con Gaturro</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="INSÓLITO: masivo diario argentino insultó a Messi tras la victoria" href="https://notienred.info/2022/12/09/insolito-masivo-diario-argentino-insulto-a-messi-tras-la-victoria/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="98054" data-permalink="https://notienred.info/2022/12/09/insolito-masivo-diario-argentino-insulto-a-messi-tras-la-victoria/img_4811-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?fit=1170%2C723&amp;ssl=1" data-orig-size="1170,723" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1670629321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4811" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?fit=708%2C438&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4811.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/12/09/insolito-masivo-diario-argentino-insulto-a-messi-tras-la-victoria/">INSÓLITO: masivo diario argentino insultó a Messi tras la victoria</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El artero ataque del Grupo Clarín a la Selección Argentina a horas del partido contra Países Bajos" href="https://notienred.info/2022/12/09/el-artero-ataque-del-grupo-clarin-a-la-seleccion-argentina-a-horas-del-partido-contra-paises-bajos/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="98019" data-permalink="https://notienred.info/2022/12/09/el-artero-ataque-del-grupo-clarin-a-la-seleccion-argentina-a-horas-del-partido-contra-paises-bajos/1-48/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?fit=1508%2C848&amp;ssl=1" data-orig-size="1508,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/1-3.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/12/09/el-artero-ataque-del-grupo-clarin-a-la-seleccion-argentina-a-horas-del-partido-contra-paises-bajos/">El artero ataque del Grupo Clarín a la Selección Argentina a horas del partido contra Países Bajos</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“QUÉ MIRÁS BOBO”: el enojo de Messi tras la victoria ante Países Bajos" href="https://notienred.info/2022/12/09/que-miras-bobo-el-enojo-de-messi-tras-la-victoria/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="98046" data-permalink="https://notienred.info/2022/12/09/que-miras-bobo-el-enojo-de-messi-tras-la-victoria/img_4797-4/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?fit=957%2C538&amp;ssl=1" data-orig-size="957,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1670613815&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4797" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4797.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/12/09/que-miras-bobo-el-enojo-de-messi-tras-la-victoria/">“QUÉ MIRÁS BOBO”: el enojo de Messi tras la victoria ante Países Bajos</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="URGENTE: la FIFA abrió un expediente contra la Argentina" href="https://notienred.info/2022/12/10/urgente-la-fifa-abrio-un-expediente-contra-la-argentina/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="98085" data-permalink="https://notienred.info/2022/12/10/urgente-la-fifa-abrio-un-expediente-contra-la-argentina/img_4837-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?fit=1080%2C608&amp;ssl=1" data-orig-size="1080,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1670675216&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4837" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?resize=900%2C608&amp;ssl=1 900w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4837.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/12/10/urgente-la-fifa-abrio-un-expediente-contra-la-argentina/">URGENTE: la FIFA abrió un expediente contra la Argentina</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El doloroso adiós de Tina Turner: “Abandonaste este mundo”" href="https://notienred.info/2022/12/11/el-doloroso-adios-de-tina-turner-abandonaste-este-mundo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="98122" data-permalink="https://notienred.info/2022/12/11/el-doloroso-adios-de-tina-turner-abandonaste-este-mundo/img_4923/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?fit=1170%2C658&amp;ssl=1" data-orig-size="1170,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1670782121&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4923" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_4923.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/12/11/el-doloroso-adios-de-tina-turner-abandonaste-este-mundo/">El doloroso adiós de Tina Turner: “Abandonaste este mundo”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-12" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					
					<div class="fb-page" data-href="http://www.facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->

        <div id="fb-root"></div>
        	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-left qlwapp-mobile qlwapp-rounded">
	<div class="qlwapp-container">
		
		<a class="qlwapp-toggle" data-action="open" data-phone="5491123880731" data-message="¡Hola! Me gustaría recibir GRATIS las noticias del portal notienred.info en mi WhatsApp." href="javascript:void(0);" target="_blank">
							<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
						<i class="qlwapp-close" data-action="close">&times;</i>
							<span class="qlwapp-text">Suscribite a nuestro WhatsApp</span>
					</a>
	</div>
</div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	
				<link rel='stylesheet' id='all-css-709ed3d6c72bebe04925dd7d578c992f' href='https://notienred.info/_static/??-eJydjdEKwjAMRX/IGutE8EH8li1NtVvblKVl8++t4uaTIL6ESw733Ckp5JgpZki+XF0UsC1SxzxUEEIFKo0MLqIvhgQk3z0BWUuYZYsim+k/xesugpX1AvnmcOh4XsO3lZ5yanGAwKb42sV25CLkQSaXaFRdieYz8XP7DdTyeAou4ayPjd7tT7o5PAAAu3VZ' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />










	
			

		
		
<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#article","isPartOf":{"@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/"},"author":{"name":"redacción","@id":"https://notienred.info/#/schema/person/ebf9ecce28b77cbdba36798653a2e400"},"headline":"Dólar Hoy: Así cotiza este 15 de diciembre","datePublished":"2022-12-15T15:19:18+00:00","dateModified":"2022-12-15T16:53:24+00:00","mainEntityOfPage":{"@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/"},"wordCount":29,"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=1009%2C617&ssl=1","keywords":["dólar"],"articleSection":["Economía y Finanzas"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/","url":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/","name":"Dólar Hoy: Así cotiza este 15 de diciembre","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#primaryimage"},"image":{"@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=1009%2C617&ssl=1","datePublished":"2022-12-15T15:19:18+00:00","dateModified":"2022-12-15T16:53:24+00:00","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar","breadcrumb":{"@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#primaryimage","url":"https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=1009%2C617&ssl=1","contentUrl":"https://i0.wp.com/notienred.info/wp-content/uploads/2022/12/img_2373.jpg?fit=1009%2C617&ssl=1","width":1009,"height":617},{"@type":"BreadcrumbList","@id":"https://notienred.info/2022/12/15/dolar-hoy-asi-cotiza-este-15-de-diciembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://notienred.info/"},{"@type":"ListItem","position":2,"name":"Dólar Hoy: Así cotiza este 15 de diciembre"}]},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notienred.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://notienred.info/#/schema/logo/image/","url":"https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","contentUrl":"https://i0.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","width":725,"height":725,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/notienred/","https://www.facebook.com/notienred/","https://twitter.com/notienred"]},{"@type":"Person","@id":"https://notienred.info/#/schema/person/ebf9ecce28b77cbdba36798653a2e400","name":"redacción","url":"https://notienred.info/author/noticiasfaup/"}]}</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/notienred.info\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"98265"};
</script><script src='https://notienred.info/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.0' id='media-video-jwt-bridge-js'></script><script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script><script type='text/javascript'  src='https://notienred.info/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script id="GTM-Arkeero-Skin">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f (https://www.googletagmanager.com/gtm.js?id=%27+i+dl;f.parentNode.insertBefore(j,f)));
})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({event: 'Skin'});</script><script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({'event': 'InterAct'});</script><script src="https://jsc.adskeeper.co.uk/n/o/notienred.info.1351778.js" async>
</script><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-12-15T12:19:18-03:00","datePublished":"2022-12-15T12:19:18-03:00","dateModified":"2022-12-15T13:53:24-03:00","headline":"D\u00f3lar Hoy: As\u00ed cotiza este 15 de diciembre","name":"D\u00f3lar Hoy: As\u00ed cotiza este 15 de diciembre","keywords":"d\u00f3lar","url":"https:\/\/notienred.info\/2022\/12\/15\/dolar-hoy-asi-cotiza-este-15-de-diciembre\/","description":"La cotizaci\u00f3n del d\u00f3lar en la city este 15 de diciembre de 2022. Adem\u00e1s el valor del d\u00f3lar cripto.","copyrightYear":"2022","articleSection":"Econom\u00eda y Finanzas","articleBody":"\nLa cotizaci\u00f3n del d\u00f3lar en la city este 15 de diciembre de 2022.\n\n\n\nAdem\u00e1s el valor del d\u00f3lar cripto.\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/vk.com\/notienred","https:\/\/t.me\/notienredinfo","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2022\/12\/15\/dolar-hoy-asi-cotiza-este-15-de-diciembre\/"},"author":{"@type":"Person","name":"redacci\u00f3n","url":"https:\/\/notienred.info\/author\/noticiasfaup\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notienred.info\/wp-content\/uploads\/2022\/12\/img_2373.jpg?fit=1009%2C617&ssl=1","width":1200,"height":617}}</script><script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202250"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2022\/12\/15\/dolar-hoy-asi-cotiza-este-15-de-diciembre\/":98265};
	</script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script><script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script><script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script><script type='text/javascript'  src='https://notienred.info/_static/??-eJytUttOwzAM/SG6DCGN8YD4lCpNvMZtEpfY2QZfj3epQNoGe+AltuxzfKzj7KbGURbIYqZYe8xsBpDJutG0mJ3pKkZvpkBC+RwWCfNi4IfdJVVLu2CF7aQ9Tc70TTnivBnYYPawv0Gflc+x3SqHirFVKFkRdHOnifbzo8Fke2DjkUXHChQGJ0i5oY6hbKH8v8yPwh/DE/kalRZx1Pe9QoVgs48XW0mApIjB5myDscwgfDCKXcFJ+IrbVxkYsQ/S0d7Myb06Eb1ad6/OgRGoiCN/4cFNAuY+wi//ZmMddESjNlLSRjMV0pO6WP1x3tae3Dj9pFbv1Q6z+DeMdQF048GDOVHMW3p9XD0v1+v10/LlC/h7H6k='></script><script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script><script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/notienred.info\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","nonce":"0167589577","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/notienred.info\/wp-login.php?redirect_to=https%3A%2F%2Fnotienred.info%2F2022%2F12%2F15%2Fdolar-hoy-asi-cotiza-este-15-de-diciembre%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script><script type='text/javascript'  src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1662484976'></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script><script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.3' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script src='https://stats.wp.com/e-202250.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'123665722',post:'98265',tz:'-3',srv:'notienred.info',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '123665722', '98265' ]);
	</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script><script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script></body>
</html>
<!--
	generated 163 seconds ago
	generated in 1.627 seconds
	served from batcache in 0.002 seconds
	expires in 137 seconds
-->
