<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notienred.info/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png' type='image/png'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sobre la militancia del exilio y el menosprecio de lo nacional</title>
	<meta name="description" content="Por Antonella Bartolozzi" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sobre la militancia del exilio y el menosprecio de lo nacional" />
	<meta property="og:description" content="Por Antonella Bartolozzi" />
	<meta property="og:url" content="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/" />
	<meta property="og:site_name" content="Noticias en Red" />
	<meta property="article:publisher" content="https://www.facebook.com/notienred/" />
	<meta property="article:published_time" content="2020-10-26T23:22:21+00:00" />
	<meta property="article:modified_time" content="2020-10-27T02:26:54+00:00" />
	<meta property="og:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?fit=677%2C381&#038;ssl=1" />
	<meta property="og:image:width" content="677" />
	<meta property="og:image:height" content="381" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notienred" />
	<meta name="twitter:site" content="@notienred" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notienred.info/#organization","name":"Noticias en Red","url":"https://notienred.info/","sameAs":["https://www.facebook.com/notienred/","https://www.instagram.com/notienred/","https://www.linkedin.com/company/notienred/","https://www.youtube.com/c/NoticiasenRedTVcanal","https://twitter.com/notienred"],"logo":{"@type":"ImageObject","@id":"https://notienred.info/#logo","inLanguage":"es","url":"https://i2.wp.com/notienred.info/wp-content/uploads/2020/06/23031270_10156812837599937_4502954168561075777_n-7.png?fit=725%2C725&ssl=1","width":725,"height":725,"caption":"Noticias en Red"},"image":{"@id":"https://notienred.info/#logo"}},{"@type":"WebSite","@id":"https://notienred.info/#website","url":"https://notienred.info/","name":"Noticias en Red","description":"Todo lo que pasa en la Argentina y el mundo, y los medios no te quieren mostrar #SUMATE","publisher":{"@id":"https://notienred.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notienred.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?fit=677%2C381&ssl=1","width":677,"height":381},{"@type":"WebPage","@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#webpage","url":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/","name":"Sobre la militancia del exilio y el menosprecio de lo nacional","isPartOf":{"@id":"https://notienred.info/#website"},"primaryImageOfPage":{"@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#primaryimage"},"datePublished":"2020-10-26T23:22:21+00:00","dateModified":"2020-10-27T02:26:54+00:00","description":"Por Antonella Bartolozzi","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#article","isPartOf":{"@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#webpage"},"author":{"@id":"https://notienred.info/#/schema/person/291dfe486f049233e39494f36d6baccc"},"headline":"Sobre la militancia del exilio y el menosprecio de lo nacional","datePublished":"2020-10-26T23:22:21+00:00","dateModified":"2020-10-27T02:26:54+00:00","mainEntityOfPage":{"@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#webpage"},"publisher":{"@id":"https://notienred.info/#organization"},"image":{"@id":"https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#primaryimage"},"articleSection":"Argentina","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://notienred.info/#organization"}},{"@type":"Person","@id":"https://notienred.info/#/schema/person/291dfe486f049233e39494f36d6baccc","name":"Antonella Bartolozzi"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-f9cc6be0ebafc51de71043e08c9b85b8' href='https://notienred.info/_static/??-eJyVktFuwyAMRX9olK1TJu1h2qdMBlzihQDFRFn+fiRZpE1tuvKCbNnnXmMYo9DBZ/RZRjdY8iztUFKFyUo1kDNSuaA74UglSJPkPDk8aOaHsRbNLfa7qIMpDFnYRKbOQ4c+Bl86+DY3xowObYJejGQs5nU6loZ4i8Uiuaegw29iy0SlaxyUIy1L/2VRrMVDT35fUIwtZIZYaiWQwIzl7qe0NJpF+OzGUr8l84k5gu5kH8zgsKyfOtxZ4PJshQDvod3sZhcFjNc8doFVvoZY18JVTIsuYqpjTqUBRuRw+UGvMuTItlmFL7kEgjvycj7udtwegtuQsg4G6wZm8rZyl5tjhvOE2Nf8Dm4hoQFjpiUs3v+RH+S15KAJnHDBBv6T3OM9j/wTz63v/dvTy+PzsXltmuM32I7OJg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='taqyeem-styles-inline-css'>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</style>
<link rel='stylesheet' id='print-css-22a64c09b11e291a98381707e9e6f763' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1600102217' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=5.5.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://notienred.info/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.9.4' id='wptelegram_widget-js'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/64039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://notienred.info/?p=64039' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F10%2F26%2Fsobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2020%2F10%2F26%2Fsobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script data-ad-client="ca-pub-1189950724299885" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría poder hacerte llegar nuestras notas de manera gratuita';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/amp/"><link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
            <style>
              :root { 
                              }
                                        </style>
            </head>

<body id="tie-body" class="post-template-default single single-post postid-64039 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav hide_back_top_button">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						lunes, 26 octubre 2020					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo despejado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								16								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/argentina/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script type="text/javascript" class="teads" async="true"
src="//a.teads.tv/page/58815/tag"></script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Sobre la militancia del exilio y el menosprecio de lo nacional</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="677" height="381" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?resize=677%2C381&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64042" data-permalink="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/pasaporte-argentino-e1598449971206/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?fit=677%2C381&amp;ssl=1" data-orig-size="677,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pasaporte-argentino-e1598449971206" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?fit=677%2C381&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?w=677&amp;ssl=1 677w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 677px) 100vw, 677px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/pasaporte-argentino-e1598449971206-3168177788-1603755179138.jpg?resize=677%2C381&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="wp-block-wptelegram-widget-join-channel aligncenter">
	<a href="https://t.me/notienredinfo" rel="noopener noreferrer" class="components-button join-link is-large has-text has-icon">
		<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
			<g fill="none">
				<path fill="#ffffff" d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z" ></path>
			</g>
		</svg>
		UNITE a nuestro canal Telegram	</a>
</div>

<p class="has-drop-cap">Desde comienzos de septiembre, los grandes medios retomaron un viejo discurso: que el aeropuerto de Ezeiza es la única salida posible hacia una vida mejor. Con encuestas,  notas sobre qué profesionales buscan otros países, testimonios encantadores de argentinos que viven afuera, explicaciones de cómo tramitar la visa o la ciudadanía europea, <strong>van sedimentando en el humor social la idea de que la vida en Argentina es mala</strong>, mientras que en el extranjero todo es mejor. </p>



<p>Lejos estoy de una postura necia que esconde problemas bajo la alfombra, o que niega que otros países tienen facilidades en algunas cuestiones que acá se presentan como una dificultad. <strong>Quiero cuestionar cómo puede ser que el relato de un diario pueda convencernos de cambiar nuestra percepción sobre nuestras vivencias.</strong> </p>



<p>¿Por qué pesa más la opinión de un periodista sentado en un escritorio que la propia experiencia? <strong>¿Qué tan fiel son las representaciones que nos llegan de otros países, o incluso del nuestro</strong>, si siempre nos llegan sesgadas por el recorte que hacen los medios de comunicación?</p>



<p>No quiero promover una oda a la argentinidad y hacer enumeraciones de <a href="https://notienred.info/?s=Maradona">Maradona</a>, Messi, el <a href="https://notienred.info/?s=Papa+Francisco">Papa Francisco</a> y el Che, por más simpatías o antagonismos que despierten. Ciertamente Argentina tiene problemas a solucionar, como los tienen todos países del mundo (algunos más, otros menos). Pero Argentina tiene también un sistema de <strong>salud pública al que pueden acceder de manera gratuita todas y todos sus ciudadanos</strong>, sin distinción de clase social o nacionalidad, mientras que en otros países se endeudan o pagan seguros para poder atenderse en un hospital.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
</div>



<p>Argentina tiene, también, <strong>educación pública, que atrae a estudiantes del extranjero a formarse en nuestras instituciones</strong>, no sólo por la calidad de enseñanza en las mismas, sino también porque en sus países son inaccesibles los estudios universitarios. No quiero caer en el porteñocentrismo, pero todos y todas sabemos lo que significa la <a href="https://notienred.info/?s=UBA">UBA</a> como universidad a nivel regional: es la mejor posicionada de todo Latinoamérica, ocupando el puesto 66 a nivel global. Le sigue la Universidad Nacional de México, que ocupa el puesto número 100 (Fuente: Ranking QS 2020). La educación pública nos valió, también, varios <a href="https://notienred.info/?s=Premio+Nobel">Premios Nobel</a>.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-W4N9NN4');</script></div>



<figure class="wp-block-image alignwide size-large"><img data-attachment-id="64048" data-permalink="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/1563498310_428305/" data-orig-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/1563498310_428305.jpeg?fit=722%2C442&amp;ssl=1" data-orig-size="722,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1563498310_428305" data-image-description="" data-medium-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/1563498310_428305.jpeg?fit=300%2C184&amp;ssl=1" data-large-file="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/1563498310_428305.jpeg?fit=708%2C433&amp;ssl=1" loading="lazy" width="708" height="433" src="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/1563498310_428305.jpeg?resize=708%2C433&#038;ssl=1" alt="" class="wp-image-64048" srcset="https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/1563498310_428305.jpeg?w=722&amp;ssl=1 722w, https://i1.wp.com/notienred.info/wp-content/uploads/2020/10/1563498310_428305.jpeg?resize=300%2C184&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /><figcaption>Los cinco argentinos que ganaron el Premio Nobel</figcaption></figure>



<p><strong>Argentina tiene saldadas cuestiones que aún son motivo de debate en muchos países.</strong> Aunque algunos sectores los minimicen o menosprecien, la educación y la salud son concebidos como derechos fundamentales y así están garantizados, aun con algunas falencias. </p>



<p><strong>Nuestro país es vanguardista en materia de ampliación de derechos</strong>. Así lo fue con la <a href="https://notienred.info/?s=Ley+de+Matrimonio+Igualitario">Ley de Matrimonio Igualitario</a> y la Ley de Identidad de Género Autopercibido. También en cuestiones de derechos humanos, con el Juicio a las Juntas Militares, con las <a href="https://notienred.info/?s=Madres+de+Plaza+de+Mayo">Madres</a> y <a href="https://notienred.info/?s=Abuelas+de+Plaza+de+Mayo">Abuelas de Plaza de Mayo</a>, reconocidas a nivel internacional. Con un movimiento activo que sigue pregonando la Memoria, Verdad y Justicia, y no perdona ni se reconcilia con los sectores que perpetraron el horror, como sí lo hicieron otros países de la región.</p>				<div id="inline-related-post" class="mag-box mini-posts-box content-only">
					<div class="container-wrapper">

						<div class="widget-title the-global-title">
							<div class="the-subtitle">Publicaciones relacionadas</div>
						</div>

						<div class="mag-box-container clearfix">
							<ul class="posts-items posts-list-container">
								
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El exministro macrista Etchevehere presiona a la Justicia contra su hermana" href="https://notienred.info/2020/10/26/el-exministro-macrista-etchevehere-presiona-a-la-justicia-contra-su-hermana/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El exministro macrista Etchevehere presiona a la Justicia contra su hermana" loading="lazy" data-attachment-id="64037" data-permalink="https://notienred.info/2020/10/26/el-exministro-macrista-etchevehere-presiona-a-la-justicia-contra-su-hermana/luis_miguel_etchevehere-jpg_1902800913/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luis_miguel_etchevehere.jpg_1902800913" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/luis_miguel_etchevehere.jpg_1902800913.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/26/el-exministro-macrista-etchevehere-presiona-a-la-justicia-contra-su-hermana/">El exministro macrista Etchevehere presiona a la Justicia contra su hermana</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 15 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Alberto Fernández anuncia cómo sigue la gestión de la pandemia desde el interior" href="https://notienred.info/2020/10/23/alberto-fernandez-anuncia-como-sigue-la-gestion-de-la-pandemia-desde-el-interior/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Alberto Fernández anuncia cómo sigue la gestión de la pandemia desde el interior" loading="lazy" data-attachment-id="64020" data-permalink="https://notienred.info/2020/10/23/alberto-fernandez-anuncia-como-sigue-la-gestion-de-la-pandemia-desde-el-interior/ek-c9zawaaa6ead/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?fit=4096%2C2731&amp;ssl=1" data-orig-size="4096,2731" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ek-C9ZAWAAA6eAD" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Ek-C9ZAWAAA6eAD.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/23/alberto-fernandez-anuncia-como-sigue-la-gestion-de-la-pandemia-desde-el-interior/">Alberto Fernández anuncia cómo sigue la gestión de la pandemia desde el interior</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Una legisladora del macrismo pidió un “Falcon verde” para Grabois" href="https://notienred.info/2020/10/23/una-legisladora-del-macrismo-pidio-un-falcon-verde-para-grabois/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Una legisladora del macrismo pidió un “Falcon verde” para Grabois" loading="lazy" data-attachment-id="64013" data-permalink="https://notienred.info/2020/10/23/una-legisladora-del-macrismo-pidio-un-falcon-verde-para-grabois/de-ferrari/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de-ferrari" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/de-ferrari.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/23/una-legisladora-del-macrismo-pidio-un-falcon-verde-para-grabois/">Una legisladora del macrismo pidió un “Falcon verde” para Grabois</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Linchamiento fatal en el caso de femicidio de Abigail" href="https://notienred.info/2020/10/22/linchamiento-fatal-en-el-caso-de-femicidio-de-abigail/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Linchamiento fatal en el caso de femicidio de Abigail" loading="lazy" data-attachment-id="63984" data-permalink="https://notienred.info/2020/10/22/linchamiento-fatal-en-el-caso-de-femicidio-de-abigail/122369683_3515186461835034_901132855590481309_n/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?fit=1200%2C700&amp;ssl=1" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="122369683_3515186461835034_901132855590481309_n" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?fit=708%2C413&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/22/linchamiento-fatal-en-el-caso-de-femicidio-de-abigail/">Linchamiento fatal en el caso de femicidio de Abigail</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>
							</ul>
						</div>
					</div>
				</div>
				



<p>Los últimos años de crisis, agravados por la pandemia de <a href="https://notienred.info/?s=Covid-19">Covid-19</a>, son un escenario inédito. Problemáticas como la inseguridad o la inestabilidad económica nos desalientan a todos, y a algunos más que a otros: no olvidemos que el 40,9% de la población está bajo la línea de pobreza. Estas cuestiones nos remiten a épocas complejas de nuestra historia, como lo fue el estallido del 2001 y las consecuencias que tuvo en los años posteriores. <strong>Una etapa de la que pudimos salir, por más desesperanzador e incierto que fuera el futuro, y tener años prósperos y de crecimiento</strong>, caracterizados por la movilidad ascendente. </p>



<p>Elijo aferrarme a eso y mantener la esperanza. <strong>No somos el “país inviable” que nos dicen. </strong>Deberíamos cuestionar qué intereses tienen quienes nos quieren hacer creer que sí.</p>



<p class="has-text-align-right"><a href="https://twitter.com/AntoBartolozzi">Antonella Bartolozzi</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64039" class="share-facebook sd-button share-icon" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64039" class="share-twitter sd-button share-icon" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
							</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">VIDEO RECOMENDADO</div></div><div ><iframe width="560" height="315" src="https://www.youtube.com/embed/8WuBNQStcD8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El mensaje del dueño de Guaymallén que sacudió las redes sociales: “NOS VAMOS”" href="https://notienred.info/2020/10/20/el-mensaje-del-dueno-de-guaymallen-que-sacudio-las-redes-sociales-nos-vamos/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of El mensaje del dueño de Guaymallén que sacudió las redes sociales: “NOS VAMOS”" loading="lazy" data-attachment-id="63916" data-permalink="https://notienred.info/2020/10/20/el-mensaje-del-dueno-de-guaymallen-que-sacudio-las-redes-sociales-nos-vamos/photo_2020-10-20_19-23-48-2/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?fit=743%2C418&amp;ssl=1" data-orig-size="743,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-10-20_19-23-48 (2)" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/photo_2020-10-20_19-23-48-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/20/el-mensaje-del-dueno-de-guaymallen-que-sacudio-las-redes-sociales-nos-vamos/">El mensaje del dueño de Guaymallén que sacudió las redes sociales: “NOS VAMOS”</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Venezuela halló “una medicina que anula al 100% el coronavirus”" href="https://notienred.info/2020/10/26/venezuela-hallo-una-medicina-que-anula-al-100-el-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Venezuela halló “una medicina que anula al 100% el coronavirus”" loading="lazy" data-attachment-id="64032" data-permalink="https://notienred.info/2020/10/26/venezuela-hallo-una-medicina-que-anula-al-100-el-coronavirus/elnykxqxia4ooby/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ElNyKxQXIA4OobY" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/ElNyKxQXIA4OobY.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/26/venezuela-hallo-una-medicina-que-anula-al-100-el-coronavirus/">Venezuela halló “una medicina que anula al 100% el coronavirus”</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 16 horas</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Linchamiento fatal en el caso de femicidio de Abigail" href="https://notienred.info/2020/10/22/linchamiento-fatal-en-el-caso-de-femicidio-de-abigail/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Linchamiento fatal en el caso de femicidio de Abigail" loading="lazy" data-attachment-id="63984" data-permalink="https://notienred.info/2020/10/22/linchamiento-fatal-en-el-caso-de-femicidio-de-abigail/122369683_3515186461835034_901132855590481309_n/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?fit=1200%2C700&amp;ssl=1" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="122369683_3515186461835034_901132855590481309_n" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?fit=708%2C413&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/122369683_3515186461835034_901132855590481309_n.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/22/linchamiento-fatal-en-el-caso-de-femicidio-de-abigail/">Linchamiento fatal en el caso de femicidio de Abigail</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Menem anunció su candidatura para las próximas elecciones" href="https://notienred.info/2020/10/21/menem-anuncio-su-candidatura-para-las-proximas-elecciones/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Menem anunció su candidatura para las próximas elecciones" loading="lazy" data-attachment-id="63933" data-permalink="https://notienred.info/2020/10/21/menem-anuncio-su-candidatura-para-las-proximas-elecciones/attachment/3040490/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3040490" data-image-description="" data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2020/10/3040490.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/21/menem-anuncio-su-candidatura-para-las-proximas-elecciones/">Menem anunció su candidatura para las próximas elecciones</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿“Barones” o “varones”? Kicillof aclaró, le pegó a Clarín y expuso a Macri" href="https://notienred.info/2020/10/21/barones-o-varones-kicillof-aclaro-le-pego-a-clarin-y-expuso-a-macri/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of ¿“Barones” o “varones”? Kicillof aclaró, le pegó a Clarín y expuso a Macri" loading="lazy" data-attachment-id="63940" data-permalink="https://notienred.info/2020/10/21/barones-o-varones-kicillof-aclaro-le-pego-a-clarin-y-expuso-a-macri/axel-kicillof-7/" data-orig-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?fit=3124%2C2207&amp;ssl=1" data-orig-size="3124,2207" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Axel-Kicillof-7" data-image-description="" data-medium-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?fit=708%2C500&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notienred.info/wp-content/uploads/2020/10/Axel-Kicillof-7.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notienred.info/2020/10/21/barones-o-varones-kicillof-aclaro-le-pego-a-clarin-y-expuso-a-macri/">¿“Barones” o “varones”? Kicillof aclaró, le pegó a Clarín y expuso a Macri</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 6 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jannah - anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="8382839202"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	<div id="footer-tiktok">          <style>
          #tiktok-feed-feed-1 .tiktok-feed-list .tiktok-feed-item .tiktok-feed-video-wrap .tiktok-feed-video-mask {background-color: #000000;}          </style>
          <div id="tiktok-feed-feed-1" class="tiktok-feed-feed" data-feed="{&quot;id&quot;:&quot;1&quot;,&quot;order&quot;:&quot;1&quot;,&quot;source&quot;:&quot;username&quot;,&quot;username&quot;:&quot;notienred&quot;,&quot;hashtag&quot;:&quot;wordpress&quot;,&quot;layout&quot;:&quot;masonry&quot;,&quot;limit&quot;:&quot;6&quot;,&quot;columns&quot;:&quot;6&quot;,&quot;video&quot;:{&quot;covers&quot;:&quot;default&quot;,&quot;controls&quot;:false,&quot;autoplay&quot;:false,&quot;spacing&quot;:&quot;&quot;,&quot;radius&quot;:&quot;0&quot;},&quot;highlight&quot;:[&quot;&quot;],&quot;mask&quot;:{&quot;display&quot;:false,&quot;background&quot;:&quot;#000000&quot;,&quot;digg_count&quot;:false,&quot;comment_count&quot;:true},&quot;box&quot;:{&quot;display&quot;:false,&quot;padding&quot;:1,&quot;radius&quot;:0,&quot;background&quot;:&quot;#fefefe&quot;,&quot;profile&quot;:false,&quot;desc&quot;:&quot;&quot;},&quot;card&quot;:{&quot;display&quot;:false,&quot;radius&quot;:0,&quot;font_size&quot;:&quot;12&quot;,&quot;background&quot;:&quot;#ffffff&quot;,&quot;padding&quot;:&quot;5&quot;,&quot;info&quot;:true,&quot;length&quot;:10,&quot;text&quot;:true},&quot;carousel&quot;:{&quot;slidespv&quot;:5,&quot;autoplay&quot;:false,&quot;autoplay_interval&quot;:3000,&quot;navarrows&quot;:true,&quot;navarrows_color&quot;:&quot;&quot;,&quot;pagination&quot;:true,&quot;pagination_color&quot;:&quot;&quot;},&quot;popup&quot;:{&quot;display&quot;:false,&quot;profile&quot;:false,&quot;text&quot;:false,&quot;digg_count&quot;:false,&quot;comment_count&quot;:true,&quot;align&quot;:&quot;right&quot;},&quot;button&quot;:{&quot;display&quot;:true,&quot;text&quot;:&quot;Seguinos en TikTok&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;button_load&quot;:{&quot;display&quot;:false,&quot;text&quot;:&quot;Load more...&quot;,&quot;background&quot;:&quot;&quot;,&quot;background_hover&quot;:&quot;&quot;},&quot;panel&quot;:&quot;tab_panel_feed&quot;}" data-feed_layout="gallery">
    <div class="tiktok-feed-list">
  </div>
  <div class="tiktok-feed-spinner"></div>    <div class="tiktok-feed-actions">
    <a href="https://www.tiktok.com/@notienred" target="blank" class="tiktok-feed-button follow">
      <svg width="34px" height="39px" viewBox="0 0 34 39" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g id="logo" fill-rule="nonzero">
            <path d="M14,15.5986129 L14,14.1133768 C13.4492134,14.040368 12.8937601,14.0024884 12.3374825,14 C5.53458031,14 0,19.1804477 0,25.5469912 C0,29.4523859 2.08560208,32.9095062 5.26712374,35 C3.13682443,32.8679456 1.95248926,30.057585 1.95420355,27.138627 C1.95420355,20.862785 7.33129202,15.7451306 14,15.5986129" id="路径" fill="#00F2EA"></path>
            <path d="M14.3270124,32 C17.2025642,32 19.5483859,29.7265698 19.6552148,26.893337 L19.6649265,1.60131615 L24.3141914,1.60131615 C24.2149367,1.07323659 24.1646956,0.537213101 24.1641012,0 L17.8144025,0 L17.8038079,25.2928983 C17.6978619,28.1252536 15.3511573,30.3978064 12.4764884,30.3978064 C11.6134296,30.3981458 10.7633314,30.1891169 10,29.7888676 C10.9999544,31.1753424 12.6105704,31.998378 14.3270124,32 M32.9991171,10.1861256 L32.9991171,8.7804771 C31.2904862,8.78205509 29.6185303,8.28804731 28.1882845,7.35903482 C29.4422255,8.79389849 31.1305958,9.78588899 33,10.1861256" id="形状" fill="#00F2EA"></path>
            <path d="M28,7.71784336 C26.6016465,6.13450916 25.8314253,4.10280973 25.8323547,2 L24.1350558,2 C24.579153,4.34872233 25.9758497,6.41501163 28,7.71784336 M12.3253083,20.0652472 C9.38563022,20.0686094 7.00339763,22.426024 7,25.3350766 C7.00190968,27.2938688 8.10083201,29.0902144 9.85378743,30 C9.1988984,29.1062913 8.84622242,28.0306091 8.84615385,26.9266592 C8.84906616,24.0172662 11.2314406,21.6593213 14.1714621,21.6559582 C14.7201996,21.6559582 15.2460364,21.7457353 15.7428068,21.9000125 L15.7428068,15.4996887 C15.2222255,15.4267223 14.6972334,15.3888647 14.1714621,15.3863778 C14.0789783,15.3863778 13.988256,15.3916075 13.896653,15.3933508 L13.896653,20.3093015 C13.388489,20.1492295 12.8585935,20.0669285 12.3253083,20.0652472" id="形状" fill="#FF004F"></path>
            <path d="M32.1532084,11.0008735 L32.1532084,15.8838834 C28.868262,15.8838834 25.8255034,14.841767 23.3402168,13.072877 L23.3402168,25.8412053 C23.3402168,32.2179445 18.1107231,37.4058149 11.6817395,37.4058149 C9.19733366,37.4058149 6.89346776,36.6283768 5,35.3093527 C7.2006955,37.6633081 10.2910883,39.0007866 13.5276504,39 C19.956634,39 25.1870084,33.8121292 25.1870084,27.4362636 L25.1870084,14.6679353 C27.7544407,16.4991162 30.8377082,17.4825603 34,17.4789417 L34,11.1947963 C33.3659085,11.1947963 32.7494306,11.1266613 32.1532084,11" id="路径" fill="#FF004F"></path>
            <path d="M23.9786547,25.4190568 L23.9786547,12.6326996 C26.6066739,14.4666805 29.7629082,15.4515361 33,15.4476752 L33,10.5577705 C31.0913787,10.1583421 29.3677274,9.16907377 28.0877076,7.7384212 C26.0159757,6.43090073 24.5864469,4.3571751 24.1319103,2 L19.384593,2 L19.3746765,27.2149377 C19.2655946,30.0386608 16.8702998,32.3051622 13.934103,32.3051622 C12.1814976,32.3034007 10.5369778,31.4829054 9.51583447,30.1007687 C7.7213232,29.1879457 6.59619217,27.3850884 6.59406171,25.4190568 C6.59753921,22.4995348 9.03577081,20.1336362 12.0445517,20.1302619 C12.6052869,20.1302619 13.1434845,20.2194873 13.6528339,20.3751945 L13.6528339,15.4415519 C7.20167505,15.5885114 2,20.7215992 2,27.0163673 C2,30.0605298 3.2188327,32.8317673 5.20484485,34.9014479 C7.20695433,36.2690564 9.59610241,37.0020908 12.0445517,37 C18.6255271,37 23.9786547,31.8047999 23.9786547,25.4190568" id="路径" fill="#FFFFFF"></path>
          </g>
        </g>
      </svg>
      Seguinos en TikTok</a>
  </div>
</div></div>
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-4" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas</div></div><div class="tagcloud"><a href="https://notienred.info/tag/alberto-fernandez/" class="tag-cloud-link tag-link-575458180 tag-link-position-1" style="font-size: 14.313725490196pt;" aria-label="Alberto Fernández (326 elementos)">Alberto Fernández</a>
<a href="https://notienred.info/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-2" style="font-size: 11.156862745098pt;" aria-label="argentina (189 elementos)">argentina</a>
<a href="https://notienred.info/tag/cambiemos/" class="tag-cloud-link tag-link-43049362 tag-link-position-3" style="font-size: 22pt;" aria-label="Cambiemos (1.165 elementos)">Cambiemos</a>
<a href="https://notienred.info/tag/coronavirus/" class="tag-cloud-link tag-link-575478707 tag-link-position-4" style="font-size: 15.274509803922pt;" aria-label="coronavirus (381 elementos)">coronavirus</a>
<a href="https://notienred.info/tag/cristina-kirchner/" class="tag-cloud-link tag-link-575458218 tag-link-position-5" style="font-size: 11.843137254902pt;" aria-label="Cristina Kirchner (215 elementos)">Cristina Kirchner</a>
<a href="https://notienred.info/tag/cuarentena/" class="tag-cloud-link tag-link-575479609 tag-link-position-6" style="font-size: 8.1372549019608pt;" aria-label="cuarentena (115 elementos)">cuarentena</a>
<a href="https://notienred.info/tag/despidos/" class="tag-cloud-link tag-link-1316714 tag-link-position-7" style="font-size: 8pt;" aria-label="despidos (111 elementos)">despidos</a>
<a href="https://notienred.info/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-8" style="font-size: 11.705882352941pt;" aria-label="elecciones (210 elementos)">elecciones</a>
<a href="https://notienred.info/tag/frente-de-todos/" class="tag-cloud-link tag-link-575471523 tag-link-position-9" style="font-size: 10.882352941176pt;" aria-label="frente de Todos (181 elementos)">frente de Todos</a>
<a href="https://notienred.info/tag/grupo-clarin/" class="tag-cloud-link tag-link-575458483 tag-link-position-10" style="font-size: 8.9607843137255pt;" aria-label="Grupo Clarín (130 elementos)">Grupo Clarín</a>
<a href="https://notienred.info/tag/juntos-por-el-cambio/" class="tag-cloud-link tag-link-575471279 tag-link-position-11" style="font-size: 13.21568627451pt;" aria-label="Juntos por el Cambio (271 elementos)">Juntos por el Cambio</a>
<a href="https://notienred.info/tag/macri/" class="tag-cloud-link tag-link-474370 tag-link-position-12" style="font-size: 11.705882352941pt;" aria-label="macri (208 elementos)">macri</a>
<a href="https://notienred.info/tag/maria-eugenia-vidal/" class="tag-cloud-link tag-link-575458194 tag-link-position-13" style="font-size: 11.156862745098pt;" aria-label="María Eugenia Vidal (189 elementos)">María Eugenia Vidal</a>
<a href="https://notienred.info/tag/mauricio-macri/" class="tag-cloud-link tag-link-575458210 tag-link-position-14" style="font-size: 21.176470588235pt;" aria-label="Mauricio Macri (1.014 elementos)">Mauricio Macri</a>
<a href="https://notienred.info/tag/neoliberalismo/" class="tag-cloud-link tag-link-525597 tag-link-position-15" style="font-size: 15.137254901961pt;" aria-label="neoliberalismo (369 elementos)">neoliberalismo</a>
<a href="https://notienred.info/tag/pandemia/" class="tag-cloud-link tag-link-575480078 tag-link-position-16" style="font-size: 9.2352941176471pt;" aria-label="pandemia (136 elementos)">pandemia</a>
<a href="https://notienred.info/tag/pro/" class="tag-cloud-link tag-link-78436 tag-link-position-17" style="font-size: 17.745098039216pt;" aria-label="PRO (572 elementos)">PRO</a>
<a href="https://notienred.info/tag/twitter/" class="tag-cloud-link tag-link-575458639 tag-link-position-18" style="font-size: 12.803921568627pt;" aria-label="Twitter (248 elementos)">Twitter</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="youtube-widget-2" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suscribite a nuestro canal</div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channelid="UCvBgW1zDEfxY6KXUQ7FDiYw" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-4" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram</div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CG06r21gzwo/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/123007930_381531466589581_3811770814435557049_n.jpg?_nc_cat=102&ccb=2&_nc_sid=8ae9d6&_nc_ohc=RAQh70dVm5QAX9O1SwK&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=615fc944789f252c913b00fb916151f2&oe=5FBBDD05" width="320" height="320" alt="No se pierdan la flamante columna de @antobartolozzi✍🏻💜💚 Podés leer la nota completa entrando a nuestras historias o en notienred.info" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122553945_399034987775258_1361413722771050041_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_qJz4dwPZuwAX-z-LYd&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=046b94f05264b1c51ee0d838c98f6401&#038;oe=5FBE96B5" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122553945_399034987775258_1361413722771050041_n.jpg?_nc_cat=102&ccb=2&_nc_sid=8ae9d6&_nc_ohc=_qJz4dwPZuwAX-z-LYd&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=046b94f05264b1c51ee0d838c98f6401&oe=5FBE96B5', width: 800, height: 800" data-title="" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122553945_399034987775258_1361413722771050041_n.jpg?_nc_cat=102&ccb=2&_nc_sid=8ae9d6&_nc_ohc=_qJz4dwPZuwAX-z-LYd&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=046b94f05264b1c51ee0d838c98f6401&oe=5FBE96B5" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122435021_671842573515835_6227706960523445406_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FWjdH7KLizgAX-kRyjK&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=656072a80ca7f1767dc86453a88c8b67&#038;oe=5FBB5374" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122435021_671842573515835_6227706960523445406_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=FWjdH7KLizgAX-kRyjK&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=656072a80ca7f1767dc86453a88c8b67&oe=5FBB5374', width: 800, height: 800" data-title="Sigan a &lt;a href='http://instagram.com/gonsanchezrey' target='_blank'&gt;@gonsanchezrey&lt;/a&gt;👈🏻 si les copa😉" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122435021_671842573515835_6227706960523445406_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=FWjdH7KLizgAX-kRyjK&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=656072a80ca7f1767dc86453a88c8b67&oe=5FBB5374" width="320" height="320" alt="Sigan a @gonsanchezrey👈🏻 si les copa😉" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CGyfqdZgzIs/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122590039_382103739818304_1125658381919893674_n.jpg?_nc_cat=104&ccb=2&_nc_sid=8ae9d6&_nc_ohc=4iw-PmV6KZMAX9kyC1W&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=1b208b24bd6c05968db92b224ca861da&oe=5FBC3791" width="320" height="320" alt="Anuncio oficial del ministro de turismo de #Uruguay🇺🇾: “Este verano no vamos a poder recibirlos“" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CGyU865gmhO/"  target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122462684_292644248400876_6561140790150433406_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=9k6ftHaThGEAX_b3oeT&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=62d84f6c3dd9dca5e3ff455b2cbf9a44&oe=5FBD91F1" width="320" height="320" alt="HISTÓRICO| Masiva votación a favor de la Reforma Constitucional en #Chile🇨🇱 #Plebiscito2020 #ChileDespertó Fuente @piensaprensa" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122436274_153287906472477_1986849770822208807_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5G2KqYGdm3YAX-AukEk&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=a837fd3af3ebdc7aae7fa4ed5dcb71ce&#038;oe=5FBC7719" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122436274_153287906472477_1986849770822208807_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=5G2KqYGdm3YAX-AukEk&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=a837fd3af3ebdc7aae7fa4ed5dcb71ce&oe=5FBC7719', width: 800, height: 800" data-title="Comenzó el conteo oficial de votos en &lt;a href='http://instagram.com/explore/tags/Chile' target='_blank'&gt;#Chile&lt;/a&gt; 🇨🇱 por el &lt;a href='http://instagram.com/explore/tags/Plebiscito2020' target='_blank'&gt;#Plebiscito2020&lt;/a&gt;  En las primeras mesas, 86,4% a favor contra el 13,5% en contra &lt;a href='http://instagram.com/explore/tags/ChileDespert' target='_blank'&gt;#ChileDespert&lt;/a&gt; ó" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122436274_153287906472477_1986849770822208807_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=5G2KqYGdm3YAX-AukEk&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=a837fd3af3ebdc7aae7fa4ed5dcb71ce&oe=5FBC7719" width="320" height="320" alt="Comenzó el conteo oficial de votos en #Chile🇨🇱 por el #Plebiscito2020 En las primeras mesas, 86,4% a favor contra el 13,5% en contra #ChileDespertó" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122289069_669532187031590_316044418290114739_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HouILTaXCx0AX-vSQRN&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=7105f397df50acb1149dfe115ab0d5a3&#038;oe=5FBED060" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122289069_669532187031590_316044418290114739_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=HouILTaXCx0AX-vSQRN&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=7105f397df50acb1149dfe115ab0d5a3&oe=5FBED060', width: 800, height: 800" data-title="" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122289069_669532187031590_316044418290114739_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=HouILTaXCx0AX-vSQRN&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=7105f397df50acb1149dfe115ab0d5a3&oe=5FBED060" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122179191_204740827673959_6671184875272277142_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6TSnFn1f688AX951ggX&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=39606ff5b8f90e91da6005c4b984be27&#038;oe=5FBBD94B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122179191_204740827673959_6671184875272277142_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=6TSnFn1f688AX951ggX&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=39606ff5b8f90e91da6005c4b984be27&oe=5FBBD94B', width: 800, height: 800" data-title="Siguen los homenajes a Néstor Kirchner a 10 años de su partida &lt;a href='http://instagram.com/explore/tags/Nestor10A' target='_blank'&gt;#Nestor10A&lt;/a&gt; ños" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122179191_204740827673959_6671184875272277142_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=6TSnFn1f688AX951ggX&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=39606ff5b8f90e91da6005c4b984be27&oe=5FBBD94B" width="320" height="320" alt="Siguen los homenajes a Néstor Kirchner a 10 años de su partida #Nestor10Años" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122138584_747195209202502_8141803235238199941_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=q2d3IoTh5j0AX-2hE10&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=ebfb220dd5292277a827cbb50373b11f&#038;oe=5FBC50A1" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122138584_747195209202502_8141803235238199941_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=q2d3IoTh5j0AX-2hE10&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ebfb220dd5292277a827cbb50373b11f&oe=5FBC50A1', width: 800, height: 800" data-title="A diez años de su paso a la inmortalidad, así conmemoraron al ex-presidente Néstor Kirchner en Mar del Plata &lt;a href='http://instagram.com/explore/tags/Nestor10A' target='_blank'&gt;#Nestor10A&lt;/a&gt; ños &lt;a href='http://instagram.com/explore/tags/Lealtad' target='_blank'&gt;#Lealtad&lt;/a&gt;  Fotografía📷 Diego Izquierdo" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/122138584_747195209202502_8141803235238199941_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=q2d3IoTh5j0AX-2hE10&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ebfb220dd5292277a827cbb50373b11f&oe=5FBC50A1" width="320" height="320" alt="A diez años de su paso a la inmortalidad, así conmemoraron al ex-presidente Néstor Kirchner en Mar del Plata #Nestor10Años #Lealtad Fotografía📷 Diego Izquierdo" /></a>							</div>
										</div>
			</div>

								<a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/notienred/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos</a>
					<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-8" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados Noticias en Red</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienred"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://notienred.info/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202044'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qlwapp" class="qlwapp-free qlwapp-button qlwapp-bottom-right qlwapp-all qlwapp-rounded">
  <div class="qlwapp-container">
        <a class="qlwapp-toggle" 
       data-action="open" 
       data-phone="5491162274369" 
       data-message="¡Hola! Me gustaría recibir GRATIS sus noticias en mi WhatsApp." href="javascript:void(0);" target="_blank">
                <i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
            <i class="qlwapp-close" data-action="close">&times;</i>
                <span class="qlwapp-text">¡Suscribite a nuestro WhatsApp!</span>
          </a>
  </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2020\/10\/26\/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional\/":64039};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/26/sobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://notienred.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-d85c13b7be80ca2126ec105b19d22fa4' href='https://notienred.info/_static/??-eJx1jEsOwjAMRC9E6gIq6gZxluA4EPJxqB2V4xOQyo7daGbeW6sJBVNzJPAQ0HvAeOXXLwwoslurQS5KRaGmdgulf0mrxQiZXUudRbtwE0rbYLbin6BXGqJyNJ7IgRUhFfDL9+agU/BMqn7IoXwcl3zen8bjNI2HeX4DJ4RESw==' type='text/css' media='all' />
<script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??-eJyVUctSwzAM/CFSNQc6XBg+hXFsEStx7NSSCe3Xo3TI0IGmk1780Hp3vdI0VjZFwSgwhtJSZOhQRmN7eKdooSkUHIw+SYo/226guOv4afpPtakJyfYMjlig+y1UJtJghNLjzECtlyZ9rRCX335idCmDKZLUSMguSBXM+VSpe4sMnO0sflW6k0ZLkzfCZlRMD2CYURg+8uWhm5WOYVL4jsitbiaWAZnV/jFidyyYT7slWEam8xaJIbkSNH2gXlcVKehNdAHzH6J41I9BZ2I0fomrKdlmGuVWr24yaJkZrAxv1SeQw7zZZ2b4lMUmp4PcSKDYhuumaXtDcXgB9YpDg24FFk+2n2MtB33zNrzWh319eH451PtvkhJCFg=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","nonce":"b64fbada76","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/notienred.info\/wp-login.php?redirect_to=https%3A%2F%2Fnotienred.info%2F2020%2F10%2F26%2Fsobre-la-militancia-del-exilio-y-el-menosprecio-de-lo-nacional%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script id='wp-tiktok-feed-js-extra'>
var qlttf = {"ajax_url":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://notienred.info/_static/??wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/wp-tiktok-feed/assets/frontend/js/qlttf.min.js?m=1603550288'></script>
<script src='//apis.google.com/js/platform.js?ver=5.5.1' id='tie-google-platform-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'123665722',post:'64039',tz:'-3',srv:'notienred.info'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '64039' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
<!--
	generated 233 seconds ago
	generated in 0.558 seconds
	served from batcache in 0.003 seconds
	expires in 67 seconds
-->
