<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			
		<title>El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png'>
<link rel='preload' as='image' href='https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notienred.info/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x7fZfuKzQgB2iDQhn5CUWT_zyW65gJq4wjvgu1hQEJw" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed" href="https://notienred.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias en Red &raquo; Feed de los comentarios" href="https://notienred.info/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-3e8df0dd9b92ab02a039b56fefeb5047' href='https://notienred.info/_static/??-eJyVk9FuwjAMRX9oIZoYTDxM+5TJTUwa6iYlTtT17+eWdYINBn2J7Nbn2rpx+k6ZGDKGrDsqzgfWrkhaYXK6Kp6sriiaRpGvEqRBcx4IV4b5qV+K5hrbmyjBEEtWLnl72cMHQ8Ui6wPrFq0HJJER8jzpBMekCB2YYdX6cJeWf+f5OfN7tGMBO+mzylLuErTK1JA1MGNmvU8TYLXwP8ktsQPmDkyj22gLyVzkGzmvujr5JQSEAPXcbOxRAeO1gW8CJ/klRO+tk3gRUyN1YtIiZi8F0CPHv5txlfHkXZ2r+KmnQHHjgx6PhzvOF8F1TNlE2Y1lVvrgFno5d8xwHBDbx9nCOcqqzReoTh8e3SyuIaEFa4cplLnvkR/yWjRH44EURRf5IvnvicwK46zf8Vj63r49b7cv6/Xrbrf5AovxsOM=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='tie-css-style-custom-inline-css'>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</style>
<link rel='stylesheet' id='print-css-a7d1420142703f6f3e64e7ddc2a46b3d' href='https://notienred.info/wp-content/themes/jannah/assets/css/print.css?m=1638716681' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://notienred.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://notienred.info/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://notienred.info/wp-json/" /><link rel="alternate" type="application/json" href="https://notienred.info/wp-json/wp/v2/posts/94184" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notienred.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notienred.info/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/" />
<link rel='shortlink' href='https://notienred.info/?p=94184' />
<link rel="alternate" type="application/json+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F09%2F28%2Fel-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notienred.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotienred.info%2F2022%2F09%2F28%2Fel-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar%2F&#038;format=xml" />
<meta property="fb:app_id" content="2699976406899510"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notienred.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader57125";
                                        c.src = "//scripts.cleverwebserver.com/50933e2639d9763b8a9155e13fca08ea.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>   
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/notienred/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="theme-color" content="#007f6c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            
<meta name="description" content="Diego Leuco reconoció que tuvo una historia con una colega periodista, que no en el momento no se encontraba justamente soltera. Ella se encontraba en pareja y, de acuerdo al testimonio del conductor, le había prometido que dejaría a su novio para estar con él. “Yo ya estaba trabajando en una revista. Y tuve que&hellip;" />
<link rel="amphtml" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”" />
<meta property="og:url" content="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/" />
<meta property="og:description" content="Diego Leuco reconoció que tuvo una historia con una colega periodista, que no en el momento no se encontraba justamente soltera. Ella se encontraba en pareja y, de acuerdo al testimonio del conduct…" />
<meta property="article:published_time" content="2022-09-28T06:16:05+00:00" />
<meta property="article:modified_time" content="2022-09-28T06:57:35+00:00" />
<meta property="og:site_name" content="Noticias en Red" />
<meta property="og:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?fit=950%2C534&#038;ssl=1" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@notienred" />
<meta name="twitter:text:title" content="El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”" />
<meta name="twitter:image" content="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?fit=950%2C534&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/notienred.info/wp-content/uploads/2018/11/23031270_10156812837599937_4502954168561075777_n-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*Change the color of the text on the blockquote block to white| KG-28332305-hc*/
blockquote{
	color: #fff !important;
}</style>            <style>
              :root { 
                              }
                                        </style>
            <!-- Jetpack Google Analytics -->
			
			<!-- End Jetpack Google Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-94184 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Skin -->

<!-- Google Tag Manager -->



<!-- End Google Tag Manager -->




<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						miércoles, 28 septiembre 2022					</div>
					
			<div class="tie-alignleft">
							</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://notienred.info/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Cielo parcialmente nublado">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Buenos Aires</span>
							<span class="weather-current-temp">
								12								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Noticias en Red" href="https://notienred.info/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://notienred.info/wp-content/uploads/2020/06/NOTICIAS-EN-RED-LOGO-1.png" alt="Noticias en Red" width="750" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-55799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55799"><a href="https://notienred.info/">Inicio</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901 mega-menu mega-cat " data-id="798" ><a href="https://notienred.info/category/argentina/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55902 mega-menu mega-cat " data-id="5934" ><a href="https://notienred.info/category/argentina/sociedad/">Sociedad</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903 mega-menu mega-cat " data-id="575462564" ><a href="https://notienred.info/category/economia/">Economía</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55904 mega-menu mega-cat " data-id="575487349" ><a href="https://notienred.info/category/argentina/medioshegemonicos/">Medios Hegemónicos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907 mega-menu mega-cat " data-id="575487191" ><a href="https://notienred.info/category/cienciatecnologia/">Ciencia y Tecnología</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906 mega-menu mega-cat " data-id="575487991" ><a href="https://notienred.info/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://notienred.info/category/mundo/" class="is-active is-loaded mega-sub-cat" data-id="575487991">Todos</a></li>
<li class="mega-sub-cat-575475478"><a href="https://notienred.info/category/mundo/americalatina/" class="mega-sub-cat"  data-id="575475478">América Latina</a></li>
<li class="mega-sub-cat-575493653"><a href="https://notienred.info/category/mundo/debates/" class="mega-sub-cat"  data-id="575493653">Famosos</a></li>
<li class="mega-sub-cat-575494534"><a href="https://notienred.info/category/mundo/el-inaudito/" class="mega-sub-cat"  data-id="575494534">Viral</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="taboola-mid-article-thumbnails"></div>


<!-- Anuncio arriba del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="2320601263"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>



</div>
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 54 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt is_main_img="1" data-attachment-id="94190" data-permalink="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/img_1778/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664335463&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1778" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?fit=708%2C398&amp;ssl=1" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content">
<!-- Anuncio Encima del Contenido del Artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="7102154652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
			
<p><strong><a href="https://notienred.info/?s=Diego+Leuco">Diego Leuco</a> reconoció que tuvo una historia con una colega periodista</strong>, que no en el momento no se encontraba justamente soltera. Ella se encontraba en pareja y, de acuerdo al testimonio del conductor, <strong>le había prometido que dejaría a su novio para estar con él.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="1268" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
</div>



<p>“Yo ya estaba trabajando en una revista. Y tuve que ir a cubrir un juicio de un asesinato. Fui y había otra periodista que lo estaba cubriendo para otro medio y me enamoré perdidamente”, comenzó relatando Leuco, que participó del ciclo “<a href="https://notienred.info/?s=Ferné+con+Grego">Ferné con Grego</a> (<a href="https://notienred.info/?s=YouTube">YouTube</a>)”.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!--InterAct-->
</div>



<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="708" height="399" src="https://www.youtube.com/embed/_J_2mGUwhWc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1189950724299885"
     data-ad-slot="3194790115"></ins>
</div>



<p>Según relato, se vio varias veces con la periodista, cuyo nombre no develó, aunque el desenlace de la historia fue triste para el conductor de Telenoche: “<strong>Ella tenía novio, y tuvimos ahí una historia y ella siempre me prometió que lo iba a dejar y nunca lo dejó. Me re rompió el corazón</strong>”.</p>



<p>Un año después de esta historia fugaz, Diego Leuco volvió a encontrarse con la periodista en la cobertura de un evento en el exterior. S<strong>e enteró que ya no estaba de novia e intentó acercarse a ella, pero el resultado volvió a ser negativo para el hijo de Alfredo.</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M826577ScriptRootC1351778"></div>

<!-- Composite End --></div>



<p>“Después nos cruzamos, un año después, en un viaje. Nos mandaron a cubrir una competencia de snowboard en Chile. Un hotel espectácular, <strong>yo dije &#8216;es la mía&#8217;. Me había enterado que se había separado… Estuvo todas las noches con un corredor de snowboard distinto</strong>”, aseguró Diego Leuco.</p>



<p>Pese a tener el escenario adverso, Diego Leuco de igual modo intentó acercarse a la mujer. Tomando coraje, se acercó a la habitación del hotel en el que estaba alojada. Otra vez, el periodista volvió a verse abatido: “Te voy a contar esta imagen triste: un día a la mañana yo voy al desayuno del hotel, y veo que ella no estaba. Le voy a llevar algo a la habitación.<strong> Agarré unos huevitos revueltos, una frutita. Me abre la chica en cuestión, y en la habitación estaba uno de los ryders.</strong> Eran todos holandeses, finlandeses, pectorales, abdominales, rubios”, terminó de contar.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Composite Start -->
<div id="M826577ScriptRootC1351779"></div>

<!-- Composite End -->
</div>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#ffffff; text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments"  data-href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/" data-order-by="reverse_time" data-numposts="2" data-width="100%" style="display:block; background-color:#ffffff;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTÍ ESTA NOTA</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94184" class="share-facebook sd-button share-icon" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94184" class="share-twitter sd-button share-icon" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20El%20affaire%20de%20Diego%20Leuco%20con%20otra%20periodista%3A%20%E2%80%9CMe%20prometi%C3%B3%20que%20lo%20iba%20a%20dejar%E2%80%9D&body=https%3A%2F%2Fnotienred.info%2F2022%2F09%2F28%2Fel-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="b8fee550c0" data-email-share-track-url="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/?share=email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="stream-item stream-item-below-post-content"><div id="taboola-below-article-thumbnails"></div>

</div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 54 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer a continuación </h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?fit=1106%2C622&amp;ssl=1)" class="slide slide-id-94176 tie-slide-1">
					<a href="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/" class="all-over-thumb-link" aria-label="La increíble burrada de periodista de La Nación+ al aire"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 8 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/">La increíble burrada de periodista de La Nación+ al aire</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/2MSYCZL5AFC3JDXLVQUC4DQMUE.jpg?fit=1920%2C1080&amp;ssl=1)" class="slide slide-id-94165 tie-slide-2 tie-standard">
					<a href="https://notienred.info/2022/09/27/como-sigue-la-salud-de-anibal-pachano-luego-de-su-operacion-de-un-tumor-en-el-cerebro/" class="all-over-thumb-link" aria-label="Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5934" href="https://notienred.info/category/argentina/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 14 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/09/27/como-sigue-la-salud-de-anibal-pachano-luego-de-su-operacion-de-un-tumor-en-el-cerebro/">Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1756.jpg?fit=1170%2C658&amp;ssl=1)" class="slide slide-id-94157 tie-slide-3">
					<a href="https://notienred.info/2022/09/27/roberto-navarro-decepcionado-con-el-gobierno-habra-que-votar-a-la-izquierda/" class="all-over-thumb-link" aria-label="Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 14 horas</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/09/27/roberto-navarro-decepcionado-con-el-gobierno-habra-que-votar-a-la-izquierda/">Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1734.jpg?fit=1108%2C624&amp;ssl=1)" class="slide slide-id-94145 tie-slide-4">
					<a href="https://notienred.info/2022/09/26/fue-figura-de-el-trece-y-denuncio-que-adrian-suar-la-borro-de-las-novelas/" class="all-over-thumb-link" aria-label="Fue figura de El Trece y denunció que Adrián Suar la borró de las novelas"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/09/26/fue-figura-de-el-trece-y-denuncio-que-adrian-suar-la-borro-de-las-novelas/">Fue figura de El Trece y denunció que Adrián Suar la borró de las novelas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1728.jpg?fit=1170%2C658&amp;ssl=1)" class="slide slide-id-94139 tie-slide-5">
					<a href="https://notienred.info/2022/09/26/ypf-llevara-adelante-la-primera-exploracion-de-litio-de-su-historia/" class="all-over-thumb-link" aria-label="YPF realizará la primera exploración de litio de su historia"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-575474163" href="https://notienred.info/category/argentina/">Argentina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
				<h2 class="thumb-title"><a href="https://notienred.info/2022/09/26/ypf-llevara-adelante-la-primera-exploracion-de-litio-de-su-historia/">YPF realizará la primera exploración de litio de su historia</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 8 horas</span></div>
															<h3 class="thumb-title">La increíble burrada de periodista de La Nación+ al aire</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 14 horas</span></div>
															<h3 class="thumb-title">Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 14 horas</span></div>
															<h3 class="thumb-title">Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">Fue figura de El Trece y denunció que Adrián Suar la borró de las novelas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 1 día</span></div>
															<h3 class="thumb-title">YPF realizará la primera exploración de litio de su historia</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Conmoción en Mendoza: mató de un tiro en la cabeza a su primito de 12 años" href="https://notienred.info/2022/09/26/conmocion-en-mendoza-mato-de-un-tiro-en-la-cabeza-a-su-primito-de-12-anos/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="94123" data-permalink="https://notienred.info/2022/09/26/conmocion-en-mendoza-mato-de-un-tiro-en-la-cabeza-a-su-primito-de-12-anos/img_1720-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?fit=1161%2C653&amp;ssl=1" data-orig-size="1161,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664171436&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1720" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?w=1161&amp;ssl=1 1161w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1720.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/09/26/conmocion-en-mendoza-mato-de-un-tiro-en-la-cabeza-a-su-primito-de-12-anos/">Conmoción en Mendoza: mató de un tiro en la cabeza a su primito de 12 años</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="El nuevo programa de Juana Viale es un fracaso" href="https://notienred.info/2022/09/26/el-nuevo-programa-de-juana-viale-es-un-fracaso/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="94121" data-permalink="https://notienred.info/2022/09/26/el-nuevo-programa-de-juana-viale-es-un-fracaso/img_1717-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?fit=1138%2C641&amp;ssl=1" data-orig-size="1138,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664169588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1717" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?w=1138&amp;ssl=1 1138w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/09/26/el-nuevo-programa-de-juana-viale-es-un-fracaso/">El nuevo programa de Juana Viale es un fracaso</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Cientos de niños y niñas festejaron los 12 años de  Pakapaka en Tecnópolis" href="https://notienred.info/2022/09/25/cientos-de-ninos-y-ninas-festejaron-los-12-anos-de-pakapaka-en-tecnopolis/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="94115" data-permalink="https://notienred.info/2022/09/25/cientos-de-ninos-y-ninas-festejaron-los-12-anos-de-pakapaka-en-tecnopolis/6330dd4ce5ef1_900/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6330dd4ce5ef1_900" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/6330dd4ce5ef1_900.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/09/25/cientos-de-ninos-y-ninas-festejaron-los-12-anos-de-pakapaka-en-tecnopolis/">Cientos de niños y niñas festejaron los 12 años de  Pakapaka en Tecnópolis</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Mauricio Macri ovacionado en Miami" href="https://notienred.info/2022/09/25/mauricio-macri-ovacionado-en-miami/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="94104" data-permalink="https://notienred.info/2022/09/25/mauricio-macri-ovacionado-en-miami/img_1698/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?fit=913%2C514&amp;ssl=1" data-orig-size="913,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664139454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1698" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?w=913&amp;ssl=1 913w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1698.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/09/25/mauricio-macri-ovacionado-en-miami/">Mauricio Macri ovacionado en Miami</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Sabag Montiel pidió por el fiscal Luciani" href="https://notienred.info/2022/09/25/sabag-montiel-pidio-por-el-fiscal-luciani/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="94090" data-permalink="https://notienred.info/2022/09/25/sabag-montiel-pidio-por-el-fiscal-luciani/1-26/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?fit=1426%2C803&amp;ssl=1" data-orig-size="1426,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?w=1426&amp;ssl=1 1426w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=1200%2C676&amp;ssl=1 1200w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/1-7.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/09/25/sabag-montiel-pidio-por-el-fiscal-luciani/">Sabag Montiel pidió por el fiscal Luciani</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="China aceptó que la Argentina se una al grupo de los BRICS" href="https://notienred.info/2022/09/25/china-acepto-que-la-argentina-se-una-al-grupo-de-los-brics/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt data-attachment-id="94088" data-permalink="https://notienred.info/img_2771/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664075075&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2771" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_2771.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://notienred.info/2022/09/25/china-acepto-que-la-argentina-se-una-al-grupo-de-los-brics/">China aceptó que la Argentina se una al grupo de los BRICS</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 3 días</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ÚLTIMO MOMENTO</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1778.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/" title="El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”" class="all-over-thumb-link"><span class="screen-reader-text">El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 54 mins</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/09/28/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar/" title="El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”">El affaire de Diego Leuco con otra periodista: “Me prometió que lo iba a dejar”</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/" title="La increíble burrada de periodista de La Nación+ al aire" class="all-over-thumb-link"><span class="screen-reader-text">La increíble burrada de periodista de La Nación+ al aire</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 8 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/" title="La increíble burrada de periodista de La Nación+ al aire">La increíble burrada de periodista de La Nación+ al aire</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/2MSYCZL5AFC3JDXLVQUC4DQMUE.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/09/27/como-sigue-la-salud-de-anibal-pachano-luego-de-su-operacion-de-un-tumor-en-el-cerebro/" title="Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro" class="all-over-thumb-link"><span class="screen-reader-text">Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 14 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/09/27/como-sigue-la-salud-de-anibal-pachano-luego-de-su-operacion-de-un-tumor-en-el-cerebro/" title="Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro">Cómo sigue la salud de Aníbal Pachano luego de su operación de un tumor en el cerebro</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1756.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/09/27/roberto-navarro-decepcionado-con-el-gobierno-habra-que-votar-a-la-izquierda/" title="Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”" class="all-over-thumb-link"><span class="screen-reader-text">Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 14 horas</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/09/27/roberto-navarro-decepcionado-con-el-gobierno-habra-que-votar-a-la-izquierda/" title="Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”">Roberto Navarro decepcionado con el peronismo: “Habrá que votar a la izquierda”</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1868-1.jpg?resize=780%2C470&amp;ssl=1)" class="slide">
                      											<a href="https://notienred.info/2022/09/27/asi-cotiza-el-dolar-este-27-de-septiembre/" title="Así cotiza el dólar este 27 de septiembre" class="all-over-thumb-link"><span class="screen-reader-text">Así cotiza el dólar este 27 de septiembre</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 1 día</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://notienred.info/2022/09/27/asi-cotiza-el-dolar-este-27-de-septiembre/" title="Así cotiza el dólar este 27 de septiembre">Así cotiza el dólar este 27 de septiembre</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fuerte denuncia contra Viviana Canosa: “Me hacías subir casi desnuda”" href="https://notienred.info/2022/09/24/fuerte-denuncia-contra-viviana-canosa-me-hacias-subir-casi-desnuda/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="94043" data-permalink="https://notienred.info/2022/09/24/fuerte-denuncia-contra-viviana-canosa-me-hacias-subir-casi-desnuda/img_1630-5/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?fit=1160%2C652&amp;ssl=1" data-orig-size="1160,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1663992044&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1630" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1630.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/09/24/fuerte-denuncia-contra-viviana-canosa-me-hacias-subir-casi-desnuda/">Fuerte denuncia contra Viviana Canosa: “Me hacías subir casi desnuda”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Periodista de Crónica TV se auto-denunció en la causa “copitos”" href="https://notienred.info/2022/09/24/periodista-de-cronica-tv-se-presento-en-la-causa-copitos/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="94071" data-permalink="https://notienred.info/2022/09/24/periodista-de-cronica-tv-se-presento-en-la-causa-copitos/img_1655/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?fit=1147%2C645&amp;ssl=1" data-orig-size="1147,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664051292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1655" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1655.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/09/24/periodista-de-cronica-tv-se-presento-en-la-causa-copitos/">Periodista de Crónica TV se auto-denunció en la causa “copitos”</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 3 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El problema de salud que aqueja a Viviana Canosa" href="https://notienred.info/2022/09/22/el-problema-de-salud-que-aqueja-a-viviana-canosa/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="93981" data-permalink="https://notienred.info/2022/09/22/el-problema-de-salud-que-aqueja-a-viviana-canosa/img_1576-2/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?fit=1170%2C658&amp;ssl=1" data-orig-size="1170,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1663876890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1576" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1576.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/09/22/el-problema-de-salud-que-aqueja-a-viviana-canosa/">El problema de salud que aqueja a Viviana Canosa</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 5 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El nuevo programa de Juana Viale es un fracaso" href="https://notienred.info/2022/09/26/el-nuevo-programa-de-juana-viale-es-un-fracaso/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="94121" data-permalink="https://notienred.info/2022/09/26/el-nuevo-programa-de-juana-viale-es-un-fracaso/img_1717-3/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?fit=1138%2C641&amp;ssl=1" data-orig-size="1138,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664169588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1717" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?fit=708%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1717.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/09/26/el-nuevo-programa-de-juana-viale-es-un-fracaso/">El nuevo programa de Juana Viale es un fracaso</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La increíble burrada de periodista de La Nación+ al aire" href="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt data-attachment-id="94177" data-permalink="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/img_1765/" data-orig-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?fit=1106%2C622&amp;ssl=1" data-orig-size="1106,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664308125&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1765" data-image-description data-image-caption data-medium-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notienred.info/wp-content/uploads/2022/09/img_1765.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://notienred.info/2022/09/27/la-increible-burrada-de-periodista-de-la-nacion-al-aire/">La increíble burrada de periodista de La Nación+ al aire</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">Hace 8 horas</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-12" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Buscanos en Facebook</div></div>					<div id="fb-root"></div>


					
					<div class="fb-page" data-href="http://www.facebook.com/notienred" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/notienred">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/notienred"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/notienred"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCvBgW1zDEfxY6KXUQ7FDiYw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/notienred/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/notienred"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/notienredinfo"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link tiktok-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tiktok.com/@notienred"><span class="tie-social-icon tie-icon-tiktok"></span><span class="screen-reader-text">TikTok</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notienred.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--  -->

        <div id="fb-root"></div>
        	
    <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="qltgm" class="qltgm-free qltgm-button qltgm-bottom-right qltgm-mobile qltgm-rounded">
  <div class="qltgm-container">
        <a class="qltgm-toggle" data-action="open" data-username="@notienredinfo" href="javascript:void(0);" target="_blank">
              <i class="qltgm-icon qltgm-telegram-icon"></i>
            <i class="qltgm-close" data-action="close"></i>
              <span class="qltgm-text">UNITE a nuestro canal Telegram</span>
          </a>
  </div>
</div>
	
				<link rel='stylesheet' id='all-css-1957376d3161e5295e9a7874ae149896' href='https://notienred.info/_static/??-eJydjFEOREAQBS+0NCKyPsRZaD27w8z0RLfg9qyEA+zPy0uqUmtMkINSUIhu+dggYDqknnk6gfcnSOLMYAO6ZSAB0d0RkDGEKimKvNb/EtfegYeNAvq1OPW8Pecntb7Jq6Iui6x61wfmf0QM' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://notienred.info/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />










		

		
		
<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notienred.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notienred.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63670ca6-54c4-4e58-b9eb-f1ff77bea78f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias en Red";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a las notificaciones de Noticias en Red!";
oneSignal_options['welcomeNotification']['url'] = "https://notienred.info/";
oneSignal_options['path'] = "https://notienred.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría poder hacerte llegar nuestras notas de manera gratuita";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-166074128-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script id="GTM-Arkeero-Skin">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({event: 'Skin'});</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KCVFXRQ');dataLayer.push({'event': 'InterAct'});</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1189950724299885"
     crossorigin="anonymous"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script src="https://jsc.adskeeper.co.uk/n/o/notienred.info.1351778.js" async></script><script src="https://jsc.adskeeper.co.uk/n/o/notienred.info.1351779.js" async></script><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-09-28T03:16:05-03:00","datePublished":"2022-09-28T03:16:05-03:00","dateModified":"2022-09-28T03:57:35-03:00","headline":"El affaire de Diego Leuco con otra periodista: \u201cMe prometi\u00f3 que lo iba a dejar\u201d","name":"El affaire de Diego Leuco con otra periodista: \u201cMe prometi\u00f3 que lo iba a dejar\u201d","keywords":[],"url":"https:\/\/notienred.info\/2022\/09\/28\/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar\/","description":"Diego Leuco reconoci\u00f3 que tuvo una historia con una colega periodista, que no en el momento no se encontraba justamente soltera. Ella se encontraba en pareja y, de acuerdo al testimonio del conductor,","copyrightYear":"2022","articleSection":"Argentina,Sociedad","articleBody":"\nDiego Leuco reconoci\u00f3 que tuvo una historia con una colega periodista, que no en el momento no se encontraba justamente soltera. Ella se encontraba en pareja y, de acuerdo al testimonio del conductor, le hab\u00eda prometido que dejar\u00eda a su novio para estar con \u00e9l.\n\n\n\n\u201cYo ya estaba trabajando en una revista. Y tuve que ir a cubrir un juicio de un asesinato. Fui y hab\u00eda otra periodista que lo estaba cubriendo para otro medio y me enamor\u00e9 perdidamente\u201d, comenz\u00f3 relatando Leuco, que particip\u00f3 del ciclo \u201cFern\u00e9 con Grego (YouTube)\u201d.\n\n\n\nhttps:\/\/youtu.be\/_J_2mGUwhWc\n\n\n\nSeg\u00fan relato, se vio varias veces con la periodista, cuyo nombre no devel\u00f3, aunque el desenlace de la historia fue triste para el conductor de Telenoche: \u201cElla ten\u00eda novio, y tuvimos ah\u00ed una historia y ella siempre me prometi\u00f3 que lo iba a dejar y nunca lo dej\u00f3. Me re rompi\u00f3 el coraz\u00f3n\u201d.\n\n\n\nUn a\u00f1o despu\u00e9s de esta historia fugaz, Diego Leuco volvi\u00f3 a encontrarse con la periodista en la cobertura de un evento en el exterior. Se enter\u00f3 que ya no estaba de novia e intent\u00f3 acercarse a ella, pero el resultado volvi\u00f3 a ser negativo para el hijo de Alfredo.\n\n\n\n\u201cDespu\u00e9s nos cruzamos, un a\u00f1o despu\u00e9s, en un viaje. Nos mandaron a cubrir una competencia de snowboard en Chile. Un hotel espect\u00e1cular, yo dije 'es la m\u00eda'. Me hab\u00eda enterado que se hab\u00eda separado\u2026 Estuvo todas las noches con un corredor de snowboard distinto\u201d, asegur\u00f3 Diego Leuco.\n\n\n\nPese a tener el escenario adverso, Diego Leuco de igual modo intent\u00f3 acercarse a la mujer. Tomando coraje, se acerc\u00f3 a la habitaci\u00f3n del hotel en el que estaba alojada. Otra vez, el periodista volvi\u00f3 a verse abatido: \u201cTe voy a contar esta imagen triste: un d\u00eda a la ma\u00f1ana yo voy al desayuno del hotel, y veo que ella no estaba. Le voy a llevar algo a la habitaci\u00f3n. Agarr\u00e9 unos huevitos revueltos, una frutita. Me abre la chica en cuesti\u00f3n, y en la habitaci\u00f3n estaba uno de los ryders. Eran todos holandeses, finlandeses, pectorales, abdominales, rubios\u201d, termin\u00f3 de contar.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Noticias en Red","logo":{"@type":"ImageObject","url":"https:\/\/notienred.info\/wp-content\/uploads\/2020\/06\/NOTICIAS-EN-RED-LOGO-1.png"},"sameAs":["https:\/\/www.facebook.com\/notienred","https:\/\/twitter.com\/notienred","https:\/\/www.youtube.com\/channel\/UCvBgW1zDEfxY6KXUQ7FDiYw","https:\/\/www.instagram.com\/notienred\/","https:\/\/vk.com\/notienred","https:\/\/t.me\/notienredinfo","https:\/\/www.tiktok.com\/@notienred"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notienred.info\/2022\/09\/28\/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar\/"},"author":{"@type":"Person","name":"notienred","url":"https:\/\/notienred.info\/author\/notienred\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notienred.info\/wp-content\/uploads\/2022\/09\/img_1778.jpg?fit=950%2C534&ssl=1","width":1200,"height":534}}</script><script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202239"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2699976406899510&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/notienred.info\/2022\/09\/28\/el-affaire-de-diego-leuco-con-reconocida-periodista-me-prometio-que-lo-iba-a-dejar\/":94184};
	</script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script><script id='tie-scripts-js-extra'>
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notienred.info\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@notienred","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados","sticky_share_mobile":"","sticky_share_post":""};
</script><script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/notienred.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script><script type='text/javascript'  src='https://notienred.info/_static/??-eJytUtFOwzAM/CGyCCGqvSA+pXITr3GbxCVxNsbXk26rhrQV9sCTLdvnO598mJThKBhFT770FLMeUCYwo24pGt0V8lZPjoXjJWwCxc2Qnw7r0Ets9xgtJw1FOIAImaWjPHwdFQXoMWtLWTTVTSmjEeKouMuY9pj+n+ZHYWX5RwHr4VjFKEGPfYKgjAPRkDNK1rt0Alg9XPM/dAa2xVcFnkacCbCgg2j9zYHiMNSJAWIEtxBWnmwSTZLvOH8XQZ56Jx1/6iV5lMeTrYc/yjMjHCcxbG/sXAVQ7D3+8kM7MNgxj7URQm2oKXH9DuOLPe3bw9mNs/ltdb8dFvLrWK4CyIyzB0tSZ97D23PTvGyb7eu2+QbL4yS4'></script><script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script><script src='https://notienred.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4-a.7' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script src='https://stats.wp.com/e-202239.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'123665722',post:'94184',tz:'-3',srv:'notienred.info',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '123665722', '94184' ]);
</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Raleway:regular:latin', 'Raleway:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script><script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script></body>
</html>
<!--
	generated 42 seconds ago
	generated in 1.291 seconds
	served from batcache in 0.002 seconds
	expires in 258 seconds
-->
